<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Visszavonul a labdarúgóedző Uli Stielike | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az év végén befejezi edzői pályafutását a korábbi nyugat-német válogatott."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.szoljon.hu/sport/nemzetkozi-sport/visszavonul-a-labdarugoedzo-uli-stielike-2299158/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Visszavonul a labdarúgóedző Uli Stielike | BEOL" />
<meta property="og:description" content="Az év végén befejezi edzői pályafutását a korábbi nyugat-német válogatott." />
<meta property="og:url" content="https://www.beol.hu/sport/nemzetkozi-sport/visszavonul-a-labdarugoedzo-uli-stielike-2616438/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az év végén befejezi edzői pályafutását a korábbi nyugat-német válogatott." />
<meta name="twitter:title" content="Visszavonul a labdarúgóedző Uli Stielike | BEOL" />
<meta name="twitter:image" content="https://www.beol.hu/wp-content/uploads/2017/07/FacebookBEOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.beol.hu/#website","url":"https://www.beol.hu/","name":"BEOL","potentialAction":{"@type":"SearchAction","target":"https://www.beol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.beol.hu/sport/nemzetkozi-sport/visszavonul-a-labdarugoedzo-uli-stielike-2616438/#webpage","url":"https://www.beol.hu/sport/nemzetkozi-sport/visszavonul-a-labdarugoedzo-uli-stielike-2616438/","inLanguage":"hu","name":"Visszavonul a labdar\u00fag\u00f3edz\u0151 Uli Stielike | BEOL","isPartOf":{"@id":"https://www.beol.hu/#website"},"datePublished":"2020-04-11T13:00:22+00:00","dateModified":"2020-04-11T13:00:22+00:00","description":"Az \u00e9v v\u00e9g\u00e9n befejezi edz\u0151i p\u00e1lyafut\u00e1s\u00e1t a kor\u00e1bbi nyugat-n\u00e9met v\u00e1logatott."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.beol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.beol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.beol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581944873' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176804' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496910' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1585149720' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496911' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864562' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1585836930' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527457283'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496910'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527457283'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457095'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527457283'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.beol.hu/?p=2616438' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fsport%2Fnemzetkozi-sport%2Fvisszavonul-a-labdarugoedzo-uli-stielike-2616438%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fsport%2Fnemzetkozi-sport%2Fvisszavonul-a-labdarugoedzo-uli-stielike-2616438%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2616438 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="5498902" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-725">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/az-ev-parja/">Az év párja</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            20°
        </div>
        <div class="header-current-weather-max-temperature">
            18°
        </div>
        <div class="header-current-weather-min-temperature">
            5°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/21.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Leó</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">11.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/234704" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-725">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/az-ev-parja/">Az év párja</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                nyugdíjas évek            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 04. 11. 15:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/sport/nemzetkozi-sport/visszavonul-a-labdarugoedzo-uli-stielike-2616438/"
                       data-share-title="Visszavonul a labdarúgóedző Uli Stielike" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/sport/nemzetkozi-sport/visszavonul-a-labdarugoedzo-uli-stielike-2616438/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Visszavonul a labdarúgóedző Uli Stielike        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="5498904" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2616438" class="post-2616438 enews_article type-enews_article status-publish hentry enews_article_tags-uli-stielike enews_article_columns-nemzetkozi-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az év végén befejezi edzői pályafutását a korábbi nyugat-német válogatott.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="/napilap-ajandek" class="content" target="_blank">
                A járvány ideje alatt mostantól minden előfizetőnk díjmentesen, ajándékként kapja a nyomtatott újság mellé lapunk digitális számát. Ide kattintson!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A 65 éves szakvezető a kínai élvonalban szereplő Tiencsin Teda csapatát irányítja, de jelenleg bochumi otthonában tartózkodik a koronavírus-járvány miatt.</p>
<blockquote><p>„Könnyebb lenne, ha azt mondanám, bontsuk fel a szerződésemet, de én aláírtam, és a klubnál számítanak rám, különösen a játékosok és a szurkolók”</p></blockquote>
<p>&#8211; nyilatkozta.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498895" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuocrjkrllgy" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5498908" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="5498906" class="goaZone goaDesktop"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062774" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Hozzátette,</p>
<blockquote><p>szerinte az idény december közepén ér véget, akkor lejár a szerződése, és Németországban, illetve máshol sem szeretne már munkát vállalni, nyugdíjas éveit Andalúziában töltené.</p></blockquote>
<div class="aframe">
<p>Stielike játékosként csak három csapatban, a Borussia Mönchengladbachban, a Real Madridban és a svájci Neuchatel Xamaxban szerepelt, a nyugat-német válogatottban 42 mérkőzésen lépett pályára. Egyike annak a három labdarúgónak, aki pályára lépett a BEK, a KEK, az UEFA Kupa, a világbajnokság és az Európa-bajnokság döntőjében is.</p>
</div>
<p>Edzőként irányította a svájci, az elefántcsontparti és a dél-koreai válogatottat, hazáján kívül dolgozott Spanyolországban és Katarban is, a Tiencsin Teda együttesénél 2017 óta tevékenykedik.</p>
<p>Forrás: MTI</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498896" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldiqnofqbt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/uli-stielike" rel="tag">uli stielike</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498897" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuydpgbmpulo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/igy-lesz-tokeletesen-finom-a-husveti-sonka-igy-fozd-meg-a-sonkat-sonkafozes-50648/?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="ÍGY LESZ TÖKÉLETES A HÚSVÉTI SONKA - ARANYSZABÁLYOK ÉS BEVÁLT PRAKTIKÁK!" alt="ÍGY LESZ TÖKÉLETES A HÚSVÉTI SONKA - ARANYSZABÁLYOK ÉS BEVÁLT PRAKTIKÁK!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8160_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">ÍGY LESZ TÖKÉLETES A HÚSVÉTI SONKA - ARANYSZABÁLYOK ÉS BEVÁLT PRAKTIKÁK!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/4-1-kivalo-koret-a-husveti-sonka-melle-4349635?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="4+1 kiváló köret a húsvéti sonka mellé" alt="4+1 kiváló köret a húsvéti sonka mellé"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4349635_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">4+1 kiváló köret a húsvéti sonka mellé</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/valogatas/husveti-sutemenyek-383/?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="HÚSVÉTI SÜTEMÉNYEK - VÁLOGATÁS" alt="HÚSVÉTI SÜTEMÉNYEK - VÁLOGATÁS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8073_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">HÚSVÉTI SÜTEMÉNYEK - VÁLOGATÁS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/coleslaw-amerikai-kaposzta-salata-receptek-54031/?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="ÍGY LESZ TÖKÉLETES A COLESLAW, AZ AMERIKAI KÁPOSZTASALÁTA" alt="ÍGY LESZ TÖKÉLETES A COLESLAW, AZ AMERIKAI KÁPOSZTASALÁTA"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8159_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">ÍGY LESZ TÖKÉLETES A COLESLAW, AZ AMERIKAI KÁPOSZTASALÁTA</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/gaspar-bea-konyhaja-feher-csokis-repatorta-ami-nem-hianyozhat-a-husveti-asztalrol-4349632?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Gáspár Bea konyhája: fehér csokis répatorta, ami nem hiányozhat a húsvéti asztalról" alt="Gáspár Bea konyhája: fehér csokis répatorta, ami nem hiányozhat a húsvéti asztalról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4349632_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gáspár Bea konyhája: fehér csokis répatorta, ami nem hiányozhat a húsvéti asztalról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/elronthatatlan-desszert-sutemeny-brownie-tiramisu-repatorta-muffin-52402/?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="13 CSODÁS DESSZERT HÚSVÉTRA, AMIT KÉPTELENSÉG ELRONTANI" alt="13 CSODÁS DESSZERT HÚSVÉTRA, AMIT KÉPTELENSÉG ELRONTANI"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8151_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">13 CSODÁS DESSZERT HÚSVÉTRA, AMIT KÉPTELENSÉG ELRONTANI</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498898" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvegnejjjqn" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/sport/nemzetkozi-sport/visszavonul-a-labdarugoedzo-uli-stielike-2616438/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498900" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="6062792" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4165030" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-beol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-beol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-04-11 14:30:24">-2719 másodperce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/egeszsegugyileg-es-gazdasagilag-is-karosak-a-hamis-kolnik-4350475?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egészségügyileg és gazdaságilag is károsak a hamis kölnik' class='title'>Egészségügyileg és gazdaságilag is károsak a hamis kölnik<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-04-11 15:00:14">-4509 másodperce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/olaszorszagban-megnyilnak-a-konyvesboltok-4350282?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Olaszországban megnyílnak a könyvesboltok' class='title'>Olaszországban megnyílnak a könyvesboltok<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-04-11 13:00:34">44 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mar-antibiotikumot-es-altatot-is-tilos-kivinni-magyarorszagrol-4350235?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Már antibiotikumot és altatót is tilos kivinni Magyarországról' class='title'>Már antibiotikumot és altatót is tilos kivinni Magyarországról<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-04-11 13:09:11">35 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hirek-roviden-egyre-tobb-segitseg-erkezik-a-raszoruloknak-4350199?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hírek röviden: egyre több segítség érkezik a rászorulóknak' class='title'>Hírek röviden: egyre több segítség érkezik a rászorulóknak<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2020-04-11 12:42:09">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kulonleges-ajandek-a-magyar-kolteszet-napjara-video-4350408?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Különleges ajándék a magyar költészet napjára – VIDEÓ' class='title'>Különleges ajándék a magyar költészet napjára – VIDEÓ<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-04-11 14:32:52">-2867 másodperce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/zozo-nyerte-a-csutortoki-parbajt-4350285?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Zozó nyerte a csütörtöki párbajt' class='title'>Zozó nyerte a csütörtöki párbajt<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-04-11 13:28:07">16 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/bekesben-is-birsagoltak-mar-a-kijarasi-korlatozas-megszegese-miatt-2606343/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/04/DROTI20200331003-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/04/+otf/80x80/P0UP4+ZsbgHgV+7XPhDfmE5PVF9WRVJZX1NFQxl3bmDUv1wozHik__FNYt51lGyycx5XbtGujsWny9PAp7+oQJ7aYOfSvrHCB7x18cvDCYNzNG2SCTsCTflMJfys=/DROTI20200331003-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/bekesben-is-birsagoltak-mar-a-kijarasi-korlatozas-megszegese-miatt-2606343/">Békésben is bírságoltak már a kijárási korlátozás megszegése miatt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/ismet-kettovel-nott-a-megyei-beazonositott-fertozottek-szama-2603304/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/04/terkep0405.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/04/+otf/80x80/2tv4a1v7vFV15apYkSfDZ05PVF9WRVJZX1NFQy2Mb0vWzwqcZif__m47p7sUmzjPpf86KUNy2DUm6tI+8smQXxUNL8SRG8webj4pvqfrKz2vfpYqU4sg3K2M1QwE=/terkep0405.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/ismet-kettovel-nott-a-megyei-beazonositott-fertozottek-szama-2603304/">Ismét kettővel nőtt a megyei beazonosított fertőzöttek száma</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/sarkadon-is-van-koronavirusos-beteg-2615028/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/04/Karantenillusztracio20200408UT2.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/04/+otf/80x80/pIP3zykcqvTVCDAvyxGpIk5PVF9WRVJZX1NFQxhAvwQ6VSzqpMTxP40__AWyeJt6kCtA69rYSDjgCw870h8PLMIQnltrv2wJgqArvSoyDUXtSg2iYE+SCD43cJCs=/Karantenillusztracio20200408UT2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/sarkadon-is-van-koronavirusos-beteg-2615028/">Sarkadon is van koronavírusos beteg</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/kilencre-emelkedett-a-fertozottek-szama-bekesben-2607771/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/04/terkep0407.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/04/+otf/80x80/hvcMbjtYvt2cM9rRfTwu4U5PVF9WRVJZX1NFQxYWUlohlHSjSzrl3In+Il29KZ+PwRvx0RDbVdHprixihvZaStw2zLOFAykLqlot__xeFYTVBgP+dQ7AFgBUgXvM=/terkep0407.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/kilencre-emelkedett-a-fertozottek-szama-bekesben-2607771/">Kilencre emelkedett a fertőzöttek száma Békésben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/tiz-fertozott-van-bekesben-2610180/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/04/terkep0408.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/04/+otf/80x80/ny5okw7t1hod6Gx__Cm+lcE5PVF9WRVJZX1NFQ1Hbccau6gIpwwtyuVpn32aFd8YM5ofeCCL77zdCAX+zS+imvJF7z9CGSgWi8rqfXYaJG+Tw53k70CgS6n__A7XA=/terkep0408.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/tiz-fertozott-van-bekesben-2610180/">Tíz fertőzött van Békésben</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/mezohegyes-onkormanyzatanak-koronavirussal-kapcsolatos-intezkedesei-2020-04-06-2608107/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/04/Gepjavitomuhelymunka-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/04/+otf/80x80/NOUvAOwrAiIXQWAc7rm__rU5PVF9WRVJZX1NFQ8oh9AypMQAvqFppEjGv__MLrTLSWaqr8fMWbfQGjsLFr1VLAWvSnysyUHIAADomD7TKq6971cTvJ9+3GaiR2sxw=/Gepjavitomuhelymunka-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/162x162/NOUvAOwrAiIXQWAc7rm__rU5PVF9WRVJZX1NFQ8oh9AypMQAvqFppEjGv__MLrTLSWaqr8fMWbfQGjsLFr1VLAWvSnysyUHIAADomD7TKq6971cTvJ9+3GaiR2sxw=/Gepjavitomuhelymunka-scaled.jpg 162w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/74x74/NOUvAOwrAiIXQWAc7rm__rU5PVF9WRVJZX1NFQ8oh9AypMQAvqFppEjGv__MLrTLSWaqr8fMWbfQGjsLFr1VLAWvSnysyUHIAADomD7TKq6971cTvJ9+3GaiR2sxw=/Gepjavitomuhelymunka-scaled.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/71x71/NOUvAOwrAiIXQWAc7rm__rU5PVF9WRVJZX1NFQ8oh9AypMQAvqFppEjGv__MLrTLSWaqr8fMWbfQGjsLFr1VLAWvSnysyUHIAADomD7TKq6971cTvJ9+3GaiR2sxw=/Gepjavitomuhelymunka-scaled.jpg 71w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/62x62/NOUvAOwrAiIXQWAc7rm__rU5PVF9WRVJZX1NFQ8oh9AypMQAvqFppEjGv__MLrTLSWaqr8fMWbfQGjsLFr1VLAWvSnysyUHIAADomD7TKq6971cTvJ9+3GaiR2sxw=/Gepjavitomuhelymunka-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/mezohegyes-onkormanyzatanak-koronavirussal-kapcsolatos-intezkedesei-2020-04-06-2608107/" class="title">Mezőhegyes Önkormányzatának koronavírussal kapcsolatos intézkedései</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_22">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/ez-a-tiz-nev-nem-hianyozhat-a-konyvespolcokrol-2605494/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/04/86813LIDPR1200x62801.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/04/+otf/80x80/j9zaP5spaGANZH5pjQ84__k5PVF9WRVJZX1NFQ5wl7upD9cYkpWYTrcnJiuZEkc5oUddl+I3A84Pw0YuTP__9G7oauxrbJTfUqNh1hBrzVEtGYgK__okMcWgl__xa4k=/86813LIDPR1200x62801.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/162x162/j9zaP5spaGANZH5pjQ84__k5PVF9WRVJZX1NFQ5wl7upD9cYkpWYTrcnJiuZEkc5oUddl+I3A84Pw0YuTP__9G7oauxrbJTfUqNh1hBrzVEtGYgK__okMcWgl__xa4k=/86813LIDPR1200x62801.jpg 162w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/74x74/j9zaP5spaGANZH5pjQ84__k5PVF9WRVJZX1NFQ5wl7upD9cYkpWYTrcnJiuZEkc5oUddl+I3A84Pw0YuTP__9G7oauxrbJTfUqNh1hBrzVEtGYgK__okMcWgl__xa4k=/86813LIDPR1200x62801.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/71x71/j9zaP5spaGANZH5pjQ84__k5PVF9WRVJZX1NFQ5wl7upD9cYkpWYTrcnJiuZEkc5oUddl+I3A84Pw0YuTP__9G7oauxrbJTfUqNh1hBrzVEtGYgK__okMcWgl__xa4k=/86813LIDPR1200x62801.jpg 71w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/62x62/j9zaP5spaGANZH5pjQ84__k5PVF9WRVJZX1NFQ5wl7upD9cYkpWYTrcnJiuZEkc5oUddl+I3A84Pw0YuTP__9G7oauxrbJTfUqNh1hBrzVEtGYgK__okMcWgl__xa4k=/86813LIDPR1200x62801.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/ez-a-tiz-nev-nem-hianyozhat-a-konyvespolcokrol-2605494/" class="title">Ez a tíz név nem hiányozhat a könyvespolcokról</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/most-bezarkozik-de-keszul-a-jarvany-utani-szezonra-a-balaton-148741/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Most bezárkózik, de készül a járvány utáni szezonra a Balaton' class='title'>Most bezárkózik, de készül a járvány utáni szezonra a Balaton</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/igy-fertotlenitsd-az-autodat-a-jarvany-idejen-148487/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Így fertőtlenítsd az autódat a járvány idején' class='title'>Így fertőtlenítsd az autódat a járvány idején</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/noi-karorak-nyarra-elegans-vagy-sportos-148778/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Női karórák nyárra: elegáns vagy sportos?' class='title'>Női karórák nyárra: elegáns vagy sportos?</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-legjobb-hazai-karantenslagerek-egy-csokorban-148287/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A legjobb hazai karanténslágerek egy csokorban' class='title'>A legjobb hazai karanténslágerek egy csokorban</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="3195835" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/kultura/hazai-kultura/versvideoban-szavalnak-babitsot-a-nemzeti-szinhaz-muveszei-video-2616480/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/nsz.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/N6H3VOFzHhp0qv2s8q47d05PVF9WRVJZX1NFQ+xp____XFEOTiUDzwOu1wmBmrP52AaU9yfhByOO5Pokto/nsz.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                a magyar költészet napja                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/kultura/hazai-kultura/versvideoban-szavalnak-babitsot-a-nemzeti-szinhaz-muveszei-video-2616480/">Versvideóban szavalnak Babitsot a Nemzeti Színház művészei (videó)</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="3195893" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Békés megye</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">30 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/kozelet/helyi-kozelet/digitalis-tojasok-a-feszekben-de-a-vodor-viz-nem-hianyozhat-2616114/">Digitális tojások a fészekben, de a vödör víz nem hiányozhat</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A békéscsabai Meseházban eddig minden évben húsvéti szokásokat idéztek fel az ünnep előtt, többek között a szlovák klub tagjai révén.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Amíg éltél szerettünk,  Amíg élünk, nem feledünk.&quot; GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Szűcs Istvánné szül. Rozgonyi Mária (volt Barnevál és Burek dolgozó)  Békéscsaba, Fényesi utca 15. szám alatti lakos türelemmel viselt súlyos betegség után 2020. április 5-én, 66 éves korában elhunyt. Drága halottunkat szűk családi körben 2020. április 16-án 10 órakor kísérjük utolsó útjára a békéscsabai Mokry utcai református temetőben. Ezúton köszönjük mindazoknak, akik fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> KISS ENDRE hőkezelő,  Forgácsoló-, Mezőgép- és Téglagyár egykori dolgozó</b>ja 90. évében csendesen megpihent. Hamvait későbbi időpontban helyezzük örök nyugalomba.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Találkozunk a mennyországban.&quot;                       (II. János Pál Pápa) GYÁSZHÍR Fájdalommal tudatjuk, hogy Édesanyánk, Nagymamánk, Dédnagymamánk Kvasz Mátyásné  szül. Petrovszki Angyalka  Békéscsaba, Egység utcai lakos hosszan tartó betegség után 2020. március 23-án elhunyt. Temetése szűk családi körben megtörtént. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk, hogy  Lukoviczki Mihály  békéscsabai lakos 79. életévében elhunyt. Drága halottunkat a békéscsabai Zsigmond utcai katolikus temetőben szűk családi körben nyugalomra helyeztük. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Ceglédi Sándor  békéscsabai lakos 2020. március 26-án, 82 éves korában elhunyt. Temetése a Mokry utcai református temetőben szűk családi körben megtörtént. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Csak az idő múlik, feledni nem lehet, Szívünkben örök a fájdalom és a szeretet.&quot; MEGEMLÉKEZÉS Soha el nem múló fájdalommal és örök szeretettel emlékezünk Zahorán Pál halálának 1 éves évfordulóján. Szerető felesége és családja</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy<b> ID. BURDA BÉLA Gyula, Tiborc utcai lako</b>s 75 éves korában elhunyt. Temetése szűk családi körben történik.  A gyászoló család</div>
                            <div class="swiper-slide">Megemlékezés<b> SAS JÓZSEF</b> halálának 1. évfordulóján. Soha el nem múló fájdalommal emlékezik felesége, fia, menye, unokái és szerettei</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Balla Istvánné szül.: Gábor Krisztina volt végegyházi lakos 2020. április 6-án, életének 88. évében csendesen megpihent. Temetése 2020. április 9-én 13 órakor lesz a végegyházi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot; Titeket elfeledni soha nem lehet,     Meg kell tanulni élni nélkületek.&quot;     Fájó szívem fel-felzokog értetek,  Örökké szeretünk, nem feledünk titeket.&quot;       MEGEMLÉKEZÉS Fájó szívvel emlékezünk Knapcsik Istvánné  szül. Mag Erzsébet Halálának 4. évfordulóján. IFJ. Knapcsik István Halálának 26. évfordulóján. Férje és Apu</div>
                            <div class="swiper-slide">Csak az idő múlik feledni nem lehet, Szívemben örök a fájdalom, és a szeretet Megemlékezés Soha el nem múló fájdalommal emlékezem Rakonczás András /Raki/ Halálának 1. évfordulóján Ági</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Klaukó Mátyás  békéscsabai lakos 76 éves korában tragikus hirtelenséggel elhunyt. Végső nyugalomra helyezése a Vasúti temetőben szűk családi körben megtörtént. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek,  De fáj, ha látom könnyetek.&quot; GYÁSZHÍR Megtört szívvel tudatjuk, hogy  Uhrin György László  békéscsabai lakos 61 éves korában hirtelen elhunyt. Temetése szűk családi körben megtörtént. Köszönjük mindazoknak, akik gondolnak rá és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS &quot;Gyújtok egy gyertyát, és gondolok Rád, Bárcsak itt lennél, bárcsak tudnád! Olvad a viasz, a kanóc leég, Lelkemben a bánat, a szívem sötét. A kezed már soha nem foghatom, Az arcodat soha nem láthatom. Szemedbe soha nem nézhetek, De senki nem veheti el az emlékedet!&quot; Haba László Gábor halálának 1. évfordulóján.</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Dr. Tóth János gépészmérnök, közgazdász szakmérnök 2020. március 29-én, életének 82., házasságának 53. évében örökre megpihent. 2020. április 3-án szűk családi körben vettünk végső búcsút Tőle a békéscsabai Ligeti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, De fáj, ha látom könnyetek. Ha rám gondoltok, mosolyogjatok, Mert én már Istennél vagyok.&quot; GYÁSZHÍR Fájdalomtól megtört szívvel tudatjuk, hogy Viczián Pálné szül. Ancsin Mária Békéscsaba (Nagyréti) lakos 2020. április 2-án, 88 éves korában csendesen megpihent. Drága halottunkat szűk családi körben helyezzük örök nyugalomra  a békéscsabai Ligeti temetőben. Ezúton mondunk köszönetet a békéscsabai Ady Endre Úti Szociális Otthon valamennyi dolgozóinak áldozatos munkájukért. A gyászoló család</div>
                            <div class="swiper-slide">&quot;A te szíved már nem fáj, de a miénk vérzik, mert a fájdalmat az élők érzik.&quot; MEGEMLÉKEZÉS Vitéz Krátky János halálának 12. évfordulóján. Gyerekeid, menyeid, vejeid, unokáid.</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, Csend ölel át és szeretet. Csak az hal meg, kit felednek, Örökké él, kit igazán szeretnek.&quot; GYÁSZHÍR Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett nagymama, édesanya, testvér  Gáborné Gajdács Mária Ilona  dobozi lakos 2020. március 30-án, 62 évesen elhunyt. Temetése szűk családi körben történik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem hal meg az,  akinek emléke szívünkben él.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy Ilyés Mihályné szül. Lipták Mária  békéscsabai lakos 2020. március 25-én, 82 éves korában elhunyt. Hamvasztás utáni utáni búcsúztatása 2020. április 3-án 10 órakor lesz a mezőmegyeri evangélikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Szlávikné Gál Anna  békéscsabai lakos a BMKH Közlekedési Osztályának nyugdíjasa 65 éves korában hosszan tartó súlyos betegség következtében elhunyt. Hamvait 2020. április 2-án 10 órakor helyezzük örök nyugalomra a békéscsabai Ligeti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. Kérjük kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4672184" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kultura/hazai-kultura/szazhusz-eve-szuletett-marai-sandor-2616393/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/Marai2.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/bJ4ygoTpsvWL5A7pHOat6U5PVF9WRVJZX1NFQ7E9iBzfg0rGIHkbOftA1UdlWvFnypvD1iZfFLyt8OqYkbPWN__T6hBFTIaxFjrqtWpKgxKfhJ3ZbPaTDKM54vmg=/Marai2.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megalkuvás nélkül</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kultura/hazai-kultura/szazhusz-eve-szuletett-marai-sandor-2616393/">Százhúsz éve született Márai Sándor</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/sport/hazai-sport/hosszu-katinka-jo-ez-az-idoszak-a-lenyugvasra-2616357/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/DYT20191206059-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/LxIUhy1Fs5+BYJKb9iiKv05PVF9WRVJZX1NFQ7iGu7V0UCceQtPQG+CyrrzMBS0KT4ZjjNt83BkNbssXiKs2YS__NrAjbU2AuYEuRotZkzergjDHewiESmIXUlvY=/DYT20191206059-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">csak pozitívan</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/sport/hazai-sport/hosszu-katinka-jo-ez-az-idoszak-a-lenyugvasra-2616357/">Hosszú Katinka: jó ez az időszak a lenyugvásra</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/szaglastesztet-fejlesztettek-ki-izraeli-kutatok-2616336/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/shutterstock579004342-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/5Bnozdft3KA3kLt+N20TP05PVF9WRVJZX1NFQyehnsWW9xkWwAcr0h1AZTLOLXLfJkPdtT+NUoUAIJqvvGSVuFiM__TOk6laFeiZEsSw3NFVpiLD4doPjQogFPtI=/shutterstock579004342-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">otthon is elvégezhető</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/szaglastesztet-fejlesztettek-ki-izraeli-kutatok-2616336/">Szaglástesztet fejlesztettek ki izraeli kutatók</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/zozo-nyerte-a-csutortoki-parbajt-2616162/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/04/717458w.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/04/+otf/163x163/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 163w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/78x78/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 78w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/75x75/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 75w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/62x62/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 62w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/80x80/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/1354x1354/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 1354w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/654x654/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 654w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/420x420/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 420w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/304x304/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 304w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/886x886/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 886w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/1004x1004/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/777x777/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 777w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/1320x1320/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 1320w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/637x637/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 637w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/409x409/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 409w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/296x296/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 296w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/863x863/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 863w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/978x978/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 978w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/752x752/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/466x466/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 466w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/295x295/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 295w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/210x210/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/635x635/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 635w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/722x722/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 722w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/556x556/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/934x934/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 934w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/329x329/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 329w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/314x314/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/274x274/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 274w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/74x74/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/04/+otf/71x71/1xShq9IwDEgsOLgDfnghI05PVF9WRVJZX1NFQ8nntLww70c6UkOHJydx+49dZbs5LGbuECX__tr6TPHaFl2GwDH3aRSac+AnERGCQUiG1QQ+4zWarIwo3AbuJgrA=/717458w.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Exatlon Hungary</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/zozo-nyerte-a-csutortoki-parbajt-2616162/">Zozó nyerte a csütörtöki párbajt</a>
                </div>
                                                    <span class="enews-article-offerer-author">T. N.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/sport/hazai-sport/lorincz-tamas-rosszul-erintett-de-ott-leszek-az-olimpian-2616276/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/DAS20190630217-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/Q+5Say6__JIDBdVfHKyO5q05PVF9WRVJZX1NFQzIdb7IXOYdpMFaSeGGTtW9cvDMkaXHdSY92Y69twfN5DSvuLLzmjROGKHpbw6PeJKVpWj++xG4cBsfuS7IAnhw=/DAS20190630217-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">birkózás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/sport/hazai-sport/lorincz-tamas-rosszul-erintett-de-ott-leszek-az-olimpian-2616276/">Lőrincz Tamás: rosszul érintett, de ott leszek az olimpián</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/orszag-vilag/a-kiskunhalasi-jarvanykorhazban-jart-orban-viktor-2616273/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/koronavirusorbanviktorkiskunhalaskorhaz004.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/PBTlbp6eCdDKYJpsr4z25U5PVF9WRVJZX1NFQ0keiL+ZzVcYjzeLKC__hnuDH9SjBETRlGcfjT__bqlqERpUKlCLl9dfhfJwImG8Oy5hkj5LOGUaKCZHe2nsxzwvU=/koronavirusorbanviktorkiskunhalaskorhaz004.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">körút</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/orszag-vilag/a-kiskunhalasi-jarvanykorhazban-jart-orban-viktor-2616273/">A kiskunhalasi járványkórházban járt Orbán Viktor (videó)</a>
                </div>
                                                    <span class="enews-article-offerer-author">Pozsgai Ákos</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498894" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#3f5d5a50537f5d5a505311574a">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2536245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2536245"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-725" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#f2969b959b86939e9b819e9382b29f97969b93859d809981dc9a87"><span class="__cf_email__" data-cfemail="9afef3fdf3eefbf6f3e9f6fbeadaf7fffef3fbedf5e8f1e9b4f2ef">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="e0120085d3">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656580'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279285'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1585836930'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"2693d1d5d3","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"7b64e362e1","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2616438","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708692'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527457283'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527457283'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/sport\/nemzetkozi-sport\/visszavonul-a-labdarugoedzo-uli-stielike-2616438\/","ajax_url":"https:\/\/www.beol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2616438","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527457283'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.beol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>