<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Bravúros szénási pontmentés | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mutatjuk a Megyei I. osztályú bajnoki mérkőzések pénteki eredményeit."/>
<link rel="canonical" href="https://www.beol.hu/sport/helyi-sport/bravuros-szenasi-pontmentes-2141548/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bravúros szénási pontmentés | BEOL" />
<meta property="og:description" content="Mutatjuk a Megyei I. osztályú bajnoki mérkőzések pénteki eredményeit." />
<meta property="og:url" content="https://www.beol.hu/sport/helyi-sport/bravuros-szenasi-pontmentes-2141548/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mutatjuk a Megyei I. osztályú bajnoki mérkőzések pénteki eredményeit." />
<meta name="twitter:title" content="Bravúros szénási pontmentés | BEOL" />
<meta name="twitter:image" content="https://www.beol.hu/wp-content/uploads/2017/07/FacebookBEOL1400x900.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.beol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.beol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.beol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312832' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496910' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496911' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1555496911' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1563365927' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527457283'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496910'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527457283'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496910'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527457283'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.beol.hu/?p=2141548' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fsport%2Fhelyi-sport%2Fbravuros-szenasi-pontmentes-2141548%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fsport%2Fhelyi-sport%2Fbravuros-szenasi-pontmentes-2141548%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "e121320d-8d54-48f4-a651-fe805371313d", safari_web_id: "web.onesignal.auto.47c70ae7-2660-4f5d-88d3-857f7dfd7254",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2141548 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5498902" class="goaZone goaDesktop"></div>
</div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://tunderszepek.hu/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            23°
        </div>
        <div class="header-current-weather-max-temperature">
            25°
        </div>
        <div class="header-current-weather-min-temperature">
            14°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/22.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Ábrahám</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">16.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="http://tunderszepek.hu/">Tündérszépek</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Labdarúgás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 08. 16. 20:18                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/sport/helyi-sport/bravuros-szenasi-pontmentes-2141548/"
                       data-share-title="Bravúros szénási pontmentés" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/sport/helyi-sport/bravuros-szenasi-pontmentes-2141548/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Bravúros szénási pontmentés        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author noImageWithAuthor articleNoImageAuthor"
>
        <span class="enews-article-author">
        <span>G. P.</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5498904" class="goaZone goaDesktop"></div>
</div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2141548" class="post-2141548 enews_article type-enews_article status-publish hentry enews_article_tags-mb-i enews_article_tags-megyei-i enews_article_columns-helyi-sport enews_article_columns-sport enews_sport-labdarugas" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Mutatjuk a Megyei I. osztályú bajnoki mérkőzések pénteki eredményeit.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu" class="content" target="_blank">
                Ha a Balatonon vagy. Vagy ha oda készülsz. Vagy egyszerűen csak szereted a magyar tengert. Klikk ide és mentsd is el: likebalaton.hu!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567252" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxifoqvilvz" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p><strong>Jamina SE–Orosházi MTK-ULE 1913 0–2 (0–2)</strong></p>
<p>Megyei I. osztályú bajnoki mérkőzés. Békéscsaba, 160 néző. V.: Fekete Z. Jamina: Szólik – Horváth Milán, Ulrich, Bencsik Cs., Szudár (Sebők) – Murvai, Miklya, Kardos, Darányi (Leszkó) – Okos, Németh T. (Gál). Edző: Pozsár Gábor. Orosháza: Marunák – Kasuba, Dajcs, Kukovecz (Németh G.), Selmeczy – Harangozó (Horváth Miklós), Simon R., Fehér – Takács (Szabó Á.), Mazán, Bónus (Kocsis). Edző: Buza Barna. G.: Takács a 8., Mazán a 27. percben. Jó: Murvai, Horváth M., Miklya, ill. Takács, Mazán, Dajcs, Selmeczi, Harangozó.</p>
<p><strong>Pozsár Gábor:</strong> – Nem szoktam a játékvezetővel foglalkozni, de nonszensz, hogy olyanok vezetnek és jeleznek egy mérkőzésen, akik az egyik csapatban futballoztak és ráadásul rokoni szál is fűzi az egyik orosházi játékoshoz. Megvoltak a helyzeteink, de azok kimaradtak.</p>
<p><strong>Buza Barna:</strong> – A mai napon egyetlen fontos dolog volt, hogy megszerezzük a három pontot, amit elértünk és boldogok is vagyunk.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498895" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuocrjkrllgy" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5498908" class="goaZone goaDesktop"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5498906" class="goaZone goaDesktop"></div>
</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567252" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxifoqvilvz" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p><strong>Nagyszénás SE–Békéscsaba 1912 Előre II. 3–3 (0–3)</strong></p>
<p>Nagyszénás, 410 néző. V.: Sechna. Kiállítva: Rafaj P. (gólhelyzetben a hátulról szabálytalankodott az 3. percben. G.: Juhász a 49., Nagy Sz. az 55., a 61., ill. Kmetykó a 17., Ilyés a 23., Molnár J. a 30. percben. Jó: Nagy Sz., Borgulya, Juhász, Simon, Magony, ill. Váradi, Szabó, Balog Zs.</p>
<p><strong>Tasi Róbert:</strong> – Az első félidő alapján inkább a nagyarányú vereség volt benne a mérkőzésben, a másodikban viszont óriásit küzdött a csapat és megérdemelten szerzett egy pontot.</p>
<p><strong>Brlázs Gábor:</strong> – Az első félidő remek játéka után elhittük, hogy megnyertük a mérkőzést. A kapott gól után megzavarodtunk és elhitettük az ellenféllel, hogy van keresnivalójuk.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498896" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuldiqnofqbt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/mb-i" rel="tag">MB I.</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/megyei-i" rel="tag">Megyei I.</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498897" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuydpgbmpulo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/gyerekkel-a-balatonnal-gigakorkep-a-legjobb-helyekrol-116437/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Gyerekkel a Balatonnál – Gigakörkép a legjobb helyekről!" alt="Gyerekkel a Balatonnál – Gigakörkép a legjobb helyekről!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3026139_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Gyerekkel a Balatonnál – Gigakörkép a legjobb helyekről!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/4-gyakorlat-a-szabadban-ami-a-teljes-testedet-atmozgatja-56645?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="4 gyakorlat a szabadban, ami a teljes testedet átmozgatja " alt="4 gyakorlat a szabadban, ami a teljes testedet átmozgatja " src="https://zoe.mediaworks.hu/public/uploaded_pictures/3023701_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">4 gyakorlat a szabadban, ami a teljes testedet átmozgatja </div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/?p=96631?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Mi kell a tökéletes babaszobához?" alt="Mi kell a tökéletes babaszobához?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2982642_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Mi kell a tökéletes babaszobához?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.teol.hu/egyperces/donald-trump-szivesen-lenne-gronland-kiralya-1821265/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">teol.hu</div>
								<div class="item-image">
									<img title="Donald Trump szívesen lenne Grönland királya" alt="Donald Trump szívesen lenne Grönland királya" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3026736_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Donald Trump szívesen lenne Grönland királya</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vaol.hu/pr/xx-savaria-karneval-szombathelyen-idoutazas-400-programmal-3203437/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vaol.hu</div>
								<div class="item-image">
									<img title="XX. Savaria Karnevál Szombathelyen: időutazás 400 programmal" alt="XX. Savaria Karnevál Szombathelyen: időutazás 400 programmal" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3025351_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">XX. Savaria Karnevál Szombathelyen: időutazás 400 programmal</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/beleszeretett-az-orvos-a-nevelt-lanyaba-az-evszazad-bunesete-83993/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Beleszeretett az orvos a nevelt lányába - az évszázad bűnesete" alt="Beleszeretett az orvos a nevelt lányába - az évszázad bűnesete" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6345_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Beleszeretett az orvos a nevelt lányába - az évszázad bűnesete</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498898" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuvegnejjjqn" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/sport/helyi-sport/bravuros-szenasi-pontmentes-2141548/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498900" class="goaZone goaDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4165030" class="goaZone goaDesktop"></div>


<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/sport/helyi-sport/szornyu-sorscsapas-erte-a-fiatal-lokoshazi-labdarugot-2132197/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/08/orsoskrisztian.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/08/+otf/80x80/tYNqkbpCO0Yy__coa379KC05PVF9WRVJZX1NFQ__R47m8foZ5AdRiUDSlBY6iBxpMIpdUOt3FHqgGOUX77a0GzmzYE0dnCtozFbmGxGfu4Oq__Nq32j2Aco79jLr9E=/orsoskrisztian.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/sport/helyi-sport/szornyu-sorscsapas-erte-a-fiatal-lokoshazi-labdarugot-2132197/">Szörnyű sorscsapás érte a fiatal lőkösházi labdarúgót</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/bezart-a-csabai-kultikus-klub-2133013/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/08/4136175625854685081338267192130312921415680o.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/08/+otf/80x80/OOPxFEPNoT1I__3nXldVH705PVF9WRVJZX1NFQ1jtEwCM__chi1IxpxEud9Iu+t9UaPzLaE8oexYuDBDkF2raS5bJRMEMRaCkfCCgORahAoS11IMPJ3qv1besDuoc=/4136175625854685081338267192130312921415680o.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/bezart-a-csabai-kultikus-klub-2133013/">Bezárt a csabai kultikus klub</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/izgalmas-leletre-bukkantak-a-szabadkigyosi-kastely-felujitasa-soran-2137474/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/08/Szabadkigyosfurdomedence.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/08/+otf/80x80/17paVedw__F2BFK+7MQ__zqE5PVF9WRVJZX1NFQ6jPTAkvJdVd18SFFZPUafkJu6M1yHpFZN0rYcwwCYzxlAzAkPPxccSs+c0Ck6ZYtoCqoAUDIzG0dpGJQJ+08qE=/Szabadkigyosfurdomedence.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/izgalmas-leletre-bukkantak-a-szabadkigyosi-kastely-felujitasa-soran-2137474/">Izgalmas leletre bukkantak a szabadkígyósi kastély felújítása során</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/langra-kapott-a-papirhulladek-egy-bekescsabai-szemettelepen-2130769/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/08/3P9A2950.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/08/+otf/80x80/3DPiNkJhe8eVPZhc0klVuE5PVF9WRVJZX1NFQyA4zAKUtmsxgAIeLYtqTLwueIPDZ1CvUsQ5ngTPiGZ7cm__KrFV2KCM09Wp37y0G+n9IvfVTp+WQ1FizgUf7TUo=/3P9A2950.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/langra-kapott-a-papirhulladek-egy-bekescsabai-szemettelepen-2130769/">Tűz ütött ki egy békéscsabai szeméttelepen</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/auto-es-motorkerekpar-utkozott-ossze-bekescsaban-2134456/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/08/baleset2.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/08/+otf/80x80/Llu307BBjUpRy9yPASZ4hE5PVF9WRVJZX1NFQw1H9P0Kj9__9ikYkBQkk7ABJ__ifH5B85LkePpFqUTkGm0iojshJ4L9lVoAVbc8Is+8hBps9GNKstTLsw9hv2FKM=/baleset2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/auto-es-motorkerekpar-utkozott-ossze-bekescsaban-2134456/">Autó és motorkerékpár ütközött össze Békéscsabán</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/wp-content/uploads/2019/08/drMokanIstvanfoto.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/08/drMokanIstvanfoto.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/08/+otf/80x80/PXSHOzDttLtGDsw8Cjc5DU5PVF9WRVJZX1NFQ3pdgTUHTRi3UjRRGloHu7e2VIGtxlP2vc8ol+yrhjP8pUifigcbwWD2wdDUbr3FqSSsT9o8QGSQD1+HUgYWKL0=/drMokanIstvanfoto.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/162x162/PXSHOzDttLtGDsw8Cjc5DU5PVF9WRVJZX1NFQ3pdgTUHTRi3UjRRGloHu7e2VIGtxlP2vc8ol+yrhjP8pUifigcbwWD2wdDUbr3FqSSsT9o8QGSQD1+HUgYWKL0=/drMokanIstvanfoto.jpg 162w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/74x74/PXSHOzDttLtGDsw8Cjc5DU5PVF9WRVJZX1NFQ3pdgTUHTRi3UjRRGloHu7e2VIGtxlP2vc8ol+yrhjP8pUifigcbwWD2wdDUbr3FqSSsT9o8QGSQD1+HUgYWKL0=/drMokanIstvanfoto.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/71x71/PXSHOzDttLtGDsw8Cjc5DU5PVF9WRVJZX1NFQ3pdgTUHTRi3UjRRGloHu7e2VIGtxlP2vc8ol+yrhjP8pUifigcbwWD2wdDUbr3FqSSsT9o8QGSQD1+HUgYWKL0=/drMokanIstvanfoto.jpg 71w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/62x62/PXSHOzDttLtGDsw8Cjc5DU5PVF9WRVJZX1NFQ3pdgTUHTRi3UjRRGloHu7e2VIGtxlP2vc8ol+yrhjP8pUifigcbwWD2wdDUbr3FqSSsT9o8QGSQD1+HUgYWKL0=/drMokanIstvanfoto.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/sarkadi-programok-augusztus-18-tol-20-ig-2134276/" class="title">Sarkadi programok augusztus 18-tól 20-ig</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/wp-content/uploads/2019/08/2019FilharmoniaOrgonaPont820x340.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/08/2019FilharmoniaOrgonaPont820x340.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/08/+otf/80x80/T4TlAYmUFIBntko3fJUG7E5PVF9WRVJZX1NFQ+0cFe1NPjTS30gCv__AN6KyU98RPLeprtp15MMcCrXVyGy+EifMLALlwcZxEQ1lvsqsRlaeh4GgZweQ8MlgrCQk=/2019FilharmoniaOrgonaPont820x340.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/162x162/T4TlAYmUFIBntko3fJUG7E5PVF9WRVJZX1NFQ+0cFe1NPjTS30gCv__AN6KyU98RPLeprtp15MMcCrXVyGy+EifMLALlwcZxEQ1lvsqsRlaeh4GgZweQ8MlgrCQk=/2019FilharmoniaOrgonaPont820x340.jpg 162w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/74x74/T4TlAYmUFIBntko3fJUG7E5PVF9WRVJZX1NFQ+0cFe1NPjTS30gCv__AN6KyU98RPLeprtp15MMcCrXVyGy+EifMLALlwcZxEQ1lvsqsRlaeh4GgZweQ8MlgrCQk=/2019FilharmoniaOrgonaPont820x340.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/71x71/T4TlAYmUFIBntko3fJUG7E5PVF9WRVJZX1NFQ+0cFe1NPjTS30gCv__AN6KyU98RPLeprtp15MMcCrXVyGy+EifMLALlwcZxEQ1lvsqsRlaeh4GgZweQ8MlgrCQk=/2019FilharmoniaOrgonaPont820x340.jpg 71w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/62x62/T4TlAYmUFIBntko3fJUG7E5PVF9WRVJZX1NFQ+0cFe1NPjTS30gCv__AN6KyU98RPLeprtp15MMcCrXVyGy+EifMLALlwcZxEQ1lvsqsRlaeh4GgZweQ8MlgrCQk=/2019FilharmoniaOrgonaPont820x340.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/sebestyen-marta-koncertjevel-erkezik-az-orognapont-2134723/" class="title">Sebestyén Márta koncertjével érkezik az OrgonaPont</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/wp-content/uploads/2019/08/HunyadiLevente2.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/08/HunyadiLevente2.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/08/+otf/80x80/cEXBlVJreW4ycwC6JIV9rU5PVF9WRVJZX1NFQ2ddlROGy1BExBWVuBxVbpRKmRcTWFDBYDqd3eci80IaID__VrENnodrww6sDGSnT9PPI+httIQo1YuRDOSk+s9Y=/HunyadiLevente2.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/162x162/cEXBlVJreW4ycwC6JIV9rU5PVF9WRVJZX1NFQ2ddlROGy1BExBWVuBxVbpRKmRcTWFDBYDqd3eci80IaID__VrENnodrww6sDGSnT9PPI+httIQo1YuRDOSk+s9Y=/HunyadiLevente2.jpg 162w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/74x74/cEXBlVJreW4ycwC6JIV9rU5PVF9WRVJZX1NFQ2ddlROGy1BExBWVuBxVbpRKmRcTWFDBYDqd3eci80IaID__VrENnodrww6sDGSnT9PPI+httIQo1YuRDOSk+s9Y=/HunyadiLevente2.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/71x71/cEXBlVJreW4ycwC6JIV9rU5PVF9WRVJZX1NFQ2ddlROGy1BExBWVuBxVbpRKmRcTWFDBYDqd3eci80IaID__VrENnodrww6sDGSnT9PPI+httIQo1YuRDOSk+s9Y=/HunyadiLevente2.jpg 71w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/62x62/cEXBlVJreW4ycwC6JIV9rU5PVF9WRVJZX1NFQ2ddlROGy1BExBWVuBxVbpRKmRcTWFDBYDqd3eci80IaID__VrENnodrww6sDGSnT9PPI+httIQo1YuRDOSk+s9Y=/HunyadiLevente2.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/mester-pozicioban-11-eve-szegeden-2121076/" class="title">Mester pozícióban 11 éve Szegeden</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/oriasi-a-dugo-a-balaton-fele-az-m7-autopalyan-117117/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Óriási a dugó a Balaton felé az M7 autópályán' class='title'>Óriási a dugó a Balaton felé az M7 autópályán</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/balatoni-nyar-szuper-fotok-es-a-heti-nyertesek-117024/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Balatoni nyár: szuper fotók és a heti nyertesek' class='title'>Balatoni nyár: szuper fotók és a heti nyertesek</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.08.16.</span><span class='second'>20.30.</span><span class='third'>Balatonföldvár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfoldvar/programok/mintha-elvagtak-vol-lart-pour-lart-tarsulat-75526/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mintha elvágták vol – L’art pour L’art Társulat' class='title'>Mintha elvágták vol – L’art pour L’art Társulat</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.08.16.</span><span class='second'>20.30.</span><span class='third'>Tapolca</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tapolca/programok/byealex-es-a-slepp-2-106057/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ByeAlex és a Slepp' class='title'>ByeAlex és a Slepp</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.08.16.</span><span class='second'>21.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/balazs-feco-koncert-2-98331/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Balázs Fecó koncert' class='title'>Balázs Fecó koncert</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.08.16.</span><span class='second'>21.00.</span><span class='third'>Balatonfenyves</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfenyves/programok/aranyakkord-kiss-tibi-es-vastag-gabor-estje-109003/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Aranyakkord – Kiss Tibi és Vastag Gábor estje' class='title'>Aranyakkord – Kiss Tibi és Vastag Gábor estje</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="3195835" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.beol.hu/kultura/helyi-kultura/ismet-talalkoznak-a-fuvosok-bekescsaban-2140993/">
                            

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/08/IGY13063.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/08/+otf/163x163/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/78x78/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/75x75/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/62x62/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/80x80/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1354x1354/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/654x654/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/420x420/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/304x304/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/886x886/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1004x1004/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/777x777/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1320x1320/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/637x637/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/409x409/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/296x296/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/863x863/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/978x978/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/752x752/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/466x466/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/295x295/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/210x210/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/635x635/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/722x722/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/556x556/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/934x934/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/329x329/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/314x314/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/274x274/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/74x74/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/71x71/jD9DQUnNic6dK9aO5yIPTk5PVF9WRVJZX1NFQ3LMVvwqU__YtSniz8nB0Dp4B2unUWv1MdxHgXdtaTHxz/IGY13063.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                zenit
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author">V. N.</span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/kultura/helyi-kultura/ismet-talalkoznak-a-fuvosok-bekescsaban-2140993/">Ismét találkoznak a fúvósok Békéscsabán</a>
                    </div>
                                            <span class="enews-article-offerer-timing">2019.08.16</span>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="3195893" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">rangsor</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">20 perce</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/sztarvilag/nemzetkozi-sztarvilag/ii-erzsebet-a-brit-kiralyi-csalad-legnepszerubb-tagja-2141539/">II. Erzsébet a brit királyi család legnépszerűbb tagja</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Tavaly még Harry herceg végzett az első helyen.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Köszönjük, hogy éltél és minket szerettél, nem hagytál itt minket, csak álmodni mentél...&quot; MEGEMLÉKEZÉS Soha el nem múló fájdalommal emlékezünk Hrabovszky Mihály halálának 8. évfordulóján. Szerető lánya és családja</div>
                            <div class="swiper-slide"> Megpihenni tértél fájdalmat elhagyva,  Melyet türelemmel viseltél magadban.  De az emlékeddel szívünkben maradtál,  Számunkra Te soha meg nem haltál. GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Nagy Istvánné  szül. Flender Dorottya  (Dorika néni)  békéscsabai lakos 2019. augusztus 12-én, 86 éves korában elhunyt. Temetése 2019. augusztus 16-án 11.30-kor lesz a békéscsabai Ligeti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide"> Nem hal meg az, akinek emléke  Örökké szívünkben él. GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Tóth László  (konzervgyári nyugdíjas)  békéscsabai lakos életének 86. évében elhunyt. Hamvasztás utáni búcsúztatása 2019. augusztus 21-én 13 órakor lesz a békéscsabai Tompa utcai evangélikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS &quot;Mint egy gyertyaláng, lobban el az élet,   Mint egy gyors folyó, rohannak az évek,   A múltba visszanézve valami fáj,   valakit keresni, aki nincs már.&quot; Fájó szívvel emlékezünk   id. Vlcskó Tamás halálának 3. évfordulójára: felesége Marika és családja.</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájdalommal tudatjuk, hogy Berke Mária Zsuzsanna gyulai lakos 67 éves korában elhunyt. Hamvaitól 2019. augusztus 16-án 13 órakor veszünk végső búcsút, az orosházi Felvégi temetőben. a gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, akinek emléke  Örökké szívünkben él.&quot;  GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Horváth Imre  az OTP volt igazgatója  orosházi lakos 78 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. augusztus 23-án 11 órakor lesz végakarata szerint az Alvégi temető szóróparcellájában. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Fröhner Béláné Gyula, Béke sgt. 20. szám alatti lakos 90 éves korában elhunyt. Temetése 2019. augusztus 14-én 10 órakor lesz a gyulai Szentháromság temetőben. A gyászoló család</div>
                            <div class="swiper-slide">,,Az édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Fodor Ágostonné  szül. Bakócz Margit  békéscsabai lakos 2019. július 19-én, 91 éves korában elhunyt.  Hamvasztás utáni búcsúztatása 2019. augusztus 16-án 12 órakor lesz a Békéscsaba élő víz csatorna békési úti zsilipnél. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Zleovszki László  békéscsabai lakos 2019. augusztus 6-án 79 éves korában csendesen megpihent. Szeretett halottunktól  a Ligeti temetőben vettünk végső búcsút. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg,  Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Vandlik Tamásné  szül. Hazai Judit  békéscsabai lakos 2019. augusztus 4-én, 93 éves korában csendesen megpihent. Hamvasztás utáni búcsúztatása 2019. augusztus 12-én 10 órakor lesz a békéscsabai Szarvasi úti katolikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Szomorú az út, mely sírodhoz vezet. Már 4 éve nem láthatunk és nem beszélhetünk veled.  Az idő múlása nem hoz enyhülést, mert a fájdalmat elviselni egy élet is kevés. Egy váratlan percben életed véget ért, mint a vihar a rózsát, a halál tépte szét. Egy fénykép, mely őrzi emlékedet, s egy út, mely elvitte az életed. A hiányod kegyetlen, nem pótol semmi sem.&quot; MEGEMLÉKEZÉS Soha el nem múló szeretettel emlékezünk Ottlakán Ottó halálának 4. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Ülj le egy percre, s gyújts egy gyertyát, Gondolj most arra, ki fentről vigyáz rád, A halállal a létnek nem szakad vége, Emlékezz rá, s veled marad örökre.&quot; MEGEMLÉKEZÉS Soha el nem múló fájdalommal emlékezünk Veszelka Mihály halálának 2. évfordulóján.</div>
                            <div class="swiper-slide">&quot;Ami neked csend és nyugalom,  Az nekünk örökös fájdalom...&quot; Megemlékezés Forgó József halálának 15. évfordulóján. Szerető családod</div>
                            <div class="swiper-slide">,,Az élet addig boldog és vidám, Míg mondhatjuk:édesapám. De a kegyetlen sors ezt összetépte. És a halál követelte.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy Szferle György (kertész) sarkadi lakos 2019. július 26-án életének 81. évében csendesen megpihent. Szeretett halottunktól 2019. augusztus 12-én 15 órakor veszünk végső búcsút a gyulai Szentháromság temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Éltem értetek, szeretetben veletek,  Ha gondoltok rám, még itt leszek köztetek.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy szeretett édesanyánk, nagymamánk, anyósunk Ledzényi Jánosné szül. Szépvári Ilona volt Békéscsaba, Zsigmond utcai lakos 72 éves korában elhunyt. Hamvait 2019. augusztus 10-én 10 órakor helyezzük örök nyugalomra a békéscsabai Tompa utcai evangélikus temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Pápai Istvánné szül. Izsó Erzsébet békéscsabai (volt medgyesbodzási) lakos 2019. július 31-én, életének 89. évében csendesen megpihent. Szeretett halottunktól 2019. augusztus 9-én 12 órakor veszünk végső búcsút a békéscsabai Vasúti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájószívvel tudatjuk, hogy  Kis Gábor (A Tégla és Cserép Ipari vállalat egykori igazgatója) békéscsabai lakos 2019. augusztus 1-én életének 85. évében rövid betegség után elhunyt. Temetés 2019. augusztus 12-én 12 órakor lesz a békéscsabai Ligeti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">,, Dolgod keze , szerető szíve Örökre megpihent.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Szentesi Péter békéscsabai lakos türelemmel viselt betegség után 2019. augusztus 4-én 73 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. augusztus 9-én 9.30 órakor lesz a békéscsabai Tompa utcai temetőben. Kérjük kegyeletüket egy szál virággal róják le. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Harmati Mátyásné szül. Egressi  Judit békéscsabai lakos 2019. augusztus 3-án, 98 éves korában hosszú betegség után elhunyt. Temetése 2019. augusztus 9-én 14.30 órakor lesz a békéscsabai Tompa utcai temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot; Téged elfelejteni soha nem lehet,    sajnos meg kell tanulni élni nélküled.    S lehet, hogy nélküled is eljön a tavasz,    de bármily szép is lesz, többé nem ugyanaz.&quot;    MEGEMLÉKEZÉS    Fájó szívvel emlékezünk Szeghalom Város volt Tűzoltóparancsnokára   Schultz Lászlóra halálának 10. évfordulóján.   Szerető felesége és családja.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4672184" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/uj-autok-bekesben-ferrarit-is-vasaroltak-2140858/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/08/shutterstock226340299.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/08/+otf/163x163/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/78x78/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/75x75/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/62x62/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/80x80/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1354x1354/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/654x654/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/420x420/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/304x304/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/886x886/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1004x1004/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/777x777/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1320x1320/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/637x637/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/409x409/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/296x296/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/863x863/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/978x978/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/752x752/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/466x466/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/295x295/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/210x210/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/635x635/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/722x722/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/556x556/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/934x934/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/329x329/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/314x314/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/274x274/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/74x74/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/71x71/vZwdAYOuw+DhcUIZFvu9fE5PVF9WRVJZX1NFQyZuTvNN+4VpA__1O1XkmzuL+gOjs6JKolR2y2ucj2IT8EYiivkPETY0zoXdjp+AO5K7F93UZ4yv__LGpRXZVJRWE=/shutterstock226340299.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">autópiac</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">3 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/uj-autok-bekesben-ferrarit-is-vasaroltak-2140858/">Új autók Békésben: Ferrarit is vásároltak</a>
                </div>
                                                    <span class="enews-article-offerer-author">Busi Ottó</span>
                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/digitalia/tarol-a-samsung-es-a-xiaomi-az-okostelefonos-piacon-2141062/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/08/boldogorulgyoztesokostelefonshutterstock296457545.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/08/+otf/163x163/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/78x78/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/75x75/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/62x62/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/80x80/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1354x1354/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/654x654/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/420x420/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/304x304/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/886x886/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1004x1004/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/777x777/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1320x1320/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/637x637/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/409x409/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/296x296/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/863x863/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/978x978/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/752x752/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/466x466/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/295x295/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/210x210/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/635x635/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/722x722/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/556x556/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/934x934/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/329x329/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/314x314/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/274x274/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/74x74/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/71x71/OO73lPiBkVorb+HA5__LgnE5PVF9WRVJZX1NFQ4VkbSDWQccxcKaUNlqw2tRN8lrZUpZvMbv__hZv0Td7ir6yEI4fqC1HUZMIpU7jw2A==/boldogorulgyoztesokostelefonshutterstock296457545.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Régi új győztesek</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">3 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/digitalia/tarol-a-samsung-es-a-xiaomi-az-okostelefonos-piacon-2141062/">Tarol a Samsung és a Xiaomi az okostelefonos piacon</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kultura/hazai-kultura/divatbemutatot-is-rendeznek-a-mestersegek-unnepen-2140867/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/08/divatbemutato.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/08/+otf/163x163/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/78x78/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/75x75/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/62x62/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/80x80/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1354x1354/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/654x654/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/420x420/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/304x304/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/886x886/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1004x1004/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/777x777/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1320x1320/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/637x637/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/409x409/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/296x296/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/863x863/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/978x978/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/752x752/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/466x466/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/295x295/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/210x210/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/635x635/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/722x722/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/556x556/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/934x934/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/329x329/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/314x314/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/274x274/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/74x74/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/71x71/u__l7+Q6UuNjQ2yeJe5QplE5PVF9WRVJZX1NFQwr6hFMkG2cW__jzt+nARnRSxp6Dngj4EgPADj3__GI2KdKYJnec9ZrWPSFyjwLFgoTw==/divatbemutato.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Folktrend</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">5 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kultura/hazai-kultura/divatbemutatot-is-rendeznek-a-mestersegek-unnepen-2140867/">Divatbemutatót is rendeznek a Mesterségek Ünnepén</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/digitalia/a-legtobb-panasz-a-vezetekes-netes-telefonalassal-kapcsolatos-2140852/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/04/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/04/+otf/163x163/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/78x78/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/75x75/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/62x62/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/80x80/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/1354x1354/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/654x654/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/420x420/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/304x304/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/886x886/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/1004x1004/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/777x777/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/1320x1320/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/637x637/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/409x409/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/296x296/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/863x863/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/978x978/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/752x752/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/466x466/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/295x295/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/210x210/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/635x635/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/722x722/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/556x556/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/934x934/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/329x329/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/314x314/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/274x274/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/74x74/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/04/+otf/71x71/WM1GlQF____GWClHssCkV7Jk5PVF9WRVJZX1NFQ6GOS2514AXeYHNbxgxTjz4sfUNrn7WscP02YWP7LstYZndOPjTjzhnPlWL1aVQW5A==/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Hazai pálya</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">5 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/digitalia/a-legtobb-panasz-a-vezetekes-netes-telefonalassal-kapcsolatos-2140852/">A legtöbb panasz a vezetékes netes telefonálással kapcsolatos</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/orszag-vilag/kitunteteseket-adott-at-az-allamalapitas-unnepe-alkalmabol-kasler-miklos-2140708/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/08/kasleraug20.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/08/+otf/163x163/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/78x78/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/75x75/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/62x62/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/80x80/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1354x1354/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/654x654/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/420x420/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/304x304/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/886x886/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1004x1004/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/777x777/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1320x1320/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/637x637/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/409x409/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/296x296/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/863x863/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/978x978/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/752x752/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/466x466/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/295x295/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/210x210/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/635x635/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/722x722/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/556x556/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/934x934/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/329x329/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/314x314/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/274x274/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/74x74/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/71x71/NaUnW__rfIyHGMXysFpNH905PVF9WRVJZX1NFQ0dZ7eWwLIU8xb3cmEbrMyPvGG+a78eWyJDwXj5bfLx9JuoBHDPjrSMMbvhnIO6ZaA==/kasleraug20.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Augusztus 20.</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">6 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/orszag-vilag/kitunteteseket-adott-at-az-allamalapitas-unnepe-alkalmabol-kasler-miklos-2140708/">Kitüntetéseket adott át az államalapítás ünnepe alkalmából Kásler Miklós</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/egyedulallo-modszerrel-gepekkel-dolgoznak-a-bekescsabai-valogatomuben-2140633/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/08/IGY16350-1.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/08/+otf/163x163/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/78x78/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/75x75/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/62x62/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/80x80/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1354x1354/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/654x654/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/420x420/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/304x304/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/886x886/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1004x1004/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/777x777/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/1320x1320/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/637x637/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/409x409/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/296x296/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/863x863/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/978x978/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/752x752/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/466x466/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/295x295/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/210x210/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/635x635/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/722x722/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/556x556/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/934x934/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/329x329/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/314x314/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/274x274/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/74x74/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/08/+otf/71x71/3XEL__wqGbEgkyK8JRMEBVE5PVF9WRVJZX1NFQ8+FUy9E8DTgAibsuEv9+2lnE5jGtIDXTVfy8thlWdbS43Ot__+VezED6itI1EyyM44WPUM2TUmLA0GxciJUDtzs=/IGY16350-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">hulladék</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">6 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/egyedulallo-modszerrel-gepekkel-dolgoznak-a-bekescsabai-valogatomuben-2140633/">Egyedülálló módszerrel, gépekkel dolgoznak a békéscsabai válogatóműben</a>
                </div>
                                                    <span class="enews-article-offerer-author">Licska Balázs</span>
                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="mailto:beol@beol.hu">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="http://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="d1ac6d1ded">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"883b8767ac","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"fce1b453ce","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2141548","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708692'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527457283'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527457283'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/sport\/helyi-sport\/bravuros-szenasi-pontmentes-2141548\/","ajax_url":"https:\/\/www.beol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2141548","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527457283'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.beol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>