<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Tizennégynapos szükségállapotot vezetnek be Csehországban | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az új szükségállapot, amelynek kihirdetését a regionális elöljárók közösen kérték a kormánytól, hétfőn kezdődik, tehát gyakorlatilag azonnal, ahogy lejár a jelenlegi, október 5-e óta tartó szükségállapot."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.beol.hu/orszag-vilag/tizennegynapos-szuksegallapotot-vezetnek-be-csehorszagban-3696637/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tizennégynapos szükségállapotot vezetnek be Csehországban | BEOL" />
<meta property="og:description" content="Az új szükségállapot, amelynek kihirdetését a regionális elöljárók közösen kérték a kormánytól, hétfőn kezdődik." />
<meta property="og:url" content="https://www.beol.hu/orszag-vilag/tizennegynapos-szuksegallapotot-vezetnek-be-csehorszagban-3696637/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az új szükségállapot, amelynek kihirdetését a regionális elöljárók közösen kérték a kormánytól, hétfőn kezdődik, tehát gyakorlatilag azonnal, ahogy lejár a jelenlegi, október 5-e óta tartó szükségállapot." />
<meta name="twitter:title" content="Tizennégynapos szükségállapotot vezetnek be Csehországban | BEOL" />
<meta name="twitter:image" content="https://www.beol.hu/wp-content/uploads/2017/07/FacebookBEOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.beol.hu/#website","url":"https://www.beol.hu/","name":"BEOL","potentialAction":{"@type":"SearchAction","target":"https://www.beol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.beol.hu/orszag-vilag/tizennegynapos-szuksegallapotot-vezetnek-be-csehorszagban-3696637/#webpage","url":"https://www.beol.hu/orszag-vilag/tizennegynapos-szuksegallapotot-vezetnek-be-csehorszagban-3696637/","inLanguage":"hu","name":"Tizenn\u00e9gynapos sz\u00fcks\u00e9g\u00e1llapotot vezetnek be Csehorsz\u00e1gban | BEOL","isPartOf":{"@id":"https://www.beol.hu/#website"},"datePublished":"2021-02-14T19:03:45+00:00","dateModified":"2021-02-14T19:03:47+00:00","description":"Az \u00faj sz\u00fcks\u00e9g\u00e1llapot, amelynek kihirdet\u00e9s\u00e9t a region\u00e1lis el\u00f6lj\u00e1r\u00f3k k\u00f6z\u00f6sen k\u00e9rt\u00e9k a korm\u00e1nyt\u00f3l, h\u00e9tf\u0151n kezd\u0151dik, teh\u00e1t gyakorlatilag azonnal, ahogy lej\u00e1r a jelenlegi, okt\u00f3ber 5-e \u00f3ta tart\u00f3 sz\u00fcks\u00e9g\u00e1llapot."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755166' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669267' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1611246135' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521864' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755167'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755167'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954467'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014443'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.beol.hu/?p=3696637' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Forszag-vilag%2Ftizennegynapos-szuksegallapotot-vezetnek-be-csehorszagban-3696637%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Forszag-vilag%2Ftizennegynapos-szuksegallapotot-vezetnek-be-csehorszagban-3696637%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style><!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3696637 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/ezen-a-napon/">Ezen a napon</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/tunderszepek-jelentkezes/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/palyavalasztas">Pályaválasztás</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -1°
        </div>
        <div class="header-current-weather-max-temperature">
            1°
        </div>
        <div class="header-current-weather-min-temperature">
            -8°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Bálint</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">14.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/246025" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/ezen-a-napon/">Ezen a napon</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/tunderszepek-jelentkezes/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="/palyavalasztas">Pályaválasztás</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                járvány            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 02. 14. 20:03                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/orszag-vilag/tizennegynapos-szuksegallapotot-vezetnek-be-csehorszagban-3696637/"
                       data-share-title="Tizennégynapos szükségállapotot vezetnek be Csehországban" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/orszag-vilag/tizennegynapos-szuksegallapotot-vezetnek-be-csehorszagban-3696637/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Tizennégynapos szükségállapotot vezetnek be Csehországban        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3696637" class="post-3696637 enews_article type-enews_article status-publish hentry enews_article_tags-csehorszag enews_article_tags-kijarasi-tilalom enews_article_tags-koronavirus enews_article_columns-orszag-vilag mw_dossier-jarvany" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az új szükségállapot, amelynek kihirdetését a regionális elöljárók közösen kérték a kormánytól, hétfőn kezdődik, tehát gyakorlatilag azonnal, ahogy lejár a jelenlegi, október 5-e óta tartó szükségállapot.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.beol.hu/bulvar-celeb/tunderszepek-2021-3500497/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062774" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Tizennégynapos szükségállapotot hirdetett ki hétfőtől Csehországban a koronavírusjárvány miatt a kormány – közölték a cseh kabinet vasárnapi rendkívüli ülése utáni sajtótájékoztatón.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az új szükségállapot, amelynek kihirdetését a regionális elöljárók közösen kérték a kormánytól, hétfőn kezdődik, tehát gyakorlatilag azonnal, ahogy lejár a jelenlegi, október 5-e óta tartó szükségállapot.</p>
<p>Andrej Babis kormányfő szombaton kijelentette: a kormány elemzése szerint ez az eljárás összhangban van a cseh alkotmánnyal.</p>
<p>Milos Vystrcil, a parlamenti felsőház elnöke és néhány jogász szerint viszont a kormány döntése megkerüli az alkotmányt és a parlament alsóházát is.</p>
<p>„A szükségállapot kihirdetése összhangban van az alkotmánnyal, mert más alapon lett kihirdetve, mint az eddigi szükségállapot” – szögezte le Alena Schillerová, a kormány alelnöke, pénzügyminiszter újságírók előtt. Míg eddig a kormány a saját megítélése alapján hirdette ki a szükségállapotot, most ezt a regionális elöljárók kérték, mert arra a következtetésre jutottak, hogy a kezükben lévő eszközök nem elegendőek a probléma kezelésére – fejtette ki Schillerová.</p>
<p>„Örülök, hogy a józan ész győzedelmeskedett a politikai viták felett, mert a csehországi járványhelyzet valóban nem jó és egyre inkább terjed az agresszívabb brit mutáció” – mondta Babis újságíróknak. A kormányfő nyilvánosan köszönetet mondott a regionális elöljáróknak a konstruktív tárgyalásokért.</p>
<p>A cseh képviselőház csütörtökön elutasította a kormánynak azt a kérését, hogy hosszabbítsa meg 30 nappal a koronavírus miatt kihirdetett, vasárnap lejáró szükségállapotot. A döntés belpolitikai feszültséget és vitákat váltott ki.</p>
<p>A kormány és a 13 cseh régió önkormányzati vezetői valamint a prágai főpolgármester egész hétvégén tárgyaltak a kialakult helyzet megoldásáról. A többségükben az ellenzékhez tartozó önkormányzati vezetők több követelést is megfogalmaztak, amelyekről a következő napokban tárgyalni fognak.</p>
<p>A követelések egyike, hogy a kormány végre terjessze a parlament elé a járványellenes törvényjavaslatát, amelynek alapján a jövőben kezelni lehetne a mostanihoz hasonló helyzeteket, és nem kellene szükségállapotot kihirdetni. Babis megerősítette, hogy a kormány hétfői ülésén fog foglalkozni velük.</p>
<p>Karel Havlícek kormányfőhelyettes, ipari és kereskedelmi miniszter szerint a vállalkozók számára hétfőtől gyakorlatilag nem változik semmi, bizonyos kivételektől eltekintve továbbra is zárva maradnak az üzletek, a színházak, a mozik, és marad a kötelező a maszkviselés a közlekedési eszközökön és a zárt termekben.</p>
<p>A regionális elöljárók kérésére viszont hétfőtől az állami hivatalok már a korábban szokásos módon állnak a lakosság rendelkezésére.</p>
<p>Eddig a hivatalok csak hetente két napon néhány órára nyitottak ki.</p>
<p>A kormányfő megerősítette, hogy kedden találkozik a parlamenti pártok elnökeivel, hogy közösen próbáljanak megoldást találni a koronavírusjárvány okozta problémákra.<br />
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Járvány</span>
                                    <a href="https://www.beol.hu/orszag-vilag/szerbia-tobb-mint-negyezer-adag-vakcinat-ajandekozott-eszak-macedonianak-3696469/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Szerbia több mint négyezer adag vakcinát ajándékozott Észak-Macedóniának</span>
                        </div>
                    </a>
                                                        <a href="https://www.beol.hu/orszag-vilag/orszagos-tisztifoorvos-no-a-napi-uj-megbetegedesek-szama-3696145/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Országos tisztifőorvos: nő a napi új megbetegedések száma</span>
                        </div>
                    </a>
                                                        <a href="https://www.beol.hu/orszag-vilag/fidesz-gyurcsany-polgarmesterei-ott-tartanak-hogy-elzarnak-az-oltoanyagot-az-emberektol-3695737/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Fidesz: Gyurcsány polgármesterei ott tartanak, hogy elzárnák az oltóanyagot az emberektől</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/jarvany/">További cikkek a dossziéban</a>
                                                </div>
            </div>
</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/csehorszag" rel="tag">Csehország</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kijarasi-tilalom" rel="tag">kijárási tilalom</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/kozelet/egeszsegugy-kozelet/ketezer-alatt-az-uj-fertozottek-szama-3555595/?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Kétezer alatt az új fertőzöttek száma" alt="Kétezer alatt az új fertőzöttek száma"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6306253_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kétezer alatt az új fertőzöttek száma</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210213-mutatjuk-a-reszleteket-vedettsegi-igazolvannyal-kapcsolatban.html?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Mutatjuk a részleteket a védettségi igazolvánnyal kapcsolatban" alt="Mutatjuk a részleteket a védettségi igazolvánnyal kapcsolatban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10411_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mutatjuk a részleteket a védettségi igazolvánnyal kapcsolatban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/egyetem/20210209-utolso-napok-a-felveteliigtippek-az-oktatasi-hivataltol-video.html?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Utolsó 48 óra a felvételiig! Tippek az Oktatási Hivataltól" alt="Utolsó 48 óra a felvételiig! Tippek az Oktatási Hivataltól"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10415_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Utolsó 48 óra a felvételiig! Tippek az Oktatási Hivataltól</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20210211_gyurcsanyi_fordulatok_tizenhat_evertekelo_tanulsagai?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Gyurcsányi fordulatok – tizenhat évértékelő tanulságai" alt="Gyurcsányi fordulatok – tizenhat évértékelő tanulságai"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10410_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gyurcsányi fordulatok – tizenhat évértékelő tanulságai</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.life.hu/hirek/20210212-horvath-tamassal-nem-dolgozik-egyutt-tovabb-a-tv2-ezt-mondta-a-csatorna-sajtoosztalya.html?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="Kirúgta Horváth Tamást a TV2" alt="Kirúgta Horváth Tamást a TV2"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10414_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kirúgta Horváth Tamást a TV2</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/a-kormanyhivatal-szerint-sem-szerzett-foldet-rogan-antal-felesege-9371447/?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A kormányhivatal szerint sem szerzett földet Rogán Antal felesége" alt="A kormányhivatal szerint sem szerzett földet Rogán Antal felesége"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6284114_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A kormányhivatal szerint sem szerzett földet Rogán Antal felesége</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/mi-legyen-az-ebed-hetvegen-12-szuper-recept-ha-kifogytal-az-otletekbol-60306/?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Mi legyen az ebéd hétvégén? 12 szuper recept, ha kifogytál az ötletekből" alt="Mi legyen az ebéd hétvégén? 12 szuper recept, ha kifogytál az ötletekből"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6240672_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mi legyen az ebéd hétvégén? 12 szuper recept, ha kifogytál az ötletekből</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/futopad-es-minusz-13-kg-ilyen-egyszeru-karanten-utan-bikinitest-nyarra5-180978/?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Futópad és mínusz 13 kg, ilyen egyszerű – Karantén után bikinitest nyárra?#5" alt="Futópad és mínusz 13 kg, ilyen egyszerű – Karantén után bikinitest nyárra?#5"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6306709_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Futópad és mínusz 13 kg, ilyen egyszerű – Karantén után bikinitest nyárra?#5</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="6062792" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/orszag-vilag/tizennegynapos-szuksegallapotot-vezetnek-be-csehorszagban-3696637/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6267694" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-beol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-beol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/ezt-nagyon-nem-akartuk-tudni-akar-uszkosodest-is-okozhat-a-koronavirus/222607?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ezt nagyon nem akartuk tudni: akár üszkösödést is okozhat a koronavírus' class='title'>Ezt nagyon nem akartuk tudni: akár üszkösödést is okozhat a koronavírus<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-02-14 18:15:00">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/penzugy/tozsde/visszavonta-a-privatizacios-stopot-romania-3556312/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Visszavonta a privatizációs stopot Románia' class='title'>Visszavonta a privatizációs stopot Románia<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-02-14 18:20:21">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.feol.hu/sport/helyi-sport/ugyan-a-szunetben-meg-vezetett-kikapott-a-mol-fehervar-4678435/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ugyan a szünetben még vezetett, kikapott a Mol Fehérvár' class='title'>Ugyan a szünetben még vezetett, kikapott a Mol Fehérvár<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2021-02-14 18:55:20">36 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.teol.hu/sport/helyi-sport/az-eselyesebb-csapatok-nyertek-a-bepotolt-bajnokikat-3469162/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az esélyesebb csapatok nyerték a bepótolt bajnokikat' class='title'>Az esélyesebb csapatok nyerték a bepótolt bajnokikat<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2021-02-14 18:48:45">43 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.heol.hu/sport/helyi-sport/hatvani-remi-az-nb-ii-be-palyazo-vendegekent-3388639/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hatvani remi az NB II-be pályázó vendégeként' class='title'>Hatvani remi az NB II-be pályázó vendégeként<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2021-02-14 17:31:42">2 órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/politik/insider/akcio-tarsashaz-valentin-nap-2765395/?utm_source=hirkereso&utm_medium=referral&utm_campaign=hiraggregator' title=' 8 emeletnyi szívvel ünneplik a Valentin-napot Miskolcon' class='title'> 8 emeletnyi szívvel ünneplik a Valentin-napot Miskolcon<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-02-14 17:20:23">2 órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/nemet_labdarugas/bundesliga-nyert-a-koln-ellen-ezzel-mar-harmadik-a-frankfurt-2810379?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bundesliga: nyert a Köln ellen, ezzel már harmadik a Frankfurt' class='title'>Bundesliga: nyert a Köln ellen, ezzel már harmadik a Frankfurt<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-02-14 17:25:49">2 órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/az-orszag-eros-apukaja-lett-a-csabacsudi-simkovicz-zsolt-3672748/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/02/2606238BA5716-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/02/+otf/80x80/Uo1l2wu9z1pkToLkPL8FEk5PVF9WRVJZX1NFQ8PY2TRKCZjGuLnGO4L7a9gnwfou4MDYIKJuV7RqH7Cfdy1LAbxCj7a0NgivCJJQcDK__i__K4+9gpxVRf0zqLmqg=/2606238BA5716-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/az-orszag-eros-apukaja-lett-a-csabacsudi-simkovicz-zsolt-3672748/">Az ország erős apukája lett a csabacsűdi Simkovicz Zsolt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/egyelore-nem-enyhitenek-a-maszkviseles-szabalyain-bekescsaban-3679705/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/02/2851564shutterstock1635030475.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/02/+otf/80x80/X5YOZSxAbLwS977tpY6WG05PVF9WRVJZX1NFQ9J9Buq8JeyCPIMk05zetuAhmcB9JMPv2YLF6J9CWpotiaseP7qvhbakPA+3+lyKa+e37KIzGFL8EQ2n__0nIrRs=/2851564shutterstock1635030475.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/egyelore-nem-enyhitenek-a-maszkviseles-szabalyain-bekescsaban-3679705/">Kiderült, kell-e viselni maszkot Békéscsaba utcáin</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/bulvar-celeb/huha-toth-andi-nem-akarmilyen-fehernemuben-pozolt-szinte-mindent-megmutatott-3676081/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/8212398tothandi3.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/NsAh6MrOCOgt9e7NLMuupU5PVF9WRVJZX1NFQ+cQ9DxltFd2pdRCA82806Yy7V1yqr+A2REd48svhdo3eRhMYaPWBpFxIVlHowd1ElLCuaZMW4VLUARfoZK2jKI=/8212398tothandi3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/bulvar-celeb/huha-toth-andi-nem-akarmilyen-fehernemuben-pozolt-szinte-mindent-megmutatott-3676081/">Húha! Tóth Andi nem akármilyen fehérneműben pózolt, szinte mindent megmutatott</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/belehal-a-fajdalomba-a-csalad-fejfajassal-ment-aludni-meghalt-a-19-eves-fiu-3677857/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/2787691shutterstock1427499953-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/p4ZeDM__8kGRfsJZGMB1ihE5PVF9WRVJZX1NFQ5O0vj5AkL2XlJ3EdoQ61YIZH12Ybk9CRn9ycU0dzDQQaxlSeg9SEv2eon8PknV9U7gRyAsU8emHNX7jVkTyZQs=/2787691shutterstock1427499953-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/belehal-a-fajdalomba-a-csalad-fejfajassal-ment-aludni-meghalt-a-19-eves-fiu-3677857/">Belehal a fájdalomba a család: fejfájással ment aludni, meghalt a 19 éves fiú</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/vonat-es-gepkocsi-utkozott-ossze-gyulan-3691759/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/02/3140019DAB3101-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/02/+otf/80x80/nAOvfJQLsa__Hxnr9KuaQJ05PVF9WRVJZX1NFQ4Pqt4ENyak2WF4E0mu6byvaYYt5__Uh413cWNs+Z__rESR+WQaC84BvMiNLoeZkXy1yotdvnmk7QU2NjWuOq8fW0=/3140019DAB3101-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/vonat-es-gepkocsi-utkozott-ossze-gyulan-3691759/">Vonat és gépkocsi ütközött össze Gyulán</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/elkepeszto-tobbezer-jegturista-lepte-el-siofokot-181618/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Elképesztő! Többezer jégturista lepte el Siófokot' class='title'>Elképesztő! Többezer jégturista lepte el Siófokot</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-balaton-felvideki-nemzeti-park-a-nyitasra-keszul-180814/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balaton-felvidéki Nemzeti Park a nyitásra készül' class='title'>A Balaton-felvidéki Nemzeti Park a nyitásra készül</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kirandulj-setalj-mozogj-a-to-korul-segitenek-az-appok-180514/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kirándulj, sétálj, mozogj a tó körül – segítenek az appok!' class='title'>Kirándulj, sétálj, mozogj a tó körül – segítenek az appok!</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/heviz-zalakaros-es-siofok-a-legnepszerubb-furdovarosok-kozott-181392/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hévíz, Zalakaros és Siófok a legnépszerűbb fürdővárosok között' class='title'>Hévíz, Zalakaros és Siófok a legnépszerűbb fürdővárosok között</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/futopad-es-minusz-13-kg-ilyen-egyszeru-karanten-utan-bikinitest-nyarra5-180978/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Futópad és mínusz 13 kg, ilyen egyszerű – Karantén után bikinitest nyárra?#5' class='title'>Futópad és mínusz 13 kg, ilyen egyszerű – Karantén után bikinitest nyárra?#5</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ne-dobalj-koveket-a-balaton-jegere-181591/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ne dobálj köveket a Balaton jegére!' class='title'>Ne dobálj köveket a Balaton jegére!</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/sport/helyi-sport/lerohantak-az-oroshazat-a-veszpremi-fiatalok-3696634/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/02/332989220210214182445-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/02/+otf/80x80/Pdk4J1t4hFjwYoRkN5Whj05PVF9WRVJZX1NFQyr+1lXvRIQgGcPmnuP0huuwYS0Z3vIJwERtcdqHZlqI/332989220210214182445-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2021/02/+otf/210x210/Pdk4J1t4hFjwYoRkN5Whj05PVF9WRVJZX1NFQyr+1lXvRIQgGcPmnuP0huuwYS0Z3vIJwERtcdqHZlqI/332989220210214182445-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2021/02/+otf/314x314/Pdk4J1t4hFjwYoRkN5Whj05PVF9WRVJZX1NFQyr+1lXvRIQgGcPmnuP0huuwYS0Z3vIJwERtcdqHZlqI/332989220210214182445-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2021/02/+otf/556x556/Pdk4J1t4hFjwYoRkN5Whj05PVF9WRVJZX1NFQyr+1lXvRIQgGcPmnuP0huuwYS0Z3vIJwERtcdqHZlqI/332989220210214182445-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2021/02/+otf/752x752/Pdk4J1t4hFjwYoRkN5Whj05PVF9WRVJZX1NFQyr+1lXvRIQgGcPmnuP0huuwYS0Z3vIJwERtcdqHZlqI/332989220210214182445-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2021/02/+otf/1004x1004/Pdk4J1t4hFjwYoRkN5Whj05PVF9WRVJZX1NFQyr+1lXvRIQgGcPmnuP0huuwYS0Z3vIJwERtcdqHZlqI/332989220210214182445-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2021/02/+otf/1354x1354/Pdk4J1t4hFjwYoRkN5Whj05PVF9WRVJZX1NFQyr+1lXvRIQgGcPmnuP0huuwYS0Z3vIJwERtcdqHZlqI/332989220210214182445-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                kézilabda                            </span>
                                                                                            <span class="enews-article-offerer-author">G. P.</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/sport/helyi-sport/lerohantak-az-oroshazat-a-veszpremi-fiatalok-3696634/">Lerohanták az Orosházát a veszprémi fiatalok</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Békés megye</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">33 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/kozelet/helyi-kozelet/balokkal-maszkajarassal-uztek-egykoron-a-telet-3691576/">Bálokkal, maszkajárással űzték egykoron a telet</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A tavaszvárás ősi örömünnepe annak dacára sem kopott meg, hogy az egyház az ördögök ünnepének tartotta és tiltotta, sőt a világi hatóságok se nézték jó szemmel a kicsapongásokat.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Gyászhír Mély fájdalommal tudatjuk, hogy özv. Kocsis Sándorné szül. Korcsok Mária mezőmegyeri lakos, 81 éves korában csendesen megpihent.  Búcsúztatása 2021. február 16-án 10 órakor lesz szűk családi körben a Mezőmegyeri köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az Édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; Gyászhír Soha el nem múló fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy  Zelenyánszki Pálné ( Osika)  született Brhlik Zsófia ( Rutex nyugdíjasa, piaci virág árus) békéscsabai lakos, 76 éves korában rövid, súlyos betegség után elhunyt. Drága halottunkat 2021. február 15.-én 14 órakor kísérjük utolsó útjára a békéscsabai Berényi úti temetőben.  Ezúton köszönjük mindazoknak akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Fájó szívvel emlékezünk Kincses Benjáminné szül. Nagy Erzsébet halálának 5. évfordulóján. Férje, lánya, veje, unokája és férje, dédunokája</div>
                            <div class="swiper-slide">Ne jöjj el sírva síromig, Nem fekszem itt, nem alszom itt; Nyíló virág szirma vagyok, Néma csendben nálad lakom  A daloló madár vagyok, S minden neked kedves dolog...  Síromnál sírva meg ne állj; Nem vagyok ott, nincs is halál. MEGEMLÉKEZÉS  Fájó szívvel emlékezünk  Lipták Györgyné  szül. Csapó Ilona  halálának 1. évfordulóján.  Szerető családja</div>
                            <div class="swiper-slide">Fájdalomtól megtört szívvel tudatom, hogy ARADSZKI JÁNOS volt labdarúgó játékvezető, a volt Univerzál Kereskedelmi Vállalat nyugdíjas gondnoka 2020. december 8-án 87 éves korában csendesen örökre megpihent. A békéscsabai Tabáni temetőben szűk családi körben kísértük utolsó útjára. A gyászoló párja</div>
                            <div class="swiper-slide">&quot;Csak az idő múlik, feledni nem lehet,   Szívünkben örök a fájdalom és a szeretet.&quot;  MEGEMLÉKEZÉS  Fájó szívvel emlékezünk Víg Józsefre aki 25 éve hagyott itt bennünket.  Szerettei</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, akinek emléke Örökké szívünkben él.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy Gulyás János volt békéscsabai lakos 2020. december 13-án, 87 éves korában elhunyt. Hamvait szűk családi körben helyeztük örök nyugalomra. Búcsúzik Tőle szerető felesége, fia, unokái, dédunokái és menyei. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Suhajda László békéscsabai lakos 66 éves korában elhunyt. Temetése 2021. február 12-én 12 órakor lesz a békéscsabai Vasúti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Egy fénykép mely őrzi az emlékedet,  s egy út mely elvitte az életedet.  Csak az idő múlik, feledni nem lehet,  Szívünkben örök a fájdalom és a szeretet.  MEGEMLÉKEZÉS Fájó szívvel emlékezünk Kindli János halálának 5. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Az Édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; Gyászhír Mély fájdalommal tudatjuk , hogy  Zsibrita Pálné  született Melicher Judit békéscsabai lakos életének 76. évében elhunyt. Drága halottunktól 2021. február 10 -én 13 órakor veszünk végső búcsút a békéscsabai Szarvasi úti katolikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmukban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél Csendben és szerényen, Drága lelked nyugodjon békében.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy Marosfalvi Mihályné szül. Szudár Ilona Békéscsaba, Lajta utcai lakos 101 éves korában csendesen megpihent. Temetése 2021. február 11-én 12 órakor lesz a békéscsabai Vasúti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Gyászhír Mély fájdalommal tudatjuk, hogy  Csicsely Jánosné  született Ilyés Mária  békéscsabai lakos 63 éves korában elhunyt.  Hamvasztás utáni búcsúztatása 2021. február 11.-én 11 órakor lesz a mezőmegyeri köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Gyászhír Mély fájdalommal tudatom, hogy  Mazán György László  békéscsabai lakos 70. életévében elhunyt.  Temetése 2021. február 8-án 9 órakor lesz a békéscsabai Berényi úti temetőben. A gyászoló testvéred</div>
                            <div class="swiper-slide">&quot;Mert a kiszabott esztendők letelnek,  És én útra kelek, és nem térek vissza. Gyászhír Mély fájdalommal  tudatjuk, hogy  Lévai János (Árpád fürdő nyugdíjasa) békéscsabai lakos 72 éves korában csendesen megpihent. Búcsúztatása 2021. február 10.-én 10 órakor lesz a békéscsabai Berényi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Fájó szívvel emlékezünk Id. Kámán András békéscsabai lakos halálának 4. évfordulóján. Felesége, fia és a rokonok.</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS &quot;Addig vagy boldog, míg van, aki szeret,   aki a bajban is megfogja a kezed,   és hogy milyen fontos is volt Neked,   akkor érzed, ha nincs már Veled.&quot; Az eltelt évek minden napján, de ma főként szomorúan emlékezünk Molnár Miklósra aki 20. éve már, hogy itt hagyott bennünket örökre. Gyermekei, veje, unokái, dédunokái</div>
                            <div class="swiper-slide">Gyászhír Fájó szívvel tudatjuk, hogy  Mátyás Zoltán  egykori játékvezető, BÉKÖT dolgozó és a Békés Megyei Hírlap volt kézbesítője 65 éves korában elhunyt. Búcsúztatása 2021. február 12-én 14 órakor a békéscsabai Berényi úti temetőben lesz. Gyászoló család</div>
                            <div class="swiper-slide">&quot;Búcsúzom tőletek, kedves szeretteim, Ne sirassatok, hisz már nem fáj semmi, Csak tőletek elmenni fájt,de fáj nagyon, De a hideg sírban vár majd örök nyugalom.&quot; Gyászhír Fájdalommal tudatjuk, hogy Szabó Istvánné szül.: Ancsin Dorottya kétsopronyi lakos  életének 95. évében csendesen megpihent. Hamvasztás utáni temetése 2021. február 09-én 10 órakor lesz a kétsopronyi temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Az Édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; Gyászhír Mély fájdalommal tudatjuk, hogy  Kucsera Györgyné  született Dudás Rozália békéscsabai lakos életének 90. évében csendesen megpihent.  Temetése 2021. február 9-én 15 órakor lesz a békéscsabai Vasúti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Nem ezt akartam,  nem így akartam, szerettem volna még élni, de a halál könyörtelen volt,  el kellett menni. Ha emlegettek, köztetek leszek, De fáj, ha látom könnyetek. Ha rólam szóltok, mosolyogjatok, Emlékem így áldás lesz rajtatok. MEGEMLÉKEZÉS Fájó szívvel emlékezünk  Molnár Györgyné szül. Hajdú Erzsébet halálának 1. évfordulóján. Férje Gyuri, gyermekei Zoli, Gyuri, Böbike és unokái Bogika és Zente</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/az-amazonas-aranyfolyoit-feltaro-ritka-felveteleket-kozolt-a-nasa-3691669/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/3138048shutterstock1138565795-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/zhbGmGKF1o5VXFRDjG2gYU5PVF9WRVJZX1NFQ9O7dAi0XBFyK+r8mg8sX4ngEsz1QKRnWOOK5H79r__i__HYh0V2Gnfo8yPfoAlwqgHb__Jq6ezpoh+v1cUHv7w+jU=/3138048shutterstock1138565795-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/zhbGmGKF1o5VXFRDjG2gYU5PVF9WRVJZX1NFQ9O7dAi0XBFyK+r8mg8sX4ngEsz1QKRnWOOK5H79r__i__HYh0V2Gnfo8yPfoAlwqgHb__Jq6ezpoh+v1cUHv7w+jU=/3138048shutterstock1138565795-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/zhbGmGKF1o5VXFRDjG2gYU5PVF9WRVJZX1NFQ9O7dAi0XBFyK+r8mg8sX4ngEsz1QKRnWOOK5H79r__i__HYh0V2Gnfo8yPfoAlwqgHb__Jq6ezpoh+v1cUHv7w+jU=/3138048shutterstock1138565795-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/zhbGmGKF1o5VXFRDjG2gYU5PVF9WRVJZX1NFQ9O7dAi0XBFyK+r8mg8sX4ngEsz1QKRnWOOK5H79r__i__HYh0V2Gnfo8yPfoAlwqgHb__Jq6ezpoh+v1cUHv7w+jU=/3138048shutterstock1138565795-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/zhbGmGKF1o5VXFRDjG2gYU5PVF9WRVJZX1NFQ9O7dAi0XBFyK+r8mg8sX4ngEsz1QKRnWOOK5H79r__i__HYh0V2Gnfo8yPfoAlwqgHb__Jq6ezpoh+v1cUHv7w+jU=/3138048shutterstock1138565795-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/zhbGmGKF1o5VXFRDjG2gYU5PVF9WRVJZX1NFQ9O7dAi0XBFyK+r8mg8sX4ngEsz1QKRnWOOK5H79r__i__HYh0V2Gnfo8yPfoAlwqgHb__Jq6ezpoh+v1cUHv7w+jU=/3138048shutterstock1138565795-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/zhbGmGKF1o5VXFRDjG2gYU5PVF9WRVJZX1NFQ9O7dAi0XBFyK+r8mg8sX4ngEsz1QKRnWOOK5H79r__i__HYh0V2Gnfo8yPfoAlwqgHb__Jq6ezpoh+v1cUHv7w+jU=/3138048shutterstock1138565795-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Illegális bányászat</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/az-amazonas-aranyfolyoit-feltaro-ritka-felveteleket-kozolt-a-nasa-3691669/">Az Amazonas „aranyfolyóit” feltáró ritka felvételeket közölt a NASA</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/egy-baklovesnek-koszonhetoen-nyerte-meg-a-lotto-fonyeremenyet-a-hazaspar-3696460/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/3324344shutterstock1322228663.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/0ZEzql9OivZfuFHENI__Kok5PVF9WRVJZX1NFQ__H2pfY50yCS3BCpcLRLt2T3i6fnE4__Z3GOFeHF+GAQ4YvEuO6mOkfBZXU9A1bKFRVFrmTFe3pGE0JWCene+8GM=/3324344shutterstock1322228663.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/0ZEzql9OivZfuFHENI__Kok5PVF9WRVJZX1NFQ__H2pfY50yCS3BCpcLRLt2T3i6fnE4__Z3GOFeHF+GAQ4YvEuO6mOkfBZXU9A1bKFRVFrmTFe3pGE0JWCene+8GM=/3324344shutterstock1322228663.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/0ZEzql9OivZfuFHENI__Kok5PVF9WRVJZX1NFQ__H2pfY50yCS3BCpcLRLt2T3i6fnE4__Z3GOFeHF+GAQ4YvEuO6mOkfBZXU9A1bKFRVFrmTFe3pGE0JWCene+8GM=/3324344shutterstock1322228663.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/0ZEzql9OivZfuFHENI__Kok5PVF9WRVJZX1NFQ__H2pfY50yCS3BCpcLRLt2T3i6fnE4__Z3GOFeHF+GAQ4YvEuO6mOkfBZXU9A1bKFRVFrmTFe3pGE0JWCene+8GM=/3324344shutterstock1322228663.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/0ZEzql9OivZfuFHENI__Kok5PVF9WRVJZX1NFQ__H2pfY50yCS3BCpcLRLt2T3i6fnE4__Z3GOFeHF+GAQ4YvEuO6mOkfBZXU9A1bKFRVFrmTFe3pGE0JWCene+8GM=/3324344shutterstock1322228663.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/0ZEzql9OivZfuFHENI__Kok5PVF9WRVJZX1NFQ__H2pfY50yCS3BCpcLRLt2T3i6fnE4__Z3GOFeHF+GAQ4YvEuO6mOkfBZXU9A1bKFRVFrmTFe3pGE0JWCene+8GM=/3324344shutterstock1322228663.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/0ZEzql9OivZfuFHENI__Kok5PVF9WRVJZX1NFQ__H2pfY50yCS3BCpcLRLt2T3i6fnE4__Z3GOFeHF+GAQ4YvEuO6mOkfBZXU9A1bKFRVFrmTFe3pGE0JWCene+8GM=/3324344shutterstock1322228663.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szerencse is kell a szerencséhez...</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/egy-baklovesnek-koszonhetoen-nyerte-meg-a-lotto-fonyeremenyet-a-hazaspar-3696460/">Egy baklövésnek köszönhetően nyerte meg a lottó főnyereményét a házaspár</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/erdelyi-monika-nyugtatokat-szedett-annyira-izgult-adas-elott-3696409/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/332174320170817erdelyimonika3.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/uBvE9CeEDB1VpUwWdblBL05PVF9WRVJZX1NFQ3tUhXIJAfaSbU9rg7E+TWP13CljmE7ye3HbrzhCQyTt3vd811__rxyKMN6c869i93VmHtCPqAPsk0CFfhN__jTpc=/332174320170817erdelyimonika3.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/uBvE9CeEDB1VpUwWdblBL05PVF9WRVJZX1NFQ3tUhXIJAfaSbU9rg7E+TWP13CljmE7ye3HbrzhCQyTt3vd811__rxyKMN6c869i93VmHtCPqAPsk0CFfhN__jTpc=/332174320170817erdelyimonika3.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/uBvE9CeEDB1VpUwWdblBL05PVF9WRVJZX1NFQ3tUhXIJAfaSbU9rg7E+TWP13CljmE7ye3HbrzhCQyTt3vd811__rxyKMN6c869i93VmHtCPqAPsk0CFfhN__jTpc=/332174320170817erdelyimonika3.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/uBvE9CeEDB1VpUwWdblBL05PVF9WRVJZX1NFQ3tUhXIJAfaSbU9rg7E+TWP13CljmE7ye3HbrzhCQyTt3vd811__rxyKMN6c869i93VmHtCPqAPsk0CFfhN__jTpc=/332174320170817erdelyimonika3.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/uBvE9CeEDB1VpUwWdblBL05PVF9WRVJZX1NFQ3tUhXIJAfaSbU9rg7E+TWP13CljmE7ye3HbrzhCQyTt3vd811__rxyKMN6c869i93VmHtCPqAPsk0CFfhN__jTpc=/332174320170817erdelyimonika3.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/uBvE9CeEDB1VpUwWdblBL05PVF9WRVJZX1NFQ3tUhXIJAfaSbU9rg7E+TWP13CljmE7ye3HbrzhCQyTt3vd811__rxyKMN6c869i93VmHtCPqAPsk0CFfhN__jTpc=/332174320170817erdelyimonika3.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/uBvE9CeEDB1VpUwWdblBL05PVF9WRVJZX1NFQ3tUhXIJAfaSbU9rg7E+TWP13CljmE7ye3HbrzhCQyTt3vd811__rxyKMN6c869i93VmHtCPqAPsk0CFfhN__jTpc=/332174320170817erdelyimonika3.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ijesztő volt a színpad</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/erdelyi-monika-nyugtatokat-szedett-annyira-izgult-adas-elott-3696409/">Erdélyi Mónika nyugtatókat szedett annyira izgult adás előtt</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/orszag-vilag/marosszentgyorgyon-atadtak-a-magyar-allam-tamogatasaval-epitett-satortetos-mujegpalyat-3696385/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/3320549DBIRO20210214019-scaled-e1613320566447.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/9Hff3UMXnsA7rDsrFS7j__k5PVF9WRVJZX1NFQ8DZhLBr77b23MOAfpcEo6X2vS8uExTI+ae5JJom5rGi4SjJ6Mo3Joj+0QqzFFP8nqMVAFJ0HZUe4XIgSgnFRV0=/3320549DBIRO20210214019-scaled-e1613320566447.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/9Hff3UMXnsA7rDsrFS7j__k5PVF9WRVJZX1NFQ8DZhLBr77b23MOAfpcEo6X2vS8uExTI+ae5JJom5rGi4SjJ6Mo3Joj+0QqzFFP8nqMVAFJ0HZUe4XIgSgnFRV0=/3320549DBIRO20210214019-scaled-e1613320566447.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/9Hff3UMXnsA7rDsrFS7j__k5PVF9WRVJZX1NFQ8DZhLBr77b23MOAfpcEo6X2vS8uExTI+ae5JJom5rGi4SjJ6Mo3Joj+0QqzFFP8nqMVAFJ0HZUe4XIgSgnFRV0=/3320549DBIRO20210214019-scaled-e1613320566447.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/9Hff3UMXnsA7rDsrFS7j__k5PVF9WRVJZX1NFQ8DZhLBr77b23MOAfpcEo6X2vS8uExTI+ae5JJom5rGi4SjJ6Mo3Joj+0QqzFFP8nqMVAFJ0HZUe4XIgSgnFRV0=/3320549DBIRO20210214019-scaled-e1613320566447.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/9Hff3UMXnsA7rDsrFS7j__k5PVF9WRVJZX1NFQ8DZhLBr77b23MOAfpcEo6X2vS8uExTI+ae5JJom5rGi4SjJ6Mo3Joj+0QqzFFP8nqMVAFJ0HZUe4XIgSgnFRV0=/3320549DBIRO20210214019-scaled-e1613320566447.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/9Hff3UMXnsA7rDsrFS7j__k5PVF9WRVJZX1NFQ8DZhLBr77b23MOAfpcEo6X2vS8uExTI+ae5JJom5rGi4SjJ6Mo3Joj+0QqzFFP8nqMVAFJ0HZUe4XIgSgnFRV0=/3320549DBIRO20210214019-scaled-e1613320566447.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/9Hff3UMXnsA7rDsrFS7j__k5PVF9WRVJZX1NFQ8DZhLBr77b23MOAfpcEo6X2vS8uExTI+ae5JJom5rGi4SjJ6Mo3Joj+0QqzFFP8nqMVAFJ0HZUe4XIgSgnFRV0=/3320549DBIRO20210214019-scaled-e1613320566447.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">avatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/orszag-vilag/marosszentgyorgyon-atadtak-a-magyar-allam-tamogatasaval-epitett-satortetos-mujegpalyat-3696385/">Marosszentgyörgyön átadták a magyar állam támogatásával épített sátortetős műjégpályát</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/bekes-megyeben-is-terjednek-az-ozonnovenyek-3692956/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/02/3160075shutterstock1487784680-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/02/+otf/80x80/1iM4OnszOKJ4IGCVm__hixE5PVF9WRVJZX1NFQ__2rcJJlSxxO+dpW6jmoFCMQxVNXinSxKRky33HSVHIIo+drXmoKodB3yAYaYK9pBIVjSRzzOhMKi7xFR8FieF4=/3160075shutterstock1487784680-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2021/02/+otf/210x210/1iM4OnszOKJ4IGCVm__hixE5PVF9WRVJZX1NFQ__2rcJJlSxxO+dpW6jmoFCMQxVNXinSxKRky33HSVHIIo+drXmoKodB3yAYaYK9pBIVjSRzzOhMKi7xFR8FieF4=/3160075shutterstock1487784680-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2021/02/+otf/314x314/1iM4OnszOKJ4IGCVm__hixE5PVF9WRVJZX1NFQ__2rcJJlSxxO+dpW6jmoFCMQxVNXinSxKRky33HSVHIIo+drXmoKodB3yAYaYK9pBIVjSRzzOhMKi7xFR8FieF4=/3160075shutterstock1487784680-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2021/02/+otf/556x556/1iM4OnszOKJ4IGCVm__hixE5PVF9WRVJZX1NFQ__2rcJJlSxxO+dpW6jmoFCMQxVNXinSxKRky33HSVHIIo+drXmoKodB3yAYaYK9pBIVjSRzzOhMKi7xFR8FieF4=/3160075shutterstock1487784680-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2021/02/+otf/752x752/1iM4OnszOKJ4IGCVm__hixE5PVF9WRVJZX1NFQ__2rcJJlSxxO+dpW6jmoFCMQxVNXinSxKRky33HSVHIIo+drXmoKodB3yAYaYK9pBIVjSRzzOhMKi7xFR8FieF4=/3160075shutterstock1487784680-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2021/02/+otf/1004x1004/1iM4OnszOKJ4IGCVm__hixE5PVF9WRVJZX1NFQ__2rcJJlSxxO+dpW6jmoFCMQxVNXinSxKRky33HSVHIIo+drXmoKodB3yAYaYK9pBIVjSRzzOhMKi7xFR8FieF4=/3160075shutterstock1487784680-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2021/02/+otf/1354x1354/1iM4OnszOKJ4IGCVm__hixE5PVF9WRVJZX1NFQ__2rcJJlSxxO+dpW6jmoFCMQxVNXinSxKRky33HSVHIIo+drXmoKodB3yAYaYK9pBIVjSRzzOhMKi7xFR8FieF4=/3160075shutterstock1487784680-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">károkat okozhatnak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/bekes-megyeben-is-terjednek-az-ozonnovenyek-3692956/">Békés megyében is terjednek az özönnövények</a>
                </div>
                                                    <span class="enews-article-offerer-author">N. Sz.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kultura/hazai-kultura/online-fesztivallal-koszonti-a-95-eves-kurtag-gyorgyot-a-bmc-3689203/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/3070304DKOS20160219071-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/C6V__GGyPIUuVZDWvPgKpX05PVF9WRVJZX1NFQw__GnH9LbBYiNWT0APi6t1A2Asox0TVf57vUjWK6g1Q2l9BlDjfhYVf5WBsJM82sZITD3JvgLRgaKtSdBTNJIg8=/3070304DKOS20160219071-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/C6V__GGyPIUuVZDWvPgKpX05PVF9WRVJZX1NFQw__GnH9LbBYiNWT0APi6t1A2Asox0TVf57vUjWK6g1Q2l9BlDjfhYVf5WBsJM82sZITD3JvgLRgaKtSdBTNJIg8=/3070304DKOS20160219071-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/C6V__GGyPIUuVZDWvPgKpX05PVF9WRVJZX1NFQw__GnH9LbBYiNWT0APi6t1A2Asox0TVf57vUjWK6g1Q2l9BlDjfhYVf5WBsJM82sZITD3JvgLRgaKtSdBTNJIg8=/3070304DKOS20160219071-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/C6V__GGyPIUuVZDWvPgKpX05PVF9WRVJZX1NFQw__GnH9LbBYiNWT0APi6t1A2Asox0TVf57vUjWK6g1Q2l9BlDjfhYVf5WBsJM82sZITD3JvgLRgaKtSdBTNJIg8=/3070304DKOS20160219071-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/C6V__GGyPIUuVZDWvPgKpX05PVF9WRVJZX1NFQw__GnH9LbBYiNWT0APi6t1A2Asox0TVf57vUjWK6g1Q2l9BlDjfhYVf5WBsJM82sZITD3JvgLRgaKtSdBTNJIg8=/3070304DKOS20160219071-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/C6V__GGyPIUuVZDWvPgKpX05PVF9WRVJZX1NFQw__GnH9LbBYiNWT0APi6t1A2Asox0TVf57vUjWK6g1Q2l9BlDjfhYVf5WBsJM82sZITD3JvgLRgaKtSdBTNJIg8=/3070304DKOS20160219071-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/C6V__GGyPIUuVZDWvPgKpX05PVF9WRVJZX1NFQw__GnH9LbBYiNWT0APi6t1A2Asox0TVf57vUjWK6g1Q2l9BlDjfhYVf5WBsJM82sZITD3JvgLRgaKtSdBTNJIg8=/3070304DKOS20160219071-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Évforduló</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kultura/hazai-kultura/online-fesztivallal-koszonti-a-95-eves-kurtag-gyorgyot-a-bmc-3689203/">Online fesztivállal köszönti a 95 éves Kurtág Györgyöt a BMC</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4560172" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3087043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3087043"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#adcfc8c2c1edcfc8c2c183c5d8">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2536245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2536245"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-725" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#2e4a4749475a4f42475d424f5e6e434b4a474f59415c455d00465b"><span class="__cf_email__" data-cfemail="d2b6bbb5bba6b3bebba1beb3a292bfb7b6bbb3a5bda0b9a1fcbaa7">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608193943'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"50ec8993b4","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"bb667157f8","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3696637","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755166'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/orszag-vilag\/tizennegynapos-szuksegallapotot-vezetnek-be-csehorszagban-3696637\/","ajax_url":"https:\/\/www.beol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3696637","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755167'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/beolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>