<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Megint kilőtt pár rakétát Észak-Korea | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A keddi immár a nyolcadik rakétakilövés, amióta Kim Dzsong Un észak-korai diktátor és Donald Trump amerikai elnök júniusban a két Koreát elválasztó demilitarizált övezetben találkozott egymással."/>
<link rel="canonical" href="https://szon.hu/orszag-vilag/megint-kilott-par-raketat-eszak-korea-3377416/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Megint kilőtt pár rakétát Észak-Korea | BEOL" />
<meta property="og:description" content="A kommunista ország előző nap ünnepelte megalapításának évfordulóját." />
<meta property="og:url" content="https://www.beol.hu/orszag-vilag/megint-kilott-par-raketat-eszak-korea-2188573/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A keddi immár a nyolcadik rakétakilövés, amióta Kim Dzsong Un észak-korai diktátor és Donald Trump amerikai elnök júniusban a két Koreát elválasztó demilitarizált övezetben találkozott egymással." />
<meta name="twitter:title" content="Megint kilőtt pár rakétát Észak-Korea | BEOL" />
<meta name="twitter:image" content="https://www.beol.hu/wp-content/uploads/2017/07/FacebookBEOL1400x900.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.beol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.beol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.beol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312832' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496910' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496911' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1568026910' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1567667727' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527457283'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496910'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527457283'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496910'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527457283'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.beol.hu/?p=2188573' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Forszag-vilag%2Fmegint-kilott-par-raketat-eszak-korea-2188573%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Forszag-vilag%2Fmegint-kilott-par-raketat-eszak-korea-2188573%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "e121320d-8d54-48f4-a651-fe805371313d", safari_web_id: "web.onesignal.auto.47c70ae7-2660-4f5d-88d3-857f7dfd7254",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-2188573 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://tunderszepek.hu/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Hunor</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">10.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="http://tunderszepek.hu/">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                incidens            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 09. 10. 06:47                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/orszag-vilag/megint-kilott-par-raketat-eszak-korea-2188573/"
                       data-share-title="Megint kilőtt pár rakétát Észak-Korea" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/orszag-vilag/megint-kilott-par-raketat-eszak-korea-2188573/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Megint kilőtt pár rakétát Észak-Korea        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2188573" class="post-2188573 enews_article type-enews_article status-publish hentry enews_article_tags-eszak-korea enews_article_tags-raketa enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A keddi immár a nyolcadik rakétakilövés, amióta Kim Dzsong Un észak-korai diktátor és Donald Trump amerikai elnök júniusban a két Koreát elválasztó demilitarizált övezetben találkozott egymással.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu" class="content" target="_blank">
                Ha a Balatonon vagy. Vagy ha oda készülsz. Vagy egyszerűen csak szereted a magyar tengert. Klikk ide és mentsd is el: likebalaton.hu!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567252" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxifoqvilvz" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Észak-Korea két újabb rakétát lőtt ki az ország nyugati részéből keleti irányba – jelentette kedd reggel a Yonhap dél-koreai hírügynökség.</p>
<p>A dél-koreai hadsereg vezérkarának tájékoztatása szerint két kilövést észleltek a kommunista ország nyugati részén található Dél-Phjongan tartományban, és mindkét rakétát a Japán-tenger irányába lőtték ki.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A szöuli hadvezetés a rakéták lehetséges típusáról, hatótávolságáról és repülési magasságáról nem közölt részleteket.</p>
<p>A kommunista ország előző nap ünnepelte megalapításának évfordulóját, pár órával a kilövések előtt pedig közölték, hogy szeptember végén kész folytatni a leszerelési tárgyalásokat az Egyesült Államokkal.</p>
<p>A keddi immár a nyolcadik rakétakilövés, amióta Kim Dzsong Un észak-korai diktátor és Donald Trump amerikai elnök júniusban a két Koreát elválasztó demilitarizált övezetben találkozott egymással. Akkor abban állapodtak meg, hogy folytatódnak a tárgyalások, miután a két vezető februári, hanoi csúcstalálkozója megállapodás nélkül szakadt félbe.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/eszak-korea" rel="tag">Észak-Korea</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/raketa" rel="tag">rakéta</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/lehet-fogyni-a-joghurtdietaval-ime-a-dietetikus-velemenye-56813?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Lehet fogyni a joghurtdiétával? - Íme a dietetikus véleménye" alt="Lehet fogyni a joghurtdiétával? - Íme a dietetikus véleménye" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3121742_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Lehet fogyni a joghurtdiétával? - Íme a dietetikus véleménye</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/szepen-fejlodik-boni-a-keszthelyen-talalt-cuki-kis-vidra-121674/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Szépen fejlődik Boni, a Keszthelyen talált cuki kis vidra" alt="Szépen fejlődik Boni, a Keszthelyen talált cuki kis vidra" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3126446_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Szépen fejlődik Boni, a Keszthelyen talált cuki kis vidra</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/vendegsegben-egy-muveszhazban/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Régi tárgyak bűvöletében: vendégségben egy művészházban" alt="Régi tárgyak bűvöletében: vendégségben egy művészházban" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6510_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Régi tárgyak bűvöletében: vendégségben egy művészházban</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/programajanlo/heti-aktualis-kihivas-a-burok-volgyben-30668/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Heti aktuális: kihívás a Burok-völgyben" alt="Heti aktuális: kihívás a Burok-völgyben" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3124833_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Heti aktuális: kihívás a Burok-völgyben</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/kiallt-a-toyota-supraval-az-m2-es-bmw-ellen-egy-gyorsulasi-versenyre-ez-lett-az-eredmeny-video/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Kiállt a Toyota Suprával az M2-es BMW ellen egy gyorsulási versenyre, ez lett az eredmény! – VIDEÓ" alt="Kiállt a Toyota Suprával az M2-es BMW ellen egy gyorsulási versenyre, ez lett az eredmény! – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3126845_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Kiállt a Toyota Suprával az M2-es BMW ellen egy gyorsulási versenyre, ez lett az eredmény! – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.veol.hu/kiskobold/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">veol.hu</div>
								<div class="item-image">
									<img title="Fizessen elő a megújult Kiskobold gyermekmagazinra! " alt="Fizessen elő a megújult Kiskobold gyermekmagazinra! " src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6507_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Fizessen elő a megújult Kiskobold gyermekmagazinra! </div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhildnejhr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/orszag-vilag/megint-kilott-par-raketat-eszak-korea-2188573/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhildnejhr" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/tobb-auto-utkozott-ossze-bekescsaban-2176366/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/09/unnamed1.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/09/+otf/80x80/gb+4Sw44kyzlkPg+yxOc__k5PVF9WRVJZX1NFQ5n__4TPVcswFspy5uB4GNjv8Ebhig4h3kkOE78Ni3xzN8kHuP5z8jQdGhe6dNbzk9jacn5s0aNiYGhS2walPh3U=/unnamed1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/tobb-auto-utkozott-ossze-bekescsaban-2176366/">Több autó ütközött össze Békéscsabán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/fanak-csapodott-es-ketteszakadt-egy-auto-veszto-es-doboz-kozott-2181358/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/09/DSC05339.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/09/+otf/80x80/UknxxQs4f2F+QSQSIacM4U5PVF9WRVJZX1NFQ3bRgK+j0tRMkT09uni5FPLW2n0Y6yFEL1m__cnadt3TD4i4ErUIvhhCl7lF7p6DQkeLXTduLUaeGCNtJxhDVRQ4=/DSC05339.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/fanak-csapodott-es-ketteszakadt-egy-auto-veszto-es-doboz-kozott-2181358/">Halálos baleset: fának csapódott és kettészakadt egy autó Bélmegyernél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/vonat-gazolt-el-egy-ismeretlen-szemelyt-murony-es-bekescsaba-kozott-2179654/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/09/shutterstock519097594.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/09/+otf/80x80/7ZlrT2__Z37rqqnm3Age0kk5PVF9WRVJZX1NFQxRGbIxArvlonUEtcKJLa6mYl1jvhthwkihPLe+6XWdNG__BUvQyIqaVoJ2EWGj__nN8xmCwe1ZJuHVMGVY9Nbr5g=/shutterstock519097594.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/vonat-gazolt-el-egy-ismeretlen-szemelyt-murony-es-bekescsaba-kozott-2179654/">Vonat gázolt el egy ismeretlen személyt Murony és Békéscsaba között</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/elhunyt-kara-tunde-2183953/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/09/196235karatunde.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/09/+otf/80x80/6VIpScdEHU68cOV6xLPKGk5PVF9WRVJZX1NFQ+kwuD9i8Mig2RgaVi__nu0cfXIq7BfOJWVU9xHRPTsXLeiv6xoeYT9vOjQvwxTY9M+vw0nb3aHYVYVx3hy1v8UY=/196235karatunde.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/elhunyt-kara-tunde-2183953/">Elhunyt Kara Tünde</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/atadtak-az-m44-es-gyorsforgalmi-uj-koros-hidjat-2179498/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/09/gapix190905114519g.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/09/+otf/80x80/xyIQ9vbj01bjw7krTbWudE5PVF9WRVJZX1NFQ5+XT3SOnewIOw6wrhdcfXOrVyEppUHXxqsrmE9DOvCJ8KGQhtpx__GMP8WEuDQ6wjz2zzBVLHuvlwSUJNxKd__7w=/gapix190905114519g.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/atadtak-az-m44-es-gyorsforgalmi-uj-koros-hidjat-2179498/">Hordógurítással adták át az M44-es új Körös-hídját</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/wp-content/uploads/2019/09/naplementekoccintas.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/09/naplementekoccintas.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/09/+otf/80x80/9mZ3RdHOUoEcsVAq+cmJnU5PVF9WRVJZX1NFQ0Xi8Cku5o67jpdHfn21wpEZky1ylPsrSG522nPhLtP2rUhMYont5XJyTOF4ClOg4TsSECnCntPz334M0dahud4=/naplementekoccintas.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/162x162/9mZ3RdHOUoEcsVAq+cmJnU5PVF9WRVJZX1NFQ0Xi8Cku5o67jpdHfn21wpEZky1ylPsrSG522nPhLtP2rUhMYont5XJyTOF4ClOg4TsSECnCntPz334M0dahud4=/naplementekoccintas.jpg 162w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/74x74/9mZ3RdHOUoEcsVAq+cmJnU5PVF9WRVJZX1NFQ0Xi8Cku5o67jpdHfn21wpEZky1ylPsrSG522nPhLtP2rUhMYont5XJyTOF4ClOg4TsSECnCntPz334M0dahud4=/naplementekoccintas.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/71x71/9mZ3RdHOUoEcsVAq+cmJnU5PVF9WRVJZX1NFQ0Xi8Cku5o67jpdHfn21wpEZky1ylPsrSG522nPhLtP2rUhMYont5XJyTOF4ClOg4TsSECnCntPz334M0dahud4=/naplementekoccintas.jpg 71w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/62x62/9mZ3RdHOUoEcsVAq+cmJnU5PVF9WRVJZX1NFQ0Xi8Cku5o67jpdHfn21wpEZky1ylPsrSG522nPhLtP2rUhMYont5XJyTOF4ClOg4TsSECnCntPz334M0dahud4=/naplementekoccintas.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/bor-ter-ahol-egy-koccintasra-mindig-jut-ido-2175973/" class="title">Bor tér – ahol egy koccintásra mindig jut idő</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/pr/a-legnagyobb-hazai-legiparade-ujra-a-szegedi-legterben-2187145/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/09/3masolat1-1.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/09/+otf/163x163/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/78x78/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/75x75/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/62x62/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/80x80/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1354x1354/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/654x654/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/420x420/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/304x304/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/886x886/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1004x1004/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/777x777/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1320x1320/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/637x637/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/409x409/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/296x296/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/863x863/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/978x978/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/752x752/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/466x466/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/295x295/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/210x210/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/635x635/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/722x722/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/556x556/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/934x934/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/329x329/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/314x314/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/274x274/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/74x74/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/71x71/td1ZcBhGm26jqmEo+1YW+E5PVF9WRVJZX1NFQ84hchaPxY7FDDbmfCQGUuJOT7OUY+Hah9Bi4E__sYjkt0BdKawp3YBcajLMWpoyZrw==/3masolat1-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/pr/a-legnagyobb-hazai-legiparade-ujra-a-szegedi-legterben-2187145/">A legnagyobb hazai légiparádé újra a szegedi légtérben</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/pr/mvm-zenergia-feny-zene-es-egy-kozosseg-ereje-2185990/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/09/zenergia2019preview39.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/09/+otf/163x163/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/78x78/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/75x75/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/62x62/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/80x80/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1354x1354/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/654x654/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/420x420/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/304x304/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/886x886/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1004x1004/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/777x777/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1320x1320/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/637x637/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/409x409/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/296x296/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/863x863/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/978x978/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/752x752/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/466x466/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/295x295/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/210x210/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/635x635/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/722x722/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/556x556/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/934x934/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/329x329/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/314x314/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/274x274/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/74x74/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/71x71/x9GnnzNTb+Bns__oN3IqfKE5PVF9WRVJZX1NFQ7we3p6cSWerUDekTXTEZbqQj8RsmmYEb1ELBlDvpS1C/zenergia2019preview39.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/pr/mvm-zenergia-feny-zene-es-egy-kozosseg-ereje-2185990/">MVM ZENERGIA – fény, zene  és egy közösség ereje</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonkenese/hireink/hajokiallitas-volt-a-hetvegen-a-balatonon-121628/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hajókiállítás volt a hétvégén a Balatonon' class='title'>Hajókiállítás volt a hétvégén a Balatonon</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szepen-fejlodik-boni-a-keszthelyen-talalt-cuki-kis-vidra-121674/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szépen fejlődik Boni, a Keszthelyen talált cuki kis vidra' class='title'>Szépen fejlődik Boni, a Keszthelyen talált cuki kis vidra</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.09.12.</span><span class='second'>11.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/xvii-keszthelyi-tancpanorama-116887/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='XVII. Keszthelyi táncpanoráma' class='title'>XVII. Keszthelyi táncpanoráma</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.09.12.</span><span class='second'>11.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/matyas-a-vilag-kiralya-117751/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mátyás, a világ királya' class='title'>Mátyás, a világ királya</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.09.12.</span><span class='second'>18.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/tanc-es-kreativitas-117764/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tánc és kreativitás' class='title'>Tánc és kreativitás</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.09.13.</span><span class='second'>09.00.</span><span class='third'>Balatonföldvár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfoldvar/programok/testvervarosi-talalkozo-balatonfoldvaron-119239/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Testvérvárosi találkozó Balatonföldváron' class='title'>Testvérvárosi találkozó Balatonföldváron</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/olvasoink-megszavaztak-bekes-megye-7-csodajat-2187598/">
                            

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/09/megye7.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/09/+otf/163x163/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/78x78/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/75x75/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/62x62/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/80x80/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1354x1354/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/654x654/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/420x420/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/304x304/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/886x886/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1004x1004/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/777x777/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1320x1320/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/637x637/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/409x409/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/296x296/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/863x863/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/978x978/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/752x752/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/466x466/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/295x295/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/210x210/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/635x635/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/722x722/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/556x556/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/934x934/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/329x329/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/314x314/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/274x274/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/74x74/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/71x71/BwknyVCqgX+iqd__ryueD0E5PVF9WRVJZX1NFQ6Uydrernb7g3uxNvohfZGwppux7KWYJFuyb6cDtmwTtWqjyTkMB5bXckDHgvWTzNQ==/megye7.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Játék                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author">beol.hu</span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/kozelet/helyi-kozelet/olvasoink-megszavaztak-bekes-megye-7-csodajat-2187598/">Olvasóink megszavazták Békés megye 7 csodáját</a>
                    </div>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">incidens</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">39 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/orszag-vilag/megint-kilott-par-raketat-eszak-korea-2188573/">Megint kilőtt pár rakétát Észak-Korea</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A kommunista ország előző nap ünnepelte megalapításának évfordulóját.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">BÚCSÚZÁS 2019. augusztus 24-én elhagytam a földi világot. Búcsút veszek most azoktól, akiket szerettem és ismertem. Kérésemre hamvaimat szűk családi körben a békéscsabai Ligeti temetőben helyezzék örök nyugalomba.  Szabó Sándorné Borbiró Róza</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Marik Mária Békéscsaba, Kazinczy ltp-i lakos 83 éves korában elhunyt. Temetése 2019. szeptember 10-én 15 órakor lesz a békéscsabai Berényi úti temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  dr. Baricz Károlyné  szül. Szabó Irén  2019. szeptember 4-én, 82 éves korában elhunyt. Drága halottunktól 2019. szeptember 13-án 13 órakor veszünk búcsút a Református Egyház szertartása szerint a gyulai Református Új temetőben. Emléke szívünkben örökké él!  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Dolgos keze, szerető szíve   Örökre megpihent.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy Kardos Károly kamuti lakos 2019. szeptember 05-én hosszantartó súlyos betegség után 77 éves korában elhunyt. Temetése 2019. szeptember 11-én 13 órakor lesz a kamuti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Lelked mint a fehér galamb,  csendesen messzire szállt. Hiába keresünk, könnyes szemünk  már többé nem talál. De tudjuk, hogy csillagok között  a legfényesebb te vagy, utat mutatsz, mert  szívünkben örökre itt maradsz.&quot; MEGEMLÉKEZÉS Laurinyecz György halálának 10. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">GYÁSZHÍR Szomorúan tudatjuk, hogy  Bódi Mihály  békéscsabai lakos 2019. augusztus 30-án, 91 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. szeptember 10-én 10 órakor lesz a békéscsabai Zsigmond utcai katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Dolgos keze, szerető szíve Örökre megpihent.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  id. Baukó György Békéscsaba, Fényes Tanya 1031. (Ormai dűlő) alatti lakos 2019. augusztus 28-án, 85 éves korában csendesen megpihent. Szeretett elhunytunkat 2019. szeptember 9-én 12 órakor helyezzük örök nyugalomra a békéscsabai Berényi úti temetőben. Hálás szívvel köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Krivik András  békéscsabai lakos 2019. augusztus 27-én, 67 éves korában türelemmel viselt betegség után elhunyt. Drága halottunkat 2019. szeptember 12-én 15 órakor kísérjük utolsó útjára a békéscsabai Ligeti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak és egy szál virággal róják le kegyeletüket. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az emlékezéshez nem emlék, hanem szeretet kell, s akit szeretünk azt nem feledünk el.&quot; MEGEMLÉKEZÉS Fájó szívvel emlékezünk Horváth János halálának 5. évfordulóján. Felesége és a család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Fájó szívvel emlékezünk Brém Istvánné szül. Csicsely Zsuzsanna halálának 8. évfordulóján. Szerető férjed és családja</div>
                            <div class="swiper-slide">Drága édesanyánk Köszönjük, hogy éltél és minket szerettél, Nem haltál meg,  csak álmodni mentél,  Szívűnkben itt él emléked örökre. Ha látni akarunk felnézünk az égre. A csillagok között  utazol tovább, Ott várj ránk,  ha időnk lejárt.                                                                                                                                                                                                                                                                                                                                                                                                                                                                                           MEGEMLÉKEZÉS Fájó szívvel emlékezünk Hernik Ferencné szül. Dóczi Viola kétegyházi lakos  halálának 3. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg,  Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Pintér Lajosné  szül. Nagy Margit  békéscsabai lakos 2019. szeptember 3-án, 81 éves korában rövid szenvedés után elhunyt. Temetése 2019. szeptember 6-án 14 órakor lesz a békéscsabai Ligeti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Avramucz Istvánné szül. Szántó Mária Szekszárdi  volt Medgyesegyházai lakos 88 éves korában csendesen elhunyt. Hamvasztás utáni végső nyugalomra helyezése 2019. szeptember 10-én, kedden 14:30 órakor lesz a Medgyesegyházai temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik.  A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Baranyi Illésné  szül. Halász Anna  békéscsabai (volt Fábry utcai lakos) 91 éves korában elhunyt. Temetése 2019. szeptember 6-án 10 órakor lesz a békéscsabai Zsigmond utcai katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Megpihenni tértél fájdalmad elhagyva, Melyet türelemmel viseltél magadban, De az emlékeddel szívünkben maradtál, Számunkra te soha meg nem haltál.&quot; MEGEMLÉKEZÉS Frank Gyula halálának 12. évfordulójára. Felesége, lánya, veje és kisunokája</div>
                            <div class="swiper-slide">&quot;A te szíved már nem fáj, De a miénk vérzik, Mert a fájdalmat Az élők érzik.&quot; GYÁSZHÍR Fájdalomtól megtört szívvel tudatjuk, hogy  id. Nagy Mihály  mezőmegyeri lakos 2019. augusztus 27-én 83 éves korában rövid betegség után megpihent. Hamvasztás utáni búcsúztatása 2019. szeptember 4-én 12 órakor lesz a mezőmegyeri köztemetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">,, Megállt a szív, mely élni vágyott, pihen a kéz,mely dolgozni imádott. Egy csoda volt, ahogy éltél és minket szerettél. Nem haltál meg,csak álmodni mentél. Csak az hal meg, akit elfelejtenek, Örökké él, akit nagyon szeretnek.&quot; GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Kovács András Békéscsaba, Gajdács utcai lakos 2019.08.26-án 86 éves korában hosszú betegség után elhunyt.Temetés 2019. szeptember 3-án 13 órakor lesz a békéscsabai Tabáni temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy DUDÁS MIHÁLY Békéscsaba, Veress Péter utcai lakos életének 87. évében elhunyt. Temetése 2019. szeptember 2-án 15 órakor lesz  a békéscsabai Tompa utcai evangélikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Gyászhír Fájó szívvel tudatjuk, hogy LESTYÁN ÁRPÁD békéscsabai lakos 72 éves korában elhunyt. Temetése végakarata szerint szűk családi körben történt. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/digitalia/miert-jo-ha-a-facebookon-kezdunk-ismerkedni-2188552/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/09/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/09/+otf/163x163/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 163w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/78x78/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 78w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/75x75/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 75w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/62x62/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 62w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/80x80/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 80w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1354x1354/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 1354w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/654x654/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 654w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/420x420/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 420w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/304x304/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 304w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/886x886/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 886w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1004x1004/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 1004w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/777x777/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 777w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1320x1320/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 1320w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/637x637/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 637w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/409x409/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 409w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/296x296/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 296w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/863x863/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 863w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/978x978/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 978w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/752x752/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 752w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/466x466/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 466w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/295x295/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 295w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/210x210/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 210w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/635x635/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 635w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/722x722/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 722w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/556x556/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 556w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/934x934/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 934w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/329x329/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 329w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/314x314/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 314w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/274x274/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 274w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/74x74/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 74w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/71x71/wAU0McdXvql4tTA0jG9ax05PVF9WRVJZX1NFQ55yWlPbRir7FxsUEAIQcqVfrN9Vxa__CaHiMjrKv2t7nZnXZX74bQwLlTLGS01rSDA==/szerelmesszerelemszerelmesparshutterstock1011735205.jpeg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Egy igaz szerelem</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/digitalia/miert-jo-ha-a-facebookon-kezdunk-ismerkedni-2188552/">Miért jó, ha a Facebookon kezdünk ismerkedni?</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/sport/hazai-sport/a-szlovakok-mindharom-pontot-elvittek-a-groupamabol-2188453/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/09/magyarszlovak.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/09/+otf/163x163/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/78x78/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/75x75/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/62x62/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/80x80/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1354x1354/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/654x654/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/420x420/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/304x304/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/886x886/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1004x1004/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/777x777/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1320x1320/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/637x637/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/409x409/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/296x296/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/863x863/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/978x978/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/752x752/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/466x466/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/295x295/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/210x210/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/635x635/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/722x722/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/556x556/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/934x934/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/329x329/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/314x314/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/274x274/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/74x74/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/71x71/4an4wBgCZMZ88YIIHtZQ2k5PVF9WRVJZX1NFQ+v6rOpte1YQ7TXF6nlJ9PI1YT6nrpaZSDn__TdtAWyHQ/magyarszlovak.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Eb-selejtező</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/sport/hazai-sport/a-szlovakok-mindharom-pontot-elvittek-a-groupamabol-2188453/">A szlovákok mindhárom pontot elvitték a Groupamából</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/ekkora-aranyhalakkal-biztosan-nem-szivesen-talalkozna-a-folyoban-2188036/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/09/shutterstock125370107.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/09/+otf/163x163/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/78x78/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/75x75/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/62x62/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/80x80/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1354x1354/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/654x654/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/420x420/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/304x304/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/886x886/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1004x1004/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/777x777/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1320x1320/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/637x637/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/409x409/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/296x296/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/863x863/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/978x978/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/752x752/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/466x466/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/295x295/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/210x210/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/635x635/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/722x722/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/556x556/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/934x934/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/329x329/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/314x314/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/274x274/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/74x74/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/71x71/BbAR0xFAiC69Z8umqhVwz05PVF9WRVJZX1NFQyIGhJga3V5TGC__7w9Py5vpURi6o1SnvQ3YIVR0hNzgULzZni5__dILkmAPh7kzCp2A==/shutterstock125370107.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">felelőtlen állattartók</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/ekkora-aranyhalakkal-biztosan-nem-szivesen-talalkozna-a-folyoban-2188036/">Ekkora aranyhalakkal biztosan nem szívesen találkozna a folyóban</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/eletstilus/uj-rekordot-dontottek-az-utazo-magyarok-2188438/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/09/horvatnyaral.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/09/+otf/163x163/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/78x78/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/75x75/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/62x62/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/80x80/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1354x1354/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/654x654/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/420x420/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/304x304/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/886x886/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1004x1004/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/777x777/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1320x1320/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/637x637/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/409x409/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/296x296/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/863x863/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/978x978/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/752x752/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/466x466/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/295x295/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/210x210/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/635x635/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/722x722/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/556x556/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/934x934/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/329x329/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/314x314/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/274x274/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/74x74/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/71x71/qY2duZaEEKwf9gYoS2GXaU5PVF9WRVJZX1NFQw2ySymtdSuNmDQ__ArQlFWsiEXZXnD+61XmqWykwqTDADUe161PGW1wGoHOOzCppvA==/horvatnyaral.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">horvátországi nyaralás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/eletstilus/uj-rekordot-dontottek-az-utazo-magyarok-2188438/">Új rekordot döntöttek az utazó magyarok</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/eletstilus/rap-tehetsegkutato-indult-az-nka-tamogatasaval-2188246/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/09/majkacampus.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/09/+otf/163x163/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/78x78/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/75x75/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/62x62/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/80x80/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1354x1354/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/654x654/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/420x420/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/304x304/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/886x886/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1004x1004/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/777x777/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1320x1320/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/637x637/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/409x409/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/296x296/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/863x863/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/978x978/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/752x752/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/466x466/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/295x295/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/210x210/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/635x635/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/722x722/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/556x556/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/934x934/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/329x329/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/314x314/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/274x274/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/74x74/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/71x71/7hzYd+wpe3nkIXc5nyNLTE5PVF9WRVJZX1NFQwMkSDWDSi5bb8cZfea30gn4f10Qd3jgBOkFgNMiEFcT/majkacampus.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">5 kategória</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/eletstilus/rap-tehetsegkutato-indult-az-nka-tamogatasaval-2188246/">Rap tehetségkutató indult az NKA támogatásával</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/tovabbra-is-keresik-az-elado-foldeket-a-megyeben-2187997/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/09/IGY18549.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/09/+otf/163x163/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/78x78/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/75x75/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/62x62/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/80x80/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1354x1354/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/654x654/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/420x420/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/304x304/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/886x886/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1004x1004/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/777x777/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/1320x1320/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/637x637/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/409x409/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/296x296/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/863x863/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/978x978/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/752x752/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/466x466/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/295x295/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/210x210/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/635x635/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/722x722/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/556x556/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/934x934/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/329x329/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/314x314/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/274x274/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/74x74/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/09/+otf/71x71/lVxQaNE1aXW6FH5UBBPwU05PVF9WRVJZX1NFQ0AtZ7OSkjf__UN2D6FmqrIUWwXVSEwVbte0iTPxXuxiYWKbNRkhGHz2mx0I6ty3X5uqqhzmGERZ2ZpsZoqIbvtI=/IGY18549.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">agrárium</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/tovabbra-is-keresik-az-elado-foldeket-a-megyeben-2187997/">Továbbra is keresik az eladó földeket a megyében</a>
                </div>
                                                    <span class="enews-article-offerer-author">Ny. L.</span>
                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="mailto:beol@beol.hu">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="https://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="b7bdd4abd7">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568026910'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1567667727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d013093a0a","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"96a972aafc","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2188573","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708692'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527457283'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527457283'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/orszag-vilag\/megint-kilott-par-raketat-eszak-korea-2188573\/","ajax_url":"https:\/\/www.beol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2188573","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527457283'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.beol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>