<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Kegyelmet kapott a Samsung-birodalom örököse Dél-Koreában | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kegyelmet kapott Li Dzse Jong, a Samsung vállalatcsoport sikkasztás és vesztegetés miatt bebörtönzött alelnöke és örököse hétfőn Dél-Koreában, így néhány napon belül szabadon is bocsátják."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vaol.hu/orszag-vilag/kegyelmet-kapott-a-samsung-birodalom-orokose-del-koreaban-5187923/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kegyelmet kapott a Samsung-birodalom örököse Dél-Koreában | BEOL" />
<meta property="og:description" content="Kegyelmet kapott Li Dzse Jong, a Samsung vállalatcsoport sikkasztás és vesztegetés miatt bebörtönzött alelnöke és örököse." />
<meta property="og:url" content="https://www.beol.hu/orszag-vilag/kegyelmet-kapott-a-samsung-birodalom-orokose-del-koreaban-4220102/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kegyelmet kapott Li Dzse Jong, a Samsung vállalatcsoport sikkasztás és vesztegetés miatt bebörtönzött alelnöke és örököse hétfőn Dél-Koreában, így néhány napon belül szabadon is bocsátják." />
<meta name="twitter:title" content="Kegyelmet kapott a Samsung-birodalom örököse Dél-Koreában | BEOL" />
<meta name="twitter:image" content="https://www.beol.hu/wp-content/uploads/2017/07/FacebookBEOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.beol.hu/#website","url":"https://www.beol.hu/","name":"BEOL","potentialAction":{"@type":"SearchAction","target":"https://www.beol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.beol.hu/orszag-vilag/kegyelmet-kapott-a-samsung-birodalom-orokose-del-koreaban-4220102/#webpage","url":"https://www.beol.hu/orszag-vilag/kegyelmet-kapott-a-samsung-birodalom-orokose-del-koreaban-4220102/","inLanguage":"hu","name":"Kegyelmet kapott a Samsung-birodalom \u00f6r\u00f6k\u00f6se D\u00e9l-Kore\u00e1ban | BEOL","isPartOf":{"@id":"https://www.beol.hu/#website"},"datePublished":"2021-08-09T16:43:59+00:00","dateModified":"2021-08-09T16:44:04+00:00","description":"Kegyelmet kapott Li Dzse Jong, a Samsung v\u00e1llalatcsoport sikkaszt\u00e1s \u00e9s veszteget\u00e9s miatt beb\u00f6rt\u00f6nz\u00f6tt aleln\u00f6ke \u00e9s \u00f6r\u00f6k\u00f6se h\u00e9tf\u0151n D\u00e9l-Kore\u00e1ban, \u00edgy n\u00e9h\u00e1ny napon bel\u00fcl szabadon is bocs\u00e1tj\u00e1k."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755166' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461098' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669267' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151647' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1627045194' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521864' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477135'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755167'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954467'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014443'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.beol.hu/?p=4220102' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Forszag-vilag%2Fkegyelmet-kapott-a-samsung-birodalom-orokose-del-koreaban-4220102%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Forszag-vilag%2Fkegyelmet-kapott-a-samsung-birodalom-orokose-del-koreaban-4220102%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4220102 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/gyaszhirek/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/tunderszepek/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/szinotos/">Színötös</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/barangolo">Barangoló</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/nyarikviz/">Nyári kvíz 2021</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/szinotos/">Színötös</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/szinotos/">Színötös</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            29°
        </div>
        <div class="header-current-weather-max-temperature">
            34°
        </div>
        <div class="header-current-weather-min-temperature">
            17°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/22.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Emőd</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">9.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/252249" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/gyaszhirek/">Gyászhírek</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/tunderszepek/">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/szinotos/">Színötös</a></li><li class=" menu-item  red-menu-item "><a href="/barangolo">Barangoló</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/nyarikviz/">Nyári kvíz 2021</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                nemzetgazdasági érdek            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 08. 09. 18:43                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/orszag-vilag/kegyelmet-kapott-a-samsung-birodalom-orokose-del-koreaban-4220102/"
                       data-share-title="Kegyelmet kapott a Samsung-birodalom örököse Dél-Koreában" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/orszag-vilag/kegyelmet-kapott-a-samsung-birodalom-orokose-del-koreaban-4220102/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Kegyelmet kapott a Samsung-birodalom örököse Dél-Koreában        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4220102" class="post-4220102 enews_article type-enews_article status-publish hentry enews_article_tags-del-korea enews_article_tags-korrupcio enews_article_tags-samsung enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Kegyelmet kapott Li Dzse Jong, a Samsung vállalatcsoport sikkasztás és vesztegetés miatt bebörtönzött alelnöke és örököse hétfőn Dél-Koreában, így néhány napon belül szabadon is bocsátják.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.beol.hu/orszag-vilag/gyermekvedelmi-torveny-magyarorszag-europa-faklyaja-4217222/" class="content" target="">
                Gyermekvédelmi törvény: Magyarország Európa fáklyája
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062774" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A szöuli igazságügyi minisztérium arról számolt be, hogy a döntés „a különböző tényezők, például a közhangulat és a fogva tartás alatti jó magaviselet átfogó vizsgálatának eredménye”.</p>
<p>Az 53 éves Lit két és fél év börtönbüntetésre ítélték, amiért</p>
<blockquote><p>megvesztegette Pak Gun Hje volt államfő bizalmasát és tanácsadóját,</p></blockquote>
<p>hogy zökkenőmentesen megszerezhesse az ellenőrzést a Samsung csoport felett. A büntetésből összesen másfél évet töltött le, 2017 augusztusától egy évet, ezt akkor felfüggesztették, majd idén januártól újabb hat hónapot töltött börtönben.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az utóbbi időben felerősödtek a kegyelmet követelő hangok a társadalomban, valamint a politikusok és az üzletemberek körében, mondván,</p>
<blockquote><p>a vállalatóriás nélküle nem tud meghozni bizonyos kulcsfontosságú stratégiai döntéseket.</p></blockquote>
<p>Bár a világ egyik legnagyobb technológiai vállalatának számító Samsung mindennapi működését nem érintette a férfi távolléte, a belsős források szerint régóta csúsznak egyes beruházási, illetve egyesítési és felvásárlási ügyek, amelyekről kizárólag Linek lenne joga dönteni. Ki kell jelölni például, hogy hol építsék meg a 17 milliárd dolláros beruházással tervezett új üzemet az Egyesült Államokban.</p>
<blockquote><p>A Koreai Iparszövetség közleményben üdvözölte a hétfőn bejelentett ítéletet.</p></blockquote>
<p>„Ha nem pörög fel gyorsan a beruházási mutató, akkor lemaradhatunk a versenyben az olyan globális vállalatok mögött, mint az Intel vagy a TSMC, és így a koreai gazdaság egyetlen pillanat alatt elveszítheti az előnyét” – írták.</p>
<p>Az igazságügyi miniszternek azt még külön jóvá kell hagynia, hogy Li Dzse Jong visszatérhessen a munkába, minthogy a jogszabályok értelmében a hasonló bűncselekmények elkövetőit öt évre eltiltják egyes munkaköröktől. Szakértők szerint erre ugyan nagy az esély, enyhítő körülménynek számít például, hogy mára visszafizették az elsikkasztott összeget.</p>
<p>A 2017-ben kezdődött és több jogi fordulatot megélt perben az ügyészség azzal vádolta, hogy 29,8 milliárd von (8,2 milliárd forint) kenőpénzt fizetett a volt államfő tanácsadójának. A korrupciós ügy miatt Pak Gun Hjet 2017-ben elmozdították a hatalomból, és több perben kenőpénz elfogadásáért, hatalommal való visszaélésért, kényszerítésért, hűtlen kezelésért összesen 32 évi börtön- és súlyos pénzbüntetésre ítélték.</p>
<p>Li Dzse Jong, akit a nyugati üzleti világban Jay Y. Lee-ként ismernek, a fia a tavaly 78 éves korában elhunyt Li Kun Hinek, aki a Samsung elnöke volt, és unokája a cégalapító Li Bjung Csulnak.</p>
<blockquote><p>Dél-Koreában sok bírálat érte a Samsungot a dinasztikus, klánszerű vállalatvezetés miatt.</p></blockquote>
<p>Folyamatban van az üzletember ellen egy másik eljárás is, amelyben azzal vádolják, hogy befolyásolta a részvényárakat, megsértette az értékpapírpiacot szabályozó törvényeket és a könyvviteli szabályokat.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/del-korea" rel="tag">dél-korea</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/korrupcio" rel="tag">Korrupció</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/samsung" rel="tag">Samsung</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1270/BEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3825/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjEwODA4LXR1Y2tlci1jYXJsc29uLXZhbi12YWxhbWktYW1pLWEtZm9sZGktbGV0ZW4tdHVsbXV0YXQuaHRtbD91dG1fc291cmNlPWJlb2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDFfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Tucker Carlsont elvarázsolta Magyarország, a közönséget elvarázsolta Tucker Carlson" alt="Tucker Carlsont elvarázsolta Magyarország, a közönséget elvarázsolta Tucker Carlson"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1270_resized.jpg?avcount=1628533037">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tucker Carlsont elvarázsolta Magyarország, a közönséget elvarázsolta Tucker Carlson</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source"></div>
                                <div class="item-image">
                                    <img title="" alt=""
                                         src="https://zoe.mediaworks.hu/?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title"></div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.astronet.hu/asztrologia/napi-horoszkop-2021-augusztus-10/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">astronet.hu</div>
                                <div class="item-image">
                                    <img title="Napi horoszkóp 2021. augusztus 10.: a Halak reményei valóra válnak, az Ikrekre meglepetés vár" alt="Napi horoszkóp 2021. augusztus 10.: a Halak reményei valóra válnak, az Ikrekre meglepetés vár"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10092456_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Napi horoszkóp 2021. augusztus 10.: a Halak reményei valóra válnak, az Ikrekre meglepetés vár</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20210809_1380_milliard_forint_nyeresegre_tett_szert_a_biontech_az_elso_felevben?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Hatalmas nyereségre tett szert a BioNTech az első félévben" alt="Hatalmas nyereségre tett szert a BioNTech az első félévben"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10094333_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hatalmas nyereségre tett szert a BioNTech az első félévben</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source"></div>
                                <div class="item-image">
                                    <img title="" alt=""
                                         src="https://zoe.mediaworks.hu/?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title"></div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210809-katalizatortolvajok-rendorkezen.html?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Egy öreg Suzukiból loptak katalizátort, de gyorsan véget ért az akció" alt="Egy öreg Suzukiból loptak katalizátort, de gyorsan véget ért az akció"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10094353_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egy öreg Suzukiból loptak katalizátort, de gyorsan véget ért az akció</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.beol.hu/kozelet/helyi-kozelet/ujabb-kis-harcos-gyogyulasaert-kezdtek-gyujtesbe-szeghalmon-4209587/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">beol.hu</div>
                                <div class="item-image">
                                    <img title="Újabb kis harcos gyógyulásáért kezdtek gyűjtésbe Szeghalmon" alt="Újabb kis harcos gyógyulásáért kezdtek gyűjtésbe Szeghalmon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10088901_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Újabb kis harcos gyógyulásáért kezdtek gyűjtésbe Szeghalmon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://thatslife.hu/4u/20210809-van-egy-perced-toltodjunk-fel.html?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">thatslife.hu</div>
                                <div class="item-image">
                                    <img title="Van egy perced? Töltődjünk fel!" alt="Van egy perced? Töltődjünk fel!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10088838_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Van egy perced? Töltődjünk fel!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20210809_nem_fogadjuk_el_a_piszkos_jatekszabalyaikat?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Hadházy Ákos (Facebook): Nem fogadjuk el a piszkos játékszabályaikat" alt="Hadházy Ákos (Facebook): Nem fogadjuk el a piszkos játékszabályaikat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10093282_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hadházy Ákos (Facebook): Nem fogadjuk el a piszkos játékszabályaikat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.beol.hu/helyi-ertek/a-het-embere/a-termeszet-szerelmese-biharugrai-toth-zsuzsanna-4212704/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">beol.hu</div>
                                <div class="item-image">
                                    <img title="A természet szerelmese a biharugrai Tóth Zsuzsanna" alt="A természet szerelmese a biharugrai Tóth Zsuzsanna"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10084949_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A természet szerelmese a biharugrai Tóth Zsuzsanna</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/teljesen-elbontott-egy-egesz-hazat-egy-battonyai-ferfi-4211537/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">beol.hu</div>
                                <div class="item-image">
                                    <img title="Teljesen elbontott egy egész házat egy battonyai férfi" alt="Teljesen elbontott egy egész házat egy battonyai férfi"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10085936_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Teljesen elbontott egy egész házat egy battonyai férfi</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/tizen-serultek-meg-kozlekedesi-balesetekben-4217513/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">beol.hu</div>
                                <div class="item-image">
                                    <img title="Tízen sérültek meg közlekedési balesetekben" alt="Tízen sérültek meg közlekedési balesetekben"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10086869_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tízen sérültek meg közlekedési balesetekben</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="6062792" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/orszag-vilag/kegyelmet-kapott-a-samsung-birodalom-orokose-del-koreaban-4220102/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6267694" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-beol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-beol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/amerika-london-parizs/az-amerikai-tozsden-is-kotelezo-lmbtq-kvota-lesz-4328761/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az amerikai tőzsdén is kötelező LMBTQ kvóta lesz' class='title'>Az amerikai tőzsdén is kötelező LMBTQ kvóta lesz<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-08-09 19:30:03">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/labdarugo_nb_i/nb-i-horvat-vedot-igazolt-a-gyirmot-2843713?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB I: horvát védőt igazolt a Gyirmót' class='title'>NB I: horvát védőt igazolt a Gyirmót<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-08-09 18:26:48">17 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/kozelet/2021/08/nyolcvanezer-csomag-cigarettat-talaltak-egy-magyar-kamionban?utm_source=factiva_f&utm_medium=referral&utm_campaign=hiraggregator' title='Nyolcvanezer csomag cigarettát találtak egy magyar kamionban' class='title'>Nyolcvanezer csomag cigarettát találtak egy magyar kamionban<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-08-09 18:25:00">18 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/nagyvilag/20210809-eszakkorea-javara-vegzett-kemkedes-miatt-emeltek-vadat-negy-aktivista-ellen-delkoreaban.html?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kémkedésért ítéltek el négy aktivistát Dél-Koreában' class='title'>Kémkedésért ítéltek el négy aktivistát Dél-Koreában<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-08-09 20:07:13">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://szon.hu/kozelet/helyi-kozelet/katonak-a-hazaert-a-haza-a-katonaiert-5293454/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Katonák a hazáért, a haza a katonáiért' class='title'>Katonák a hazáért, a haza a katonáiért<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2021-08-09 20:00:03">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://haon.hu/sport/helyi-sport/a-deac-adta-a-szezon-legjobb-jatekosat-es-edzojet-5537552/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A DEAC adta a szezon legjobb játékosát és edzőjét' class='title'>A DEAC adta a szezon legjobb játékosát és edzőjét<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2021-08-09 17:55:47">48 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.duol.hu/eletstilus/helyi-eletstilus/egyre-alacsonyabb-vizszint-mellett-nehezebb-horgaszni-a-velencei-tavon-4563725/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egyre alacsonyabb vízszint mellett nehezebb horgászni a Velencei-tavon' class='title'>Egyre alacsonyabb vízszint mellett nehezebb horgászni a Velencei-tavon<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2021-08-09 18:00:03">43 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>Hirdetés</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col">
            <a href="https://www.beol.hu/wp-content/uploads/2021/08/8290085TUDASFA-scaled.jpg" target="_blank">
            
<div class="">
    <span class="adOffererLeadNoPicture">Tudásfa Gimnázium - Felnőttoktatásban verhetetlen! Érettségi akár 1-2-3 év alatt!Kattint ide!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/tragedia-a-sebes-koroson-nem-tudtak-megmenteni-a-bajba-kerult-furdozot-4206155/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/08/81391472312386741678205587803191031084428614474807n.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/08/+otf/80x80/Gb3+P95HYOt4mJNJHEiJmU5PVF9WRVJZX1NFQ9ClGU+__+a6ZUKwX63OkmoUiQwrepvXGL1gD360o8eJ2Kg51WCRPEOfRMA__zJraU5RMgCpFoxefilLqDwfAvaRw=/81391472312386741678205587803191031084428614474807n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/tragedia-a-sebes-koroson-nem-tudtak-megmenteni-a-bajba-kerult-furdozot-4206155/">Tragédia a Sebes-Körösön: nem tudták megmenteni a bajba került fürdőzőt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/harom-auto-utkozott-ossze-gyomaendrodon-2-4217054/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/08/8453905shutterstock738738490.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/08/+otf/80x80/5WIleA0jZVTlkJjPG8b5Qk5PVF9WRVJZX1NFQ+gHWr1RlHPB5UQU3hZeAC3OhPxO1FRtfzofahMhP0NO98ImqnIUFQAVR5n9DNX6DBlTEkBhdhEsbhMwxSTngMg=/8453905shutterstock738738490.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/harom-auto-utkozott-ossze-gyomaendrodon-2-4217054/">Három autó ütközött össze Gyomaendrődön</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/hazai-kek-hirek/horrorbaleset-a-4-es-fouton-ket-kamion-utkozott-mindket-sofor-azonnal-szornyethalt-4205129/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/80859308082162DSC04169.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/eagtSSMQYaYHHKBYJM28V05PVF9WRVJZX1NFQ0e73heeCG61aJ__QcqGFahUm8OC8e4v2mHACAQZga1Sc1cCFxsYI9C8RlNFLo5v2sVj8EjuV2__4iVrjpRDKI3__8=/80859308082162DSC04169.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/hazai-kek-hirek/horrorbaleset-a-4-es-fouton-ket-kamion-utkozott-mindket-sofor-azonnal-szornyethalt-4205129/">Horrorbaleset a 4-es főúton: két kamion ütközött, mindkét sofőr azonnal szörnyethalt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/pedofilia-gyanujaval-nyomoznak-egy-gyulai-jobbikos-ellen-4202186/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/08/80027287999987DBOGI20150919015.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/08/+otf/80x80/NISLtSUVMb2GKLGEd6FFxU5PVF9WRVJZX1NFQ5ZUhK4QhT9cMM3fyNKlfvg8KpBHCttOdtZBDCygxfSYYljU7FWg__2ilpP14C+vw1ElON46o0Kuid0JEo1rTBgI=/80027287999987DBOGI20150919015.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/pedofilia-gyanujaval-nyomoznak-egy-gyulai-jobbikos-ellen-4202186/">Pedofília gyanújával nyomoznak egy gyulai jobbikos ellen</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/fakat-kicsavarva-erkezett-meg-a-vihar-bekesbe-4206878/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/08/815544722823991313483538755582311450848540030662549n.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/08/+otf/80x80/wM7+9bBZBt2r__+krC8urck5PVF9WRVJZX1NFQ10AfAKORIDcHvh8gVGpzko1KvGtKCWc7w7plkinO7TfyRLbCd4F6cT9R5A9BffskxU__oQnIZPeqKcwJcG3HKZs=/815544722823991313483538755582311450848540030662549n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/fakat-kicsavarva-erkezett-meg-a-vihar-bekesbe-4206878/">Fákat kicsavarva érkezett meg a vihar Békésbe</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/az-eszak-balatoni-vonalon-kesnek-a-vonatok-205266/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Az észak-balatoni vonalon késnek a vonatok' class='title'>Az észak-balatoni vonalon késnek a vonatok</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/bor-gasztro-es-hungarikum-domping-var-hevizen-204568/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Bor, gasztro és hungarikum dömping vár Hévízen' class='title'>Bor, gasztro és hungarikum dömping vár Hévízen</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/dobo-kata-szamara-megunhatatlan-a-balaton-205069/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Dobó Kata számára megunhatatlan a Balaton' class='title'>Dobó Kata számára megunhatatlan a Balaton</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/paloznak/hireink/mult-es-jelen-talalkozasa-a-paloznaki-magustanyan-204414/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Múlt és jelen találkozása a paloznaki Mágustanyán' class='title'>Múlt és jelen találkozása a paloznaki Mágustanyán</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/eljegyezte-egymast-a-magyar-kezilabdazas-alomparja-205064/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Eljegyezte egymást a magyar kézilabdázás álompárja' class='title'>Eljegyezte egymást a magyar kézilabdázás álompárja</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/motorosbaleset-miatt-hatalmas-a-torlodas-a-balaton-fele-205125/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Motorosbaleset miatt hatalmas a torlódás a Balaton felé' class='title'>Motorosbaleset miatt hatalmas a torlódás a Balaton felé</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/kek-hirek/hazai-kek-hirek/kiraboltak-egy-bankot-budapesten-gepfegyveres-rendorok-uldozik-a-rablot-4220411/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/853440420210809149.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/ViQzf4ce3TUfyDSxRj1Ie05PVF9WRVJZX1NFQ7tmhDIIoNKc+LPJnwR6jMtlbmqZea2woS9RG1jmRhcB/853440420210809149.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/ViQzf4ce3TUfyDSxRj1Ie05PVF9WRVJZX1NFQ7tmhDIIoNKc+LPJnwR6jMtlbmqZea2woS9RG1jmRhcB/853440420210809149.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/ViQzf4ce3TUfyDSxRj1Ie05PVF9WRVJZX1NFQ7tmhDIIoNKc+LPJnwR6jMtlbmqZea2woS9RG1jmRhcB/853440420210809149.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/ViQzf4ce3TUfyDSxRj1Ie05PVF9WRVJZX1NFQ7tmhDIIoNKc+LPJnwR6jMtlbmqZea2woS9RG1jmRhcB/853440420210809149.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/ViQzf4ce3TUfyDSxRj1Ie05PVF9WRVJZX1NFQ7tmhDIIoNKc+LPJnwR6jMtlbmqZea2woS9RG1jmRhcB/853440420210809149.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/ViQzf4ce3TUfyDSxRj1Ie05PVF9WRVJZX1NFQ7tmhDIIoNKc+LPJnwR6jMtlbmqZea2woS9RG1jmRhcB/853440420210809149.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/ViQzf4ce3TUfyDSxRj1Ie05PVF9WRVJZX1NFQ7tmhDIIoNKc+LPJnwR6jMtlbmqZea2woS9RG1jmRhcB/853440420210809149.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                a bankosok sokkot kaptak                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/kek-hirek/hazai-kek-hirek/kiraboltak-egy-bankot-budapesten-gepfegyveres-rendorok-uldozik-a-rablot-4220411/">Kiraboltak egy bankot Budapesten, gépfegyveres rendőrök üldözik a rablót</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">TikTok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">16 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/orszag-vilag/targynak-kepzeli-magat-egy-onjelolt-genderprofesszor-4219802/">Tárgynak képzeli magát egy önjelölt „genderprofesszor”</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Két újabb ultraprogresszív TikTok-videóból megtudhatjuk, hogy vannak, akik azt szeretnénk, hogy tárgyként hivatkozzanak rájuk, másoknak pedig előzetes bejelentés nélkül változik meg a neme.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">MEGEMLÉKEZÉS Dr. Péter József Soha el nem múló szeretettel emlékezünk rá. Szerető családja, rokonai, barátai</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Matkócsik András  (Matek)  békéscsabai lakos 2021. július 22-én 67 éves korában elhunyt. Temetése szűk családi körben megtörtént. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték  és szerették, hogy Simon Éva békéscsabai lakos 2021. augusztus 03-án 83 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. augusztus 11-én 10 órakor lesz a békéscsabai Berényi úti temetőben. Ezúton köszönjük mindazoknak akik utolsó útjára elkísérik,  fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Domokos Lászlóné szül. R. Szabó Mária Augusztus 8-án lenne 100 éves Szeretettel emlékezünk drága édesanyánkra gyermekei, unokái, dédunokái</div>
                            <div class="swiper-slide">Csillag volt, mert szívéből szeretett, S mi úgy szerettük, ahogy csak lehetett. Elment tőlünk, mint a lenyugvó nap, de Szívünkben él, s örökre ott marad. GYÁSZHÍR  Fájó szívvel tudatjuk, hogy  Gazsóné Erdélyi Gabriella  2021. augusztus 1-jén, 47 éves korában elhunyt.  A temetése az Újkígyósi temetőben lesz 2021.08.09.-én (hétfő) 10 órakor. Köszönjük mindazoknak, akik elkísérik utolsó útján. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elvitted a fényt, a meleget, Csak egy sugarat hagytál  az emlékedet, Elfelejteni téged sosem lehet. Csak muszáj megtanulni élni néküled.&quot; MEGEMLÉKEZÉS Fájó szívvel emlékezünk Vozár János halálának 4. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájdalomtól megtört szívvel tudatjuk, hogy  Fehér Csaba  nagybánhegyesi ( volt békéscsabai lakos 60 éves korában elhunyt.  Drága halottunkat 2021. augusztus 7.-én 10 órakor búcsúztatjuk a békéscsabai Zsigmond utcai katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Gyászhír Fájó szívvel tudatjuk, hogy Laszli Pál a volt békéscsabai Agroszer szervíz üzem vezetője békéscsabai lakos 75 éves korában elhuny elhunyt. Temetése 2021.08.06.-án 10 órakor lesz a békéscsabai Vasúti temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély  fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy  IKLÁDI IMRE MÁV főtanácsos, életének 92.évében elhunyt.  Drága szerettünktől 2021. augusztus 5.-én 10:00 órakor veszünk végső búcsút a gyulai Új - Református temetőben.  Drága emléke a szívünkben él ! Szerettei</div>
                            <div class="swiper-slide">Megemlékezés Gyógyulni mentél De rossz kezekbe kerültél Haza már sohasem jöhettél Neked itt lenne a helyed közöttünk Felnevelni 6 éves gyermekünk. Szomorú, fájdalmas hosszú egy év telt el azóta, hogy szeretett családtagunk  Farkasinszki István tragikus hirtelenséggel 44 éves korában itt hagyott bennünket. Örök fájdalommal és szeretettel szívünkben emlékezünk  rá  2021. augusztus 01-én 10 órától kezdődő Istentiszteleten a békéscsabai Református templomban. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, akinek emléke  Örökké szívünkben él.&quot;  Gyászhír Fájó szívvel tudatjuk, hogy Uhrin András volt Békéscsaba Tolnai utcai lakos 2021. július 09-én 92 éves korában pécsi otthonában csendesen megpihent. Hamvasztás utáni búcsúztatása 2021. augusztus 03-án 10 órakor lesz a békéscsabai Vasúti temetőben. Ezúton köszönjük mindazoknak akik, utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot; Az Édesanyák nem halnak meg, csak fáradt szívük pihenni tér&quot; KÖSZÖNETNYILVÁNÍTÁS Fájó szívvel mondunk köszönetet, mindazoknak, akik ismerték, és szerették  BÉKÉSI FERENCNÉ Szül. Balla Katalin Márta csorvási mezőgazdasági vállalkozó temetésén megjelentek, sírjára koszorút virágot helyeztek, mély fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Mészáros Jánosné szül.: Dorkovics Ilona békéscsabai lakos életének 91. évében elhunyt. Temetése 2021.07.30. 10 órakor lesz a békéscsabai Vasúti temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Molnár Gyula gyulai lakos életének 64. évében elhunyt. Búcsúztatása 2021. július 28-án 11 órakor lesz a gyulai Ó Református temetőben.  Drága férjemtől, édesapánktól, tatánktól búcsúzunk. Ezúton mondunk köszönetet mindenkinek, akik mély fájdalmunkat bármilyen formában enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">,Úgy mentél el ahogy éltél, csendben és szerényen.  Drága lelked nyugodjon békében GYÁSZHÍR Fájó szívvel tudatjuk, hogy Vig Gábor békési lakos 97 éves korában elhunyt.  Temetése 2021. 07. 28-án  9 órakor a békési Rózsa temetőben lesz A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Fájó szívvel emlékezünk Tomonicska János honvéd hősi halálának 105. évfordulójára. Emlékét kegyelettel megőrizzük.  Unokái, dédunokái, ükunokái</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Lipcsei István  békéscsabai lakos 2021. július 9-én 32 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2021. augusztus 2-án 10 órakor lesz a békéscsabai Ligeti temetőben. A gyászoló  család</div>
                            <div class="swiper-slide">Elhagytál egy időre, De tudjuk, hogy nem örökre. Szívünk fájdalmában egy a vigaszunk, Hisszük, hogy egyszer újra találkozunk.  GYÁSZHÍR  Fájó szívvel tudatjuk, hogy,   Laurinyecz János (Lobi)  kétsopronyi lakos életének 79. évében csendesen megpihent. Temetése 2021. július 24-én (szombaton) 10 órakor lesz a kétsopronyi temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, és kérjük, hogy koszorú helyett egy szál virággal emlékezzenek meg Róla. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BÉKÉSI FERENCNÉ Szül. Balla Katalin Márta Csorvási mezőgazdasági vállalkozó 64 éves korában elhunyt.  Temetése 2021. július 23.án, pénteken 10 órakor lesz a csorvási Köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy CSICSELY MIHÁLY volt Békéscsaba Május 1 utcai lakos 95 éves korában csendesen megpihent. Temetése 2021. július 23-án 10 órakor lesz a békéscsabai Vasúti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/a-korosok-volgye-naturparkot-jarta-korul-reviczky-gabor-4219091/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/08/8513320IGY8776-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/08/+otf/80x80/wYkIGx615Lf4Hi2gI9mh2k5PVF9WRVJZX1NFQ7p5VfpNpf5V4WiCT0kKceh5PQal4CBySRHPAQHvCdikyFU6d+YUv__BAMXU02EkfGO+PQbZdjykKxHWBabOIpZo=/8513320IGY8776-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2021/08/+otf/210x210/wYkIGx615Lf4Hi2gI9mh2k5PVF9WRVJZX1NFQ7p5VfpNpf5V4WiCT0kKceh5PQal4CBySRHPAQHvCdikyFU6d+YUv__BAMXU02EkfGO+PQbZdjykKxHWBabOIpZo=/8513320IGY8776-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2021/08/+otf/314x314/wYkIGx615Lf4Hi2gI9mh2k5PVF9WRVJZX1NFQ7p5VfpNpf5V4WiCT0kKceh5PQal4CBySRHPAQHvCdikyFU6d+YUv__BAMXU02EkfGO+PQbZdjykKxHWBabOIpZo=/8513320IGY8776-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2021/08/+otf/556x556/wYkIGx615Lf4Hi2gI9mh2k5PVF9WRVJZX1NFQ7p5VfpNpf5V4WiCT0kKceh5PQal4CBySRHPAQHvCdikyFU6d+YUv__BAMXU02EkfGO+PQbZdjykKxHWBabOIpZo=/8513320IGY8776-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2021/08/+otf/752x752/wYkIGx615Lf4Hi2gI9mh2k5PVF9WRVJZX1NFQ7p5VfpNpf5V4WiCT0kKceh5PQal4CBySRHPAQHvCdikyFU6d+YUv__BAMXU02EkfGO+PQbZdjykKxHWBabOIpZo=/8513320IGY8776-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2021/08/+otf/1004x1004/wYkIGx615Lf4Hi2gI9mh2k5PVF9WRVJZX1NFQ7p5VfpNpf5V4WiCT0kKceh5PQal4CBySRHPAQHvCdikyFU6d+YUv__BAMXU02EkfGO+PQbZdjykKxHWBabOIpZo=/8513320IGY8776-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2021/08/+otf/1354x1354/wYkIGx615Lf4Hi2gI9mh2k5PVF9WRVJZX1NFQ7p5VfpNpf5V4WiCT0kKceh5PQal4CBySRHPAQHvCdikyFU6d+YUv__BAMXU02EkfGO+PQbZdjykKxHWBabOIpZo=/8513320IGY8776-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">filmforgatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">48 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/a-korosok-volgye-naturparkot-jarta-korul-reviczky-gabor-4219091/">A Körösök Völgye Natúrparkot járta körül Reviczky Gábor</a>
                </div>
                                                    <span class="enews-article-offerer-author">Papp Gábor</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/86-millioval-tobben-elnek-arvizveszelyes-teruleten-mint-20-eve-4219352/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/8517636shutterstock329959043-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/x+1OjBiqF9Bk2kjYB8ThEE5PVF9WRVJZX1NFQ64m3E18VsZjjvuf7YuM5pFj63UrK16dR2FjZ2dcwN8ZO__TWgZT7tVhxrNE2NKLSvjL6MTSbkIM5tXr63bgtwas=/8517636shutterstock329959043-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/x+1OjBiqF9Bk2kjYB8ThEE5PVF9WRVJZX1NFQ64m3E18VsZjjvuf7YuM5pFj63UrK16dR2FjZ2dcwN8ZO__TWgZT7tVhxrNE2NKLSvjL6MTSbkIM5tXr63bgtwas=/8517636shutterstock329959043-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/x+1OjBiqF9Bk2kjYB8ThEE5PVF9WRVJZX1NFQ64m3E18VsZjjvuf7YuM5pFj63UrK16dR2FjZ2dcwN8ZO__TWgZT7tVhxrNE2NKLSvjL6MTSbkIM5tXr63bgtwas=/8517636shutterstock329959043-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/x+1OjBiqF9Bk2kjYB8ThEE5PVF9WRVJZX1NFQ64m3E18VsZjjvuf7YuM5pFj63UrK16dR2FjZ2dcwN8ZO__TWgZT7tVhxrNE2NKLSvjL6MTSbkIM5tXr63bgtwas=/8517636shutterstock329959043-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/x+1OjBiqF9Bk2kjYB8ThEE5PVF9WRVJZX1NFQ64m3E18VsZjjvuf7YuM5pFj63UrK16dR2FjZ2dcwN8ZO__TWgZT7tVhxrNE2NKLSvjL6MTSbkIM5tXr63bgtwas=/8517636shutterstock329959043-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/x+1OjBiqF9Bk2kjYB8ThEE5PVF9WRVJZX1NFQ64m3E18VsZjjvuf7YuM5pFj63UrK16dR2FjZ2dcwN8ZO__TWgZT7tVhxrNE2NKLSvjL6MTSbkIM5tXr63bgtwas=/8517636shutterstock329959043-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/x+1OjBiqF9Bk2kjYB8ThEE5PVF9WRVJZX1NFQ64m3E18VsZjjvuf7YuM5pFj63UrK16dR2FjZ2dcwN8ZO__TWgZT7tVhxrNE2NKLSvjL6MTSbkIM5tXr63bgtwas=/8517636shutterstock329959043-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Műholdas megfigyelés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/86-millioval-tobben-elnek-arvizveszelyes-teruleten-mint-20-eve-4219352/">86 millióval többen élnek árvízveszélyes területen, mint 20 éve</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/masutt-lassan-megallitjak-de-evia-szigeten-tovabbra-is-tombol-az-erdotuz-4219637/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/8521823KEPA20210808613-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/wCSlVe0TxBc3GRePDbwwj05PVF9WRVJZX1NFQ5x__qjHuTgBS4PgLOG__t0Ns7HDZC7YKHQ2rk2lppiIlFX5vZ8sJWkyZ9lM__neSUp9rwD3FlROi9LMe9g2NV1vGU=/8521823KEPA20210808613-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/wCSlVe0TxBc3GRePDbwwj05PVF9WRVJZX1NFQ5x__qjHuTgBS4PgLOG__t0Ns7HDZC7YKHQ2rk2lppiIlFX5vZ8sJWkyZ9lM__neSUp9rwD3FlROi9LMe9g2NV1vGU=/8521823KEPA20210808613-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/wCSlVe0TxBc3GRePDbwwj05PVF9WRVJZX1NFQ5x__qjHuTgBS4PgLOG__t0Ns7HDZC7YKHQ2rk2lppiIlFX5vZ8sJWkyZ9lM__neSUp9rwD3FlROi9LMe9g2NV1vGU=/8521823KEPA20210808613-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/wCSlVe0TxBc3GRePDbwwj05PVF9WRVJZX1NFQ5x__qjHuTgBS4PgLOG__t0Ns7HDZC7YKHQ2rk2lppiIlFX5vZ8sJWkyZ9lM__neSUp9rwD3FlROi9LMe9g2NV1vGU=/8521823KEPA20210808613-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/wCSlVe0TxBc3GRePDbwwj05PVF9WRVJZX1NFQ5x__qjHuTgBS4PgLOG__t0Ns7HDZC7YKHQ2rk2lppiIlFX5vZ8sJWkyZ9lM__neSUp9rwD3FlROi9LMe9g2NV1vGU=/8521823KEPA20210808613-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/wCSlVe0TxBc3GRePDbwwj05PVF9WRVJZX1NFQ5x__qjHuTgBS4PgLOG__t0Ns7HDZC7YKHQ2rk2lppiIlFX5vZ8sJWkyZ9lM__neSUp9rwD3FlROi9LMe9g2NV1vGU=/8521823KEPA20210808613-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/wCSlVe0TxBc3GRePDbwwj05PVF9WRVJZX1NFQ5x__qjHuTgBS4PgLOG__t0Ns7HDZC7YKHQ2rk2lppiIlFX5vZ8sJWkyZ9lM__neSUp9rwD3FlROi9LMe9g2NV1vGU=/8521823KEPA20210808613-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">apokaliptikus képek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/masutt-lassan-megallitjak-de-evia-szigeten-tovabbra-is-tombol-az-erdotuz-4219637/">Másutt lassan megállítják, de Évia szigeten továbbra is tombol az erdőtűz</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/rossz-hirt-kozolt-dr-rusvai-visszaterhet-a-kotelezo-maszkviseles-nincs-is-olyan-messze-az-idopontja-4218845/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/391600365949782470409rusvaimiklosyoutube.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/wxgbVZywWRH+cJmvZKw5vE5PVF9WRVJZX1NFQ2Cnld9FGEL8JyI7mXxWmcTkhbjNOg1Rv1TTps4ANPMqp4ekRtqPm+8j__djuR3cNWglLPamPDp816NjnJcE63OQ=/391600365949782470409rusvaimiklosyoutube.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/wxgbVZywWRH+cJmvZKw5vE5PVF9WRVJZX1NFQ2Cnld9FGEL8JyI7mXxWmcTkhbjNOg1Rv1TTps4ANPMqp4ekRtqPm+8j__djuR3cNWglLPamPDp816NjnJcE63OQ=/391600365949782470409rusvaimiklosyoutube.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/wxgbVZywWRH+cJmvZKw5vE5PVF9WRVJZX1NFQ2Cnld9FGEL8JyI7mXxWmcTkhbjNOg1Rv1TTps4ANPMqp4ekRtqPm+8j__djuR3cNWglLPamPDp816NjnJcE63OQ=/391600365949782470409rusvaimiklosyoutube.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/wxgbVZywWRH+cJmvZKw5vE5PVF9WRVJZX1NFQ2Cnld9FGEL8JyI7mXxWmcTkhbjNOg1Rv1TTps4ANPMqp4ekRtqPm+8j__djuR3cNWglLPamPDp816NjnJcE63OQ=/391600365949782470409rusvaimiklosyoutube.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/wxgbVZywWRH+cJmvZKw5vE5PVF9WRVJZX1NFQ2Cnld9FGEL8JyI7mXxWmcTkhbjNOg1Rv1TTps4ANPMqp4ekRtqPm+8j__djuR3cNWglLPamPDp816NjnJcE63OQ=/391600365949782470409rusvaimiklosyoutube.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/wxgbVZywWRH+cJmvZKw5vE5PVF9WRVJZX1NFQ2Cnld9FGEL8JyI7mXxWmcTkhbjNOg1Rv1TTps4ANPMqp4ekRtqPm+8j__djuR3cNWglLPamPDp816NjnJcE63OQ=/391600365949782470409rusvaimiklosyoutube.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/wxgbVZywWRH+cJmvZKw5vE5PVF9WRVJZX1NFQ2Cnld9FGEL8JyI7mXxWmcTkhbjNOg1Rv1TTps4ANPMqp4ekRtqPm+8j__djuR3cNWglLPamPDp816NjnJcE63OQ=/391600365949782470409rusvaimiklosyoutube.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">negyedik hullám</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/rossz-hirt-kozolt-dr-rusvai-visszaterhet-a-kotelezo-maszkviseles-nincs-is-olyan-messze-az-idopontja-4218845/">Rossz hírt közölt Dr. Rusvai: visszatérhet a kötelező maszkviselés, nincs is olyan messze az időpontja</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/digitalia/csak-2022-ben-jon-a-tesla-elkepeszto-elektromos-teherautoja-4219505/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/8519569teslaCybertruckshutterstock1682739142-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/VLRWh0g1qJZ2wWFB3uJGFE5PVF9WRVJZX1NFQx+jNiz7Q1__Cw8eLPEkaQudqxBJsvsR1i4zHJmlDAiZ1Zi4kWaXH5iTKiABH97lsGGaUVMnRznRfzN7gaexhW2c=/8519569teslaCybertruckshutterstock1682739142-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/VLRWh0g1qJZ2wWFB3uJGFE5PVF9WRVJZX1NFQx+jNiz7Q1__Cw8eLPEkaQudqxBJsvsR1i4zHJmlDAiZ1Zi4kWaXH5iTKiABH97lsGGaUVMnRznRfzN7gaexhW2c=/8519569teslaCybertruckshutterstock1682739142-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/VLRWh0g1qJZ2wWFB3uJGFE5PVF9WRVJZX1NFQx+jNiz7Q1__Cw8eLPEkaQudqxBJsvsR1i4zHJmlDAiZ1Zi4kWaXH5iTKiABH97lsGGaUVMnRznRfzN7gaexhW2c=/8519569teslaCybertruckshutterstock1682739142-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/VLRWh0g1qJZ2wWFB3uJGFE5PVF9WRVJZX1NFQx+jNiz7Q1__Cw8eLPEkaQudqxBJsvsR1i4zHJmlDAiZ1Zi4kWaXH5iTKiABH97lsGGaUVMnRznRfzN7gaexhW2c=/8519569teslaCybertruckshutterstock1682739142-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/VLRWh0g1qJZ2wWFB3uJGFE5PVF9WRVJZX1NFQx+jNiz7Q1__Cw8eLPEkaQudqxBJsvsR1i4zHJmlDAiZ1Zi4kWaXH5iTKiABH97lsGGaUVMnRznRfzN7gaexhW2c=/8519569teslaCybertruckshutterstock1682739142-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/VLRWh0g1qJZ2wWFB3uJGFE5PVF9WRVJZX1NFQx+jNiz7Q1__Cw8eLPEkaQudqxBJsvsR1i4zHJmlDAiZ1Zi4kWaXH5iTKiABH97lsGGaUVMnRznRfzN7gaexhW2c=/8519569teslaCybertruckshutterstock1682739142-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/VLRWh0g1qJZ2wWFB3uJGFE5PVF9WRVJZX1NFQx+jNiz7Q1__Cw8eLPEkaQudqxBJsvsR1i4zHJmlDAiZ1Zi4kWaXH5iTKiABH97lsGGaUVMnRznRfzN7gaexhW2c=/8519569teslaCybertruckshutterstock1682739142-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Cybertruck</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/digitalia/csak-2022-ben-jon-a-tesla-elkepeszto-elektromos-teherautoja-4219505/">Csak 2022-ben jön a Tesla elképesztő elektromos teherautója</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/tanszerek-adomanyozasaval-nehez-helyzetben-levo-csaladoknak-segithet-4219256/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/8515779shutterstock142808314-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/XGDZt9S0nLg+0cKUN89VT05PVF9WRVJZX1NFQ2vaBfIF9MKKKtaODR+dbmznZCn+XVfDu9dXPtfMhodN8++T232ek+xzS8w+ob9HweyZYSP__G4yAi8Wd++rgmUc=/8515779shutterstock142808314-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/XGDZt9S0nLg+0cKUN89VT05PVF9WRVJZX1NFQ2vaBfIF9MKKKtaODR+dbmznZCn+XVfDu9dXPtfMhodN8++T232ek+xzS8w+ob9HweyZYSP__G4yAi8Wd++rgmUc=/8515779shutterstock142808314-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/XGDZt9S0nLg+0cKUN89VT05PVF9WRVJZX1NFQ2vaBfIF9MKKKtaODR+dbmznZCn+XVfDu9dXPtfMhodN8++T232ek+xzS8w+ob9HweyZYSP__G4yAi8Wd++rgmUc=/8515779shutterstock142808314-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/XGDZt9S0nLg+0cKUN89VT05PVF9WRVJZX1NFQ2vaBfIF9MKKKtaODR+dbmznZCn+XVfDu9dXPtfMhodN8++T232ek+xzS8w+ob9HweyZYSP__G4yAi8Wd++rgmUc=/8515779shutterstock142808314-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/XGDZt9S0nLg+0cKUN89VT05PVF9WRVJZX1NFQ2vaBfIF9MKKKtaODR+dbmznZCn+XVfDu9dXPtfMhodN8++T232ek+xzS8w+ob9HweyZYSP__G4yAi8Wd++rgmUc=/8515779shutterstock142808314-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/XGDZt9S0nLg+0cKUN89VT05PVF9WRVJZX1NFQ2vaBfIF9MKKKtaODR+dbmznZCn+XVfDu9dXPtfMhodN8++T232ek+xzS8w+ob9HweyZYSP__G4yAi8Wd++rgmUc=/8515779shutterstock142808314-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/XGDZt9S0nLg+0cKUN89VT05PVF9WRVJZX1NFQ2vaBfIF9MKKKtaODR+dbmznZCn+XVfDu9dXPtfMhodN8++T232ek+xzS8w+ob9HweyZYSP__G4yAi8Wd++rgmUc=/8515779shutterstock142808314-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Önkéntes program</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/tanszerek-adomanyozasaval-nehez-helyzetben-levo-csaladoknak-segithet-4219256/">Tanszerek adományozásával nehéz helyzetben lévő családoknak segíthet</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4560172" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3087043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3087043"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#690b0c0605290b0c060547011c">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2536245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2536245"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-725" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#482c212f213c2924213b24293808252d2c21293f273a233b66203d"><span class="__cf_email__" data-cfemail="2c48454b45584d40455f404d5c6c414948454d5b435e475f024459">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141033'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045194'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"67d5a61fde","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"c847109621","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4220102","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755166'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/orszag-vilag\/kegyelmet-kapott-a-samsung-birodalom-orokose-del-koreaban-4220102\/","ajax_url":"https:\/\/www.beol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4220102","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755167'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>