<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Cseh miniszterelnök: meg kell ismételni a fehérorosz választásokat | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="„A fehéroroszoknak szükségük van a segítségünkre” – szögezte le a Andrej Babis cseh kormányfő a Twitteren. A miniszterelnök a lengyel kollégájával való egyeztetést követően kijelentette, hogy a kérdést az Európai Tanácsnak is meg kell vitatnia, ezért videokonferencia összehívását kezdeményezik."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://boon.hu/orszag-vilag/cseh-miniszterelnok-meg-kell-ismetelni-a-feherorosz-valasztasokat-4477718/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cseh miniszterelnök: meg kell ismételni a fehérorosz választásokat | BEOL" />
<meta property="og:description" content="„A fehéroroszoknak szükségük van a segítségünkre” – szögezte le a Andrej Babis cseh kormányfő a Twitteren. A miniszterelnök a lengyel kollégájával való egyeztetést követően kijelentette, hogy a kérdést az Európai Tanácsnak is meg kell vitatnia, ezért videokonferencia összehívását kezdeményezik." />
<meta property="og:url" content="https://www.beol.hu/orszag-vilag/cseh-miniszterelnok-meg-kell-ismetelni-a-feherorosz-valasztasokat-2970116/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="„A fehéroroszoknak szükségük van a segítségünkre” – szögezte le a Andrej Babis cseh kormányfő a Twitteren. A miniszterelnök a lengyel kollégájával való egyeztetést követően kijelentette, hogy a kérdést az Európai Tanácsnak is meg kell vitatnia, ezért videokonferencia összehívását kezdeményezik." />
<meta name="twitter:title" content="Cseh miniszterelnök: meg kell ismételni a fehérorosz választásokat | BEOL" />
<meta name="twitter:image" content="https://www.beol.hu/wp-content/uploads/2017/07/FacebookBEOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.beol.hu/#website","url":"https://www.beol.hu/","name":"BEOL","potentialAction":{"@type":"SearchAction","target":"https://www.beol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.beol.hu/orszag-vilag/cseh-miniszterelnok-meg-kell-ismetelni-a-feherorosz-valasztasokat-2970116/#webpage","url":"https://www.beol.hu/orszag-vilag/cseh-miniszterelnok-meg-kell-ismetelni-a-feherorosz-valasztasokat-2970116/","inLanguage":"hu","name":"Cseh minisztereln\u00f6k: meg kell ism\u00e9telni a feh\u00e9rorosz v\u00e1laszt\u00e1sokat | BEOL","isPartOf":{"@id":"https://www.beol.hu/#website"},"datePublished":"2020-08-14T12:46:13+00:00","dateModified":"2020-08-14T12:46:16+00:00","description":"\u201eA feh\u00e9roroszoknak sz\u00fcks\u00e9g\u00fck van a seg\u00edts\u00e9g\u00fcnkre\u201d \u2013 sz\u00f6gezte le a Andrej Babis cseh korm\u00e1nyf\u0151 a Twitteren. A minisztereln\u00f6k a lengyel koll\u00e9g\u00e1j\u00e1val val\u00f3 egyeztet\u00e9st k\u00f6vet\u0151en kijelentette, hogy a k\u00e9rd\u00e9st az Eur\u00f3pai Tan\u00e1csnak is meg kell vitatnia, ez\u00e9rt videokonferencia \u00f6sszeh\u00edv\u00e1s\u00e1t kezdem\u00e9nyezik."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755166' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755166' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669267' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1594804140' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755166'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755167'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755167'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.beol.hu/?p=2970116' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Forszag-vilag%2Fcseh-miniszterelnok-meg-kell-ismetelni-a-feherorosz-valasztasokat-2970116%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Forszag-vilag%2Fcseh-miniszterelnok-meg-kell-ismetelni-a-feherorosz-valasztasokat-2970116%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e121320d-8d54-48f4-a651-fe805371313d",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2970116 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/ahonapfogasa/">A hónap fogása</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            21°
        </div>
        <div class="header-current-weather-max-temperature">
            32°
        </div>
        <div class="header-current-weather-min-temperature">
            17°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Marcell</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">14.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/239278" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/ahonapfogasa/">A hónap fogása</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Átláthatóságot követel            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 08. 14. 14:46                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/orszag-vilag/cseh-miniszterelnok-meg-kell-ismetelni-a-feherorosz-valasztasokat-2970116/"
                       data-share-title="Cseh miniszterelnök: meg kell ismételni a fehérorosz választásokat" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/orszag-vilag/cseh-miniszterelnok-meg-kell-ismetelni-a-feherorosz-valasztasokat-2970116/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Cseh miniszterelnök: meg kell ismételni a fehérorosz választásokat        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2970116" class="post-2970116 enews_article type-enews_article status-publish hentry enews_article_tags-andrej-babis enews_article_tags-feheroroszorszag enews_article_tags-v4na enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        „A fehéroroszoknak szükségük van a segítségünkre” – szögezte le a Andrej Babis cseh kormányfő a Twitteren. A miniszterelnök a lengyel kollégájával való egyeztetést követően kijelentette, hogy a kérdést az Európai Tanácsnak is meg kell vitatnia, ezért videokonferencia összehívását kezdeményezik.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Mateusz Morawiecki lengyel miniszterelnökkel egyeztetett Andrej Babis cseh kormányfő, majd Twitter-oldalán közzétett bejegyzésében kijelentette, hogy a fehéroroszországi választásokat meg kell ismételni – adta hírül a V4NA hírügynökség.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062774" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A miniszterelnök elmondta, hogy az ügyet Charles Michel, az Európai Tanács elnökének figyelmébe ajánlják, és kérik, hogy hívjon össze egy videokonferenciát, és tárgyalja meg a kérdést.</p>
<p>„Nem várhatunk. A fehéroroszoknak szükségük van a segítségünkre” – jelentette ki Babis, majd hozzátette, hogy a fehérorosz választást meg kell ismételni, ezúttal átláthatóbban, független felügyelők jelenléte mellett.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/andrej-babis" rel="tag">Andrej Babis</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/feheroroszorszag" rel="tag">fehéroroszország</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/v4na" rel="tag">v4na</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/131/BEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/igy-nez-ki-kiraly-viktor-felesege-a-szules-utan-bikiniben-a-balatonon-4713914?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Így néz ki Király Viktor felesége a szülés után bikiniben a Balatonon" alt="Így néz ki Király Viktor felesége a szülés után bikiniben a Balatonon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4713914_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így néz ki Király Viktor felesége a szülés után bikiniben a Balatonon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/monus-jozsef-a-feher-farkas-harca-a-magyar-zaszloert-4712581?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Mónus József, a Fehér Farkas harca a magyar zászlóért" alt="Mónus József, a Fehér Farkas harca a magyar zászlóért"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4712581_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mónus József, a Fehér Farkas harca a magyar zászlóért</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/szivbemarkolo-masfel-honapig-orizte-kutyaja-janos-holttestet-4712476?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Szívbemarkoló: másfél hónapig őrizte kutyája János holttestét" alt="Szívbemarkoló: másfél hónapig őrizte kutyája János holttestét"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4712476_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szívbemarkoló: másfél hónapig őrizte kutyája János holttestét</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/majdnem-osszedolt-de-ujra-teljes-pompajaban-ragyog-a-240-eves-preshaz-4712438?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Majdnem összedőlt, de újra teljes pompájában ragyog a 240 éves présház" alt="Majdnem összedőlt, de újra teljes pompájában ragyog a 240 éves présház"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4712438_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Majdnem összedőlt, de újra teljes pompájában ragyog a 240 éves présház</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/408/aHR0cHM6Ly9wbGF5ZXIuaHUva3VsdC8xMC1zemV4amVsZW5ldC1hLTkwLWVzLWV2ZWtib2wtYW1pdC1zb3NlbS1mZWxlanR1bmstZWwvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="10 szexjelenet a &#039;90-es évekből, amit sosem felejtünk el" alt="10 szexjelenet a &#039;90-es évekből, amit sosem felejtünk el"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/131_resized.jpg?avcount=1597412841">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">10 szexjelenet a &#039;90-es évekből, amit sosem felejtünk el</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/sok-tizmillionyi-ingyenpenzt-keresett-a-sziget-a-fesztivalozokon-4712479?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Sok tízmilliónyi ingyenpénzt keresett a Sziget a fesztiválozókon" alt="Sok tízmilliónyi ingyenpénzt keresett a Sziget a fesztiválozókon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4712479_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Sok tízmilliónyi ingyenpénzt keresett a Sziget a fesztiválozókon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tragikus-hirtelenseggel-veszitette-el-parjat-pokorny-lia-4712448?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Tragikus hirtelenséggel veszítette el párját Pokorny Lia" alt="Tragikus hirtelenséggel veszítette el párját Pokorny Lia"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4712448_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tragikus hirtelenséggel veszítette el párját Pokorny Lia</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tilos-ezert-nem-ihatnak-energiaitalt-a-gyerekek-4712454?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">dietaesfitnesz.hu</div>
                                <div class="item-image">
                                    <img title="Tilos! Ezért nem ihatnak energiaitalt a gyerekek!" alt="Tilos! Ezért nem ihatnak energiaitalt a gyerekek!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4712454_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tilos! Ezért nem ihatnak energiaitalt a gyerekek!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/orszag-vilag/cseh-miniszterelnok-meg-kell-ismetelni-a-feherorosz-valasztasokat-2970116/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="6062792" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-beol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-beol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/rettegnek-a-budapestiek-az-uj-drogtol-zombiva-valo-kabszeresektol-4714000?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Rettegnek a budapestiek az új drogtól zombivá váló kábszeresektől' class='title'>Rettegnek a budapestiek az új drogtól zombivá váló kábszeresektől<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-08-14 14:11:00">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/messiek-mar-milanoi-hazasok-befektette-az-inter-icardi-arat-4714059?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Messiék már milánói „házasok”, befektette az Inter Icardi árát' class='title'>Messiék már milánói „házasok”, befektette az Inter Icardi árát<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-08-14 14:36:00">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/jovore-felpattanas-johet-4713755?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Jövőre felpattanás jöhet' class='title'>Jövőre felpattanás jöhet<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-08-14 12:57:39">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megbocsathatatlan-hiba-volt-a-ruby-princess-oceanjaro-utasainak-elengedese-4713766?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megbocsáthatatlan hiba volt a Ruby Princess óceánjáró utasainak elengedése' class='title'>Megbocsáthatatlan hiba volt a Ruby Princess óceánjáró utasainak elengedése<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-08-14 13:02:20">58 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ujra-kinyit-a-mcdonald-s-bekescsaban-4713852?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újra kinyit a McDonald’s Békéscsabán' class='title'>Újra kinyit a McDonald’s Békéscsabán<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-08-14 13:18:04">42 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/minden-teszt-negativ-lett-bonyhadon-4714203?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Minden teszt negatív lett Bonyhádon' class='title'>Minden teszt negatív lett Bonyhádon<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2020-08-14 15:00:05">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/viragba-borult-a-megyeszekhely-4714025?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Virágba borult a megyeszékhely' class='title'>Virágba borult a megyeszékhely<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2020-08-14 14:00:12">35 másodperce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/elhunyt-a-csabai-korhaz-gyermekosztalyanak-vezetoje-dr-baji-sandor-foorvos-2966063/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/08/10683391c546b53feea51026893b27229a9ac49cwm.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/08/+otf/80x80/La0Mrw0W2zBJE7n__H34DUE5PVF9WRVJZX1NFQ3IGh+CBEJVVN+3swi6YhsRzxIAVuUVTZAH9McQ1BqLUeA4__RddjO0zfsS43ZbmBZr+KTfYdt+FSKMAV9X+EYtM=/10683391c546b53feea51026893b27229a9ac49cwm.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/elhunyt-a-csabai-korhaz-gyermekosztalyanak-vezetoje-dr-baji-sandor-foorvos-2966063/">Elhunyt a csabai kórház gyermekosztályának vezetője, dr. Baji Sándor főorvos</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/a-pincerek-is-siratjak-a-csabai-koros-hotelt-2952824/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/08/bekescsabakoroshotel19732print600-1-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/08/+otf/80x80/SSPgkePDpL51tzDg2bGRTE5PVF9WRVJZX1NFQ5mZ4wYMUKjDtZAa4aXOpCj8hPt3gsYonPxlbLX7LLBn1ZMrNRkqGwCFVuSDdwBUbwOhcnBRPh4MQDBUvOEeo14=/bekescsabakoroshotel19732print600-1-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/a-pincerek-is-siratjak-a-csabai-koros-hotelt-2952824/">A pincérek is siratják a csabai Körös Hotelt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/tobb-szaz-liter-zugpalinkat-foglaltak-le-bekesben-2961191/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/08/2-1-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/08/+otf/80x80/fGl__rXGftYKHjAcvjbF83U5PVF9WRVJZX1NFQwQU4csNp0KqvkMdGAu1p8rQE9PokuU6p4pgVdrGg0RAWitlu8yGv5V__L+cZXiYKooj0odXppKjpR55cP240bdQ=/2-1-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/tobb-szaz-liter-zugpalinkat-foglaltak-le-bekesben-2961191/">Több száz liter zugpálinkát foglaltak le Békésben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/ket-het-hosszu-varakozas-utan-terhettek-haza-az-ikreikkel-2962751/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/08/TakacsMakaycsaladNagy.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/08/+otf/80x80/XJYn__elGv5twOUuqxqGv+k5PVF9WRVJZX1NFQ5gyCb1tCtsUYtNEzAyI__W9MI2ldpVE52rDHufc1TeiJBB1xSB6dOBR6blvQ+gEm04W3Pdsw5HJQcRGGtvIOkqE=/TakacsMakaycsaladNagy.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/ket-het-hosszu-varakozas-utan-terhettek-haza-az-ikreikkel-2962751/">Két hét hosszú várakozás után térhettek haza az ikreikkel</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/sport/helyi-sport/megteriti-a-kart-a-bekescsaba-2962652/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/08/ajkacsaba2e1597142996702.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/08/+otf/80x80/nqINdNZwHxSAvIPe3gowGE5PVF9WRVJZX1NFQ9ntaahJ+7Fs8P1mFl21CCvB78NzfPYJT3TvysBpvvXUO2lCc8bDQinPHHIJhC2xQSS44I9S0Ds5YimQrL2vQ+k=/ajkacsaba2e1597142996702.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/sport/helyi-sport/megteriti-a-kart-a-bekescsaba-2962652/">Megtéríti a kárt a Békéscsaba</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/komediaval-kezdi-az-evadot-a-szarvasi-teatrum-2960357/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/08/20200810DSC6235-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/08/+otf/80x80/xhFdhvcb64RCTturUt8XHk5PVF9WRVJZX1NFQ3bcBlOAF1dazpl1fvMyAcBaPSuFiUcf8__TKhG+ZniZ952lmrDEUD4+n3bbyEKtzSlIy48BjW6ELZQeV42VIDBI=/20200810DSC6235-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/162x162/xhFdhvcb64RCTturUt8XHk5PVF9WRVJZX1NFQ3bcBlOAF1dazpl1fvMyAcBaPSuFiUcf8__TKhG+ZniZ952lmrDEUD4+n3bbyEKtzSlIy48BjW6ELZQeV42VIDBI=/20200810DSC6235-scaled.jpg 162w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/74x74/xhFdhvcb64RCTturUt8XHk5PVF9WRVJZX1NFQ3bcBlOAF1dazpl1fvMyAcBaPSuFiUcf8__TKhG+ZniZ952lmrDEUD4+n3bbyEKtzSlIy48BjW6ELZQeV42VIDBI=/20200810DSC6235-scaled.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/71x71/xhFdhvcb64RCTturUt8XHk5PVF9WRVJZX1NFQ3bcBlOAF1dazpl1fvMyAcBaPSuFiUcf8__TKhG+ZniZ952lmrDEUD4+n3bbyEKtzSlIy48BjW6ELZQeV42VIDBI=/20200810DSC6235-scaled.jpg 71w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/62x62/xhFdhvcb64RCTturUt8XHk5PVF9WRVJZX1NFQ3bcBlOAF1dazpl1fvMyAcBaPSuFiUcf8__TKhG+ZniZ952lmrDEUD4+n3bbyEKtzSlIy48BjW6ELZQeV42VIDBI=/20200810DSC6235-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/komediaval-kezdi-az-evadot-a-szarvasi-teatrum-2960357/" class="title">Komédiával kezdi az évadot a szarvasi teátrum</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/marai-sandor-napok-a-gyulai-varszinhazban-agusztus-16-18-2958563/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/08/Kaland.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/08/+otf/80x80/80C3eTzQvWg88982fj__Jc05PVF9WRVJZX1NFQ7ka0zmVM+8FhDMLxtIZFdFat2FbMybBvflTJw+d+ECMjQBqOPHjRSuDcDOWSVC7hj1GuF8MvnQ9jtqiI2CBg3E=/Kaland.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/162x162/80C3eTzQvWg88982fj__Jc05PVF9WRVJZX1NFQ7ka0zmVM+8FhDMLxtIZFdFat2FbMybBvflTJw+d+ECMjQBqOPHjRSuDcDOWSVC7hj1GuF8MvnQ9jtqiI2CBg3E=/Kaland.jpg 162w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/74x74/80C3eTzQvWg88982fj__Jc05PVF9WRVJZX1NFQ7ka0zmVM+8FhDMLxtIZFdFat2FbMybBvflTJw+d+ECMjQBqOPHjRSuDcDOWSVC7hj1GuF8MvnQ9jtqiI2CBg3E=/Kaland.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/71x71/80C3eTzQvWg88982fj__Jc05PVF9WRVJZX1NFQ7ka0zmVM+8FhDMLxtIZFdFat2FbMybBvflTJw+d+ECMjQBqOPHjRSuDcDOWSVC7hj1GuF8MvnQ9jtqiI2CBg3E=/Kaland.jpg 71w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/62x62/80C3eTzQvWg88982fj__Jc05PVF9WRVJZX1NFQ7ka0zmVM+8FhDMLxtIZFdFat2FbMybBvflTJw+d+ECMjQBqOPHjRSuDcDOWSVC7hj1GuF8MvnQ9jtqiI2CBg3E=/Kaland.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/marai-sandor-napok-a-gyulai-varszinhazban-agusztus-16-18-2958563/" class="title">Márai Sándor Napok a Gyulai Várszínházban (Augusztus 16-18.)</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/iratkozz-be-a-szegedi-tudomanyegyetemre-2963801/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/08/Indexkepesboritokep-1-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/08/+otf/80x80/wjlRIp3PuC74TmTxMnpRXk5PVF9WRVJZX1NFQ8Bq3KPsDskW++ltYNw4SkkkLc3GgToKAauVNQbqXw4C91UhLmc5xaM8JiDLDRULyNRcyP5tSMAZeU7cfXkdrHw=/Indexkepesboritokep-1-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/162x162/wjlRIp3PuC74TmTxMnpRXk5PVF9WRVJZX1NFQ8Bq3KPsDskW++ltYNw4SkkkLc3GgToKAauVNQbqXw4C91UhLmc5xaM8JiDLDRULyNRcyP5tSMAZeU7cfXkdrHw=/Indexkepesboritokep-1-scaled.jpg 162w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/74x74/wjlRIp3PuC74TmTxMnpRXk5PVF9WRVJZX1NFQ8Bq3KPsDskW++ltYNw4SkkkLc3GgToKAauVNQbqXw4C91UhLmc5xaM8JiDLDRULyNRcyP5tSMAZeU7cfXkdrHw=/Indexkepesboritokep-1-scaled.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/71x71/wjlRIp3PuC74TmTxMnpRXk5PVF9WRVJZX1NFQ8Bq3KPsDskW++ltYNw4SkkkLc3GgToKAauVNQbqXw4C91UhLmc5xaM8JiDLDRULyNRcyP5tSMAZeU7cfXkdrHw=/Indexkepesboritokep-1-scaled.jpg 71w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/62x62/wjlRIp3PuC74TmTxMnpRXk5PVF9WRVJZX1NFQ8Bq3KPsDskW++ltYNw4SkkkLc3GgToKAauVNQbqXw4C91UhLmc5xaM8JiDLDRULyNRcyP5tSMAZeU7cfXkdrHw=/Indexkepesboritokep-1-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/iratkozz-be-a-szegedi-tudomanyegyetemre-2963801/" class="title">Iratkozz be a Szegedi Tudományegyetemre!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_22">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/varazslatos-vilag-vesz-korul-a-var-jatekban-2967632/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/08/varjatek3-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/08/+otf/80x80/cYQIWhakt31QKBA6BcH5Qk5PVF9WRVJZX1NFQ6ly5h9ZtsKQPS+g6N8kWUYlxsx6SumJ9gQxty1GpsGojLkO+RDsIbkNZIX__LfkboI__f+1pEKympuvf4ncwqnus=/varjatek3-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/162x162/cYQIWhakt31QKBA6BcH5Qk5PVF9WRVJZX1NFQ6ly5h9ZtsKQPS+g6N8kWUYlxsx6SumJ9gQxty1GpsGojLkO+RDsIbkNZIX__LfkboI__f+1pEKympuvf4ncwqnus=/varjatek3-scaled.jpg 162w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/74x74/cYQIWhakt31QKBA6BcH5Qk5PVF9WRVJZX1NFQ6ly5h9ZtsKQPS+g6N8kWUYlxsx6SumJ9gQxty1GpsGojLkO+RDsIbkNZIX__LfkboI__f+1pEKympuvf4ncwqnus=/varjatek3-scaled.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/71x71/cYQIWhakt31QKBA6BcH5Qk5PVF9WRVJZX1NFQ6ly5h9ZtsKQPS+g6N8kWUYlxsx6SumJ9gQxty1GpsGojLkO+RDsIbkNZIX__LfkboI__f+1pEKympuvf4ncwqnus=/varjatek3-scaled.jpg 71w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/62x62/cYQIWhakt31QKBA6BcH5Qk5PVF9WRVJZX1NFQ6ly5h9ZtsKQPS+g6N8kWUYlxsx6SumJ9gQxty1GpsGojLkO+RDsIbkNZIX__LfkboI__f+1pEKympuvf4ncwqnus=/varjatek3-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/varazslatos-vilag-vesz-korul-a-var-jatekban-2967632/" class="title">Varázslatos világ vesz körül a Vár-Játékban</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/igy-nez-ki-kiraly-viktor-felesege-a-szules-utan-bikiniben-a-balatonon-163896/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Így néz ki Király Viktor felesége a szülés után bikiniben a Balatonon' class='title'>Így néz ki Király Viktor felesége a szülés után bikiniben a Balatonon</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szigligeten-lesz-a-nyar-legnagyobb-fesztivalja-163612/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szigligeten lesz a nyár legnagyobb fesztiválja!' class='title'>Szigligeten lesz a nyár legnagyobb fesztiválja!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.08.14.</span><span class='second'>18.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/a-kalaka-egyuttes-koncertje-162180/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Kaláka Együttes koncertje' class='title'>A Kaláka Együttes koncertje</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.08.14.</span><span class='second'>20.00.</span><span class='third'>Balatonlelle</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/programok/retro-party-a-lellei-rendezvenyparkban-163372/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Retro Party a lellei rendezvényparkban' class='title'>Retro Party a lellei rendezvényparkban</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.08.14.</span><span class='second'>20.30.</span><span class='third'>Balatonföldvár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfoldvar/programok/kultkikoto-megyek-utanad-orlai-produkcio-162298/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kultkikötő: Megyek utánad – Orlai Produkció' class='title'>Kultkikötő: Megyek utánad – Orlai Produkció</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.08.14.</span><span class='second'>21.30.</span><span class='third'>Balatonlelle</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/programok/curtis-koncert-lellei-szabadteri-szinpad-163435/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Curtis koncert lellei szabadtéri színpad' class='title'>Curtis koncert lellei szabadtéri színpad</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/egyperces/a-4-szazad-ota-eloszor-ujra-romai-folyami-hajo-fog-uszni-a-dunan-2969861/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock1732808069-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/wMyuOFVWcNDqbkooyWDQ+U5PVF9WRVJZX1NFQzdw5j__IoCMqhSdBtsKHnztPmFI22OsivOE5FwY+Kon2/shutterstock1732808069-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Nemzetközi projekt                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/egyperces/a-4-szazad-ota-eloszor-ujra-romai-folyami-hajo-fog-uszni-a-dunan-2969861/">A 4. század óta először újra római folyami hajó fog úszni a Dunán</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Bizonytalanság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/gazdasag/hazai-gazdasag/felmondta-a-kollektiv-szerzodest-a-dunaferr-vezetese-2970347/">Felmondta a kollektív szerződést a Dunaferr vezetése</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A cég szakszervezete szerint a lépésnek beláthatatlan következményei lehetnek.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy dr. Hegedűs Gáborné dr. Gálla Éva a Gyulai Megyei Kórház nyugalmazott belgyógyász főorvosa 2020. augusztus 1-jén, életének 96. évében elhunyt. Búcsúztatása 2020. augusztus 24-én, hétfőn délelőtt 10 órakor lesz Gyulán, a Szentháromság temetőben. Kérjük, aki utolsó útjára kíséri, csak egy szál virággal búcsúzzon Tőle! A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, Ha látni akartok, nézzetek az égre.&quot; GYÁSZHÍR Fájdalomtól megtört szívvel tudatjuk, hogy a szeretett férj, édesapa, gyermek, testvér, unoka, családtag Farkasinszki István békéscsabai lakos 44 éves korában tragikus hirtelenséggel elhunyt. Szeretett elhunytunkat 2020. augusztus 17-én 11 órakor helyezzük örök nyugalomra a békéscsabai Vasúti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik,fájdalmunkban osztoznak. Tisztelettel kérjük a végtisztességen megjelenőket, hogy a részvétnyilvánítást mellőzzék. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Megyeri János  Gyula, Faiskola u. 11. szám alatti lakos 2020. augusztus 9-én, 85 éves korában elhunyt. Felejthetetlen halottunktól 2020. augusztus 18-án 14 órakor veszünk búcsút a gyulai Református Új temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot; Ha egy könnycsepp gördül végig az arcunkon,    Az azért van mert szerettünk és hiányzol nagyon.   Bennünk él egy arc, s egy végtelen szeretet,    Amit tőlünk soha, senki el nem vehet.&quot;   GYÁSZHÍR   Mély fájdalommal tudatjuk, hogy    Mitykó Pál csorvási lakos   2020. július 30-án 64 éves korában hosszan tartó    súlyos betegség után elhunyt.   2020. augusztus 14-én 11 órakor veszünk végső búcsút tőle   a csorvási köztemetőben. &quot;Elcsitult a szív, mely értünk dobogott,   Pihen a kéz, mely értünk dolgozott.&quot;   A gyászoló család.</div>
                            <div class="swiper-slide">Csillag volt, mert szívből szeretett, S mi úgy szerettük, ahogy csak lehetett. Elment tőlünk, mint a lenyugvó nap, De szívünkben él, és örökké ott marad. GYÁSZHÍR Értesítünk Mindenkit, aki szerette és tisztelte, hogy UHRIN GYÖRGY (adagolós) hamvainak elhelyezése 2020. augusztus 15-én (szombat) délelőtt 10 órakor lesz a békéscsabai Felsővégi (Berényi úti) temetőben. Uhrin Család</div>
                            <div class="swiper-slide">&quot;Hívták hát elment, neki már nem fogja kezét soha senki meg. Szerető férj voltál drága édesapa, nagyapa, dédtata, bánatos családodnak most az őrangyala. MEGEMLÉKEZÉS Fájó szívvel emlékezünk Vozár János halálának  3. évfordulóján Szerető családja</div>
                            <div class="swiper-slide"> Az édesanyák nem halnak meg, Csak fáradt szívűk pihenni tér. GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Sipiczki Jánosné született Zsuzsa Zsófia telekgerendási lakos 2020. augusztus 3-án 80 éves korában csendesen megpihent. Temetése 2020 augusztus 8-án 10 órakor lesz a telekgerendási köztemetőben. Ezúton köszönjük mindazoknak akik utolsó útjára elkísérik és fájdalmunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Andó Jánosné  szül. Tóth Mária  (BÉKÖT volt dolgozója) békéscsabai lakos 2020. július 30-án, 86 éves korában elhunyt. Temetése 2020. augusztus 7-én 10 órakor lesz a békéscsabai Ligeti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Skoperda Attila az NKM Áramhálózati Kft. békéscsabai régióvezetője 2020. július 29-én, 55 éves korában tragikus hirtelenséggel elhunyt. Búcsúztatása 2020. augusztus 6-án 11 órakor lesz a Körösök Völgye Látogatóközpont nagytermében, hamvait a békéscsabai Ligeti temetőben helyezzük örök nyugalomra. Gyászolja Őt családja, barátai, kollégái, ismerősei.</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Dr. Péter József (1952-2016) Soha el nem múló szeretettel emlékezünk rá. Szerető családja, rokonai, barátai</div>
                            <div class="swiper-slide">GYÁSZHÍR Tudatjuk, hogy édesanyám, nagymamám  Papp Jánosné született Ferenczi Auróra Emerencia elhunyt. Fia Gyüsz, unokája Dani.</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy Nyeste Lajos gyulai lakos 2020. július 28-án  91 éves korában elhunyt. Temetése 2020. augusztus 3-án 13 órakor gyulán a református új temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Kis Antal a békéscsabai Faáru és Háztartási cikkek boltjának volt üzletvezetője 77 éves korában elhunyt. 2020. július 31-én 13 órakor veszünk végső búcsút tőle  a gyomai Köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR A gyászoló család tudatja mindazokkal, akik ismerték és szerették, hogy BALATONI ISTVÁN LÁSZLÓ villanyszerelő végső nyugalomra helyezése 2020. augusztus 3-án 10 órakor lesz a békéscsabai Vasúti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak.</div>
                            <div class="swiper-slide">GYÁSZHÍR Megtört szívvel tudatjuk, hogy drága édesanyánk, nagymamánk, dédikénk és ükmamánk  Berecz Lajosné  szül. Dohányos Dorottya  békéscsabai lakos életének 87. évében türelemmel viselt betegség után elhunyt. Navždy bude v našich srdciach! A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Szilágyi Istvánné  Békéscsaba, Kazinczy Ltp 22 sz. alatti lakos 2020. július 12-én, 87 éves korában elhunyt. Felejthetetlen halottunktól szűk családi körben vettünk búcsút. A gyászoló család.</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy  László Borbála  (BMRFK polgári nyugdíjasa)  békéscsabai (volt gyulai) lakos 2020. július 9-én, 87 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. július 29-én 9.30 órakor lesz a békéscsabai Vasúti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem vársz már minket ragyogó szemekkel,   Nem örülsz már nekünk szerető szíveddel,   De bennünk él egy arc, egy végtelen szeretet,   Amit tőlünk soha senki el nem vehet.   Telhetnek hónapok, múlhatnak évek,   Szívből szeretünk, s nem felejtünk Téged.&quot;    MEGEMLÉKEZÉS   Fájó szívvel emlékezünk Bencsik György békéscsabai lakos   halálának 5. évfordulóján.   Szerető családja.</div>
                            <div class="swiper-slide">&quot;  A múltba visszanézve valami fáj,     valakit keresni, aki nincs már.     Nélküled szomorú üres a ház,      még most sem tudjuk elhinni,     hogy 10 éve örökre itt hagytál.     Míg élek sírodra viszem a virágot.     mert veled temettem el a boldogságot.&quot;     MEGEMLÉKEZÉS     Soha el nem múló szeretettel emlékezünk      Zahorán Andrásra     Szerető felesége két fia és családja.</div>
                            <div class="swiper-slide">&quot; Egész teste fájdalom volt,    Egész lelke szeretet.    Az súlyától földbe hajolt,    Ez a mennybe sietett.    Fényes lelkének a mennyben     Jobb is, mint e földi szennyben,    Ott van igazi hazája,    Kedveseit oda várja.&quot;    MEGEMLÉKEZÉS Fájó szívvel emlékezem Schäfer Mihály halálának 10. évfordulóján.   Felesége.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/tizenkilenc-hatarsertot-fogtak-el-a-rendorok-sarkadkeresztur-es-nagygyante-kozott-2970188/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/07/police6230.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/07/+otf/163x163/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 163w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/78x78/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 78w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/75x75/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 75w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/62x62/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 62w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/80x80/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/1354x1354/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 1354w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/654x654/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 654w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/420x420/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 420w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/304x304/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 304w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/886x886/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 886w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/1004x1004/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/777x777/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 777w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/1320x1320/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 1320w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/637x637/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 637w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/409x409/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 409w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/296x296/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 296w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/863x863/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 863w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/978x978/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 978w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/752x752/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/466x466/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 466w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/295x295/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 295w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/210x210/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/635x635/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 635w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/722x722/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 722w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/556x556/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/934x934/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 934w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/329x329/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 329w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/314x314/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/274x274/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 274w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/74x74/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/71x71/8bSlyQNLOwd3lODqdVRec05PVF9WRVJZX1NFQ6bSz0wofCpuS2KL9uD2JFwr5r9ts7ihbj3aBcJHS1Jn+jOXE9bz8GHaN5oTNjK2__Yg__C+x0qDGw43GfkjorKKU=/police6230.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kék hírek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">39 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/tizenkilenc-hatarsertot-fogtak-el-a-rendorok-sarkadkeresztur-es-nagygyante-kozott-2970188/">Tizenkilenc határsértőt fogtak el a rendőrök Sarkadkeresztúr és Nagygyanté között</a>
                </div>
                                                    <span class="enews-article-offerer-author">police.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/digitalia/a-marsi-urexpedicio-helikoptere-az-urben-toltotte-fel-az-akkujat-2970146/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/marsmisszioshutterstock1243512745-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/mX2oTTxA__Yr3S2NCtOQBFE5PVF9WRVJZX1NFQ085buDTqiN3Jxn__5ZI+gH4w2V19XdC5oEqHgsg3hECGXUp90KMxDaSoAeUiaHNrJ9FcckKjCiYKUGV__gRUKn3E=/marsmisszioshutterstock1243512745-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A Találékonyság útja</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">56 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/digitalia/a-marsi-urexpedicio-helikoptere-az-urben-toltotte-fel-az-akkujat-2970146/">A marsi űrexpedíció helikoptere az űrben töltötte fel az akkuját</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/oszlopot-dontott-ki-egy-auto-csorvason-hatan-megserultek-2969933/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/08/47es1.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/08/+otf/163x163/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 163w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/78x78/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 78w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/75x75/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 75w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/62x62/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 62w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/80x80/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/1354x1354/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 1354w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/654x654/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 654w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/420x420/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 420w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/304x304/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 304w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/886x886/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 886w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/1004x1004/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/777x777/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 777w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/1320x1320/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 1320w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/637x637/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 637w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/409x409/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 409w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/296x296/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 296w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/863x863/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 863w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/978x978/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 978w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/752x752/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/466x466/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 466w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/295x295/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 295w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/210x210/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/635x635/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 635w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/722x722/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 722w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/556x556/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/934x934/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 934w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/329x329/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 329w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/314x314/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/274x274/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 274w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/74x74/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/71x71/UzzEE__9r0UJ+MaBugKc4qU5PVF9WRVJZX1NFQyMqoARcR2B4QCCOPZkhVxEFcL+EQqgSPW16U__qFpqnof3I2OWKVCy__YTYaSEn08WHTegrXz7UvhT0foUaQYAHM=/47es1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">balesetek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/oszlopot-dontott-ki-egy-auto-csorvason-hatan-megserultek-2969933/">Oszlopot döntött ki egy autó Csorváson, hatan megsérültek</a>
                </div>
                                                    <span class="enews-article-offerer-author">N. T.</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/gazdasag/hazai-gazdasag/tiz-ev-alatt-lecserelheto-a-varosi-buszallomany-fele-2969954/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/Downloadaspx-25-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/MR__JYqGns4rhgV1__WIyzYU5PVF9WRVJZX1NFQ+SL____dXgMRwGQTz5jnFODQ3LSK2wlJmoB2JQtVyGD__Jl5KJQnjFuj025s__NRZ9fNl8EpSIRW+__wL3sDRvzuyps=/Downloadaspx-25-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Zöld Busz Program</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/gazdasag/hazai-gazdasag/tiz-ev-alatt-lecserelheto-a-varosi-buszallomany-fele-2969954/">Tíz év alatt lecserélhető a városi buszállomány fele</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/bombabiztos-a-belgradi-allatkert-vilagrekorder-aligatora-mujo-video-2969312/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock1012778590-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/XGVYL3wSGTnT2HNrVSS4uk5PVF9WRVJZX1NFQwBr5+sFryH5fx6vQBeugphB7gWfZaf+eMVdArG390LgF0mNoSWuRwSw+t7uUFK1Kt0q7+SbGwZAzlwV__U__KIZY=/shutterstock1012778590-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">A legrégebbi lakó</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/bombabiztos-a-belgradi-allatkert-vilagrekorder-aligatora-mujo-video-2969312/">Bombabiztos a belgrádi állatkert világrekorder aligátora, Mujo (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/gazdasag/helyi-gazdasag/ujra-kinyit-a-mcdonalds-bekescsaban-2-2969393/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/08/3P9A1005-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/08/+otf/163x163/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 163w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/78x78/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 78w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/75x75/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 75w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/62x62/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 62w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/80x80/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/1354x1354/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 1354w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/654x654/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 654w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/420x420/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 420w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/304x304/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 304w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/886x886/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 886w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/1004x1004/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/777x777/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 777w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/1320x1320/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 1320w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/637x637/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 637w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/409x409/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 409w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/296x296/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 296w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/863x863/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 863w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/978x978/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 978w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/752x752/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/466x466/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 466w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/295x295/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 295w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/210x210/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/635x635/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 635w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/722x722/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 722w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/556x556/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/934x934/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 934w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/329x329/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 329w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/314x314/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/274x274/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 274w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/74x74/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/08/+otf/71x71/ryXuyMH__FdnbHqHOfQTNYU5PVF9WRVJZX1NFQ8Lkd8mCp8VcJLRLjyrsbWYQ4ledwlQKJDIFeciu7ROD4rUfGJRfyFvBf0Uox6NKvRbFifohaj0JVqWrVf3ENtg=/3P9A1005-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Gyorsétterem</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/gazdasag/helyi-gazdasag/ujra-kinyit-a-mcdonalds-bekescsaban-2-2969393/">Újra kinyit a McDonald’s Békéscsabán</a>
                </div>
                                                    <span class="enews-article-offerer-author">B. O.</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4560172" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#7d1f1812113d1f181211531508">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2536245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2536245"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-725" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#9bfff2fcf2effaf7f2e8f7faebdbf6fefff2faecf4e9f0e8b5f3ee"><span class="__cf_email__" data-cfemail="baded3ddd3cedbd6d3c9d6dbcafad7dfded3dbcdd5c8d1c994d2cf">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565503'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"414ce640d0","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"ab8639fd95","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2970116","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755166'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/orszag-vilag\/cseh-miniszterelnok-meg-kell-ismetelni-a-feherorosz-valasztasokat-2970116\/","ajax_url":"https:\/\/www.beol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2970116","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755167'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/beolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>