<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A dzsihadisták új generációja veszélyt jelent Németországra | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A gyerekek már az általános iskolában lefejezéssel fenyegetik tanáraikat, rajzórán dzsihadistákat rajzolnak, és arról beszélnek, hogy ha nagyok lesznek, Isten harcosai akarnak lenni."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://boon.hu/orszag-vilag/a-dzsihadistak-uj-generacioja-veszelyt-jelent-nemetorszagra-4750489/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A dzsihadisták új generációja veszélyt jelent Németországra | BEOL" />
<meta property="og:description" content="A gyerekek már az általános iskolában lefejezéssel fenyegetik tanáraikat, és arról beszélnek, hogy ha nagyok lesznek, Isten harcosai akarnak lenni." />
<meta property="og:url" content="https://www.beol.hu/orszag-vilag/a-dzsihadistak-uj-generacioja-veszelyt-jelent-nemetorszagra-3488419/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A gyerekek már az általános iskolában lefejezéssel fenyegetik tanáraikat, rajzórán dzsihadistákat rajzolnak, és arról beszélnek, hogy ha nagyok lesznek, Isten harcosai akarnak lenni." />
<meta name="twitter:title" content="A dzsihadisták új generációja veszélyt jelent Németországra | BEOL" />
<meta name="twitter:image" content="https://www.beol.hu/wp-content/uploads/2017/07/FacebookBEOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.beol.hu/#website","url":"https://www.beol.hu/","name":"BEOL","potentialAction":{"@type":"SearchAction","target":"https://www.beol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.beol.hu/orszag-vilag/a-dzsihadistak-uj-generacioja-veszelyt-jelent-nemetorszagra-3488419/#webpage","url":"https://www.beol.hu/orszag-vilag/a-dzsihadistak-uj-generacioja-veszelyt-jelent-nemetorszagra-3488419/","inLanguage":"hu","name":"A dzsihadist\u00e1k \u00faj gener\u00e1ci\u00f3ja vesz\u00e9lyt jelent N\u00e9metorsz\u00e1gra | BEOL","isPartOf":{"@id":"https://www.beol.hu/#website"},"datePublished":"2020-11-26T19:31:55+00:00","dateModified":"2020-11-26T19:31:58+00:00","description":"A gyerekek m\u00e1r az \u00e1ltal\u00e1nos iskol\u00e1ban lefejez\u00e9ssel fenyegetik tan\u00e1raikat, rajz\u00f3r\u00e1n dzsihadist\u00e1kat rajzolnak, \u00e9s arr\u00f3l besz\u00e9lnek, hogy ha nagyok lesznek, Isten harcosai akarnak lenni."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755166' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669267' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1605270472' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521864' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755167'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755167'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755166'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014443'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.beol.hu/?p=3488419' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Forszag-vilag%2Fa-dzsihadistak-uj-generacioja-veszelyt-jelent-nemetorszagra-3488419%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Forszag-vilag%2Fa-dzsihadistak-uj-generacioja-veszelyt-jelent-nemetorszagra-3488419%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e121320d-8d54-48f4-a651-fe805371313d",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3488419 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/gyermekmosoly/?fbclid=IwAR0AqnVI1R6o3Gu_Lf04jzRXC4-AS1FO3eUrJsFjQKMu4dCVZC5XtRCHeEU">Gyermekmosoly</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/hazhozszallitas/">Házhozszállítás</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -1°
        </div>
        <div class="header-current-weather-max-temperature">
            2°
        </div>
        <div class="header-current-weather-min-temperature">
            -2°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/14.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Virág</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">26.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/243072" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  hide-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/gyermekmosoly/?fbclid=IwAR0AqnVI1R6o3Gu_Lf04jzRXC4-AS1FO3eUrJsFjQKMu4dCVZC5XtRCHeEU">Gyermekmosoly</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/hazhozszallitas/">Házhozszállítás</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                magas kockázat            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 11. 26. 20:31                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/orszag-vilag/a-dzsihadistak-uj-generacioja-veszelyt-jelent-nemetorszagra-3488419/"
                       data-share-title="A dzsihadisták új generációja veszélyt jelent Németországra" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/orszag-vilag/a-dzsihadistak-uj-generacioja-veszelyt-jelent-nemetorszagra-3488419/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            A dzsihadisták új generációja veszélyt jelent Németországra        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3488419" class="post-3488419 enews_article type-enews_article status-publish hentry enews_article_tags-dzsihadistak enews_article_tags-gyerekek enews_article_tags-nemetorszag enews_article_tags-v4na-hirugynokseg enews_article_columns-orszag-vilag mw_dossier-ostrom-alatt-all-europa" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A gyerekek már az általános iskolában lefejezéssel fenyegetik tanáraikat, rajzórán dzsihadistákat rajzolnak, és arról beszélnek, hogy ha nagyok lesznek, Isten harcosai akarnak lenni.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062774" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Több mint kétszáz szabadlábon lévő iszlamistáról tudnak a hatóságok Németországban, akiket potenciális bűnelkövetőként tartanak számon. A felnőtt radikális iszlamistákon kívül azonban egy új fenyegetéssel is szembe kell néznie az országnak: a dzsihadisták új generációjával, akik ma még csak gyerekek – írja a V4NA Hírügynökség.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Jelenleg 124 „magas kockázatot jelentő” és további 151 „közepes kockázatot jelentő” iszlamista van szabadlábon Németországban. Erről a Zöld Párt kérdésére válaszolva számolt be a német Szövetségi Bűnügyi Rendőrségi Hivatal (BKA).</p>
<p>A BKA válaszát a Die Welt lap tette közzé. Arról is írnak, hogy a rendőrség szerint a megfigyelt iszlamisták politikai indíttatásból különböző bűncselekményeket követhetnek el, köztük akár erőszakos bűncselekményeket is.</p>
<p>Az iszlamisták fokozott felügyeletéről folytatott vita ismét előtérbe került a múlt hónapban történt drezdai késes támadás után, mivel kiderült, hogy az elkövetőt öt nappal azelőtt, hogy kiengedték a börtönből, a hatóságok a társadalomra nézve fenyegetőnek minősítették.</p>
<p>Szászország tartományi fővárosának központjában október 4-én támadott meg egy szír származású férfi két nyugatnémet turistát, egyikük belehalt sérüléseibe. A késelést iszlamista terrortámadásként kezelik.</p>
<p>A vizsgálat során kiderült, hogy az elkövető már szerepelt a bűnügyi nyilvántartásban, korábban már szabadságvesztésre ítélték többek között hivatalos személy elleni erőszak és külföldi terrorszervezet támogatása miatt.</p>
<p>A német kormány 240 olyan iszlamistáról számolt be, akik jelenleg szabadon vannak és potenciálisan veszélyt jelenthetnek a társadalomra. Közülük 135-en német állampolgárok, a többiek szír, orosz, iraki, török és egyéb állampolgárságúak, de hét iszlamista nemzetisége egyáltalán nem ismert.</p>
<p>A hatóságok a fenyegetettségi szintet „folyamatosan magasnak” ítélik, a hírszerző szolgálat szerint pedig komoly fenyegetést jelentenek „terrorista szervezetek ihlette egyéni támadók”.</p>
<p>A német kormány arról is beszámolt, hogy már számos iszlamistának megtiltották, hogy külföldre utazzon, mivel az ő esetükben fennáll annak veszélye, hogy ott terrorista csoporthoz csatlakoznak majd. Jelenleg 24 kockázatot jelentő és 13 potenciális iszlamistára vonatkozik a kiutazási tilalom.</p>
<p>Arról, hogy hány potenciális iszlamista rendelkezik fegyvertartási engedéllyel, nincs tudomása a Szövetségi Bűnügyi Rendőrségi Hivatalnak. A Zöld Párt frakciószóvivője szerint elfogadhatatlan, hogy a kormány nincs tisztában a kérdéssel. Konstantin von Notz frakcióvezető-helyettes szerint pedig a kormánynak ki kell dolgoznia egy stratégiát arra vonatkozólag is, hogy hogyan kezelik majd azokat az iszlamistákat, akik jelenleg börtönben vannak, de hamarosan szabadulnak.</p>
<p>Egy felmérés szerint a német állampolgárok majdnem fele (49,5%) úgy gondolja, hogy a politikusok alábecsülik az iszlamista támadások veszélyét. Az INSA-Consulere piac- és társadalomkutató intézet közvélemény-kutatásából az is kiderül, hogy az idősebbek jobban aggódnak emiatt, mint a fiatalok. A válaszadók 26,9 százaléka szerint nincs alábecsülve a fenyegetettség, míg 15 százalékuk bizonytalan a kérdést illetően.</p>
<p>Közben új fenyegetéssel is szembe kell néznie Németországnak, a dzsihadisták új generációjával.</p>
<p>A gyerekek már az általános iskolában lefejezéssel fenyegetik tanáraikat, rajzórán dzsihadistákat rajzolnak, és arról beszélnek, hogy ha nagyok lesznek, „Isten harcosai” akarnak lenni. „Ha nem cselekszünk kellő időben, akkor a jövőben még több problémánk lesz a dizshadisták új generációjával Németországban, mint manapság.”</p>
<p>Erről Ismail Tipi a CDU integrációs szakértője beszélt annak kapcsán, hogy a francia tanár, Samuel Patty meggyilkolása után számtalan olyan esetről számoltak be németországi tanárok, hogy őket is megfenyegették saját diákjaik. Főleg 11-13 évesek fenyegették lefejezéssel tanáraikat, de egy 13 éves fiú meg is verte az igazgatót. Egy tanár pedig arról számolt be, hogy egy elsős tanuló arabul azt mondta neki, hogy meg kell halnia.</p>
<p>Ismael Tipi kifejtette, hogy a gyerekek nyilvánvalóan otthonról hozzák az efféle nézeteket. A szalafista családokban sok gyermek már kiskorától kezdve a radikális iszlamizmus és a saría ideológiáját látva nő fel. Ha már ilyen fiatalon azonosulnak ezekkel az értkekkel, azt nem nevezhetjük ártalmatlan dolognak. Éppen ellenkezőleg, ezek az alapjai a demokráciánk, a szabadságunk, az értékeink és az egyenlőségről alkotott elképzeléseink elleni harcnak. Mert amikor a gyerekek ezzel az ideológiával nőnek fel, akkor felnőttként már nem is ismernek el más értékeket ezen kívül, figyelmeztet a szakértő.<br />
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ostrom alatt áll Európa</span>
                                    <a href="https://www.beol.hu/orszag-vilag/deutsch-tamas-brusszel-elesitette-a-soros-tervet-video-3485509/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Deutsch Tamás: Brüsszel élesítette a Soros-tervet (videó)</span>
                        </div>
                    </a>
                                                        <a href="https://www.beol.hu/orszag-vilag/keseleses-terrortamadas-tortent-egy-bevasarlokozpontban-svajcban-3482293/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Késeléses terrortámadás történt egy bevásárlóközpontban Svájcban</span>
                        </div>
                    </a>
                                                        <a href="https://www.beol.hu/orszag-vilag/nem-csokken-a-migracios-nyomas-a-deli-hatarokon-3479650/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Nem csökken a migrációs nyomás a déli határokon</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/ostrom-alatt-all-europa/">További cikkek a dossziéban</a>
                                                </div>
            </div>
</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/dzsihadistak" rel="tag">dzsihadisták</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/gyerekek" rel="tag">gyerekek</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nemetorszag" rel="tag">németország</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/v4na-hirugynokseg" rel="tag">V4NA Hírügynökség</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/266/BEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/aki-tulelte-az-abortuszt-melissa-ohden-video-5047247?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Aki túlélte az abortuszt – Melissa Ohden + videó" alt="Aki túlélte az abortuszt – Melissa Ohden + videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5047247_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Aki túlélte az abortuszt – Melissa Ohden + videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/trump-visszaallitana-a-kivegzoosztag-es-a-villamosszek-altali-halalbuntetest-5047376?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Trump visszaállítaná a kivégzőosztag és a villamosszék általi halálbüntetést" alt="Trump visszaállítaná a kivégzőosztag és a villamosszék általi halálbüntetést"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5047376_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Trump visszaállítaná a kivégzőosztag és a villamosszék általi halálbüntetést</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ma-vesznek-vegso-bucsut-diego-maradonatol-az-egesz-vilag-gyaszol-fotok-5047216?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Ma vesznek végső búcsút Diego Maradonától, az egész világ gyászol – Fotók!" alt="Ma vesznek végső búcsút Diego Maradonától, az egész világ gyászol – Fotók!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5047216_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ma vesznek végső búcsút Diego Maradonától, az egész világ gyászol – Fotók!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ettel-mar-mennyei-teasutemenyt-igy-keszitsd-el-otthon-5046784?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Ettél már mennyei teasüteményt? Így készítsd el otthon!" alt="Ettél már mennyei teasüteményt? Így készítsd el otthon!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5046784_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ettél már mennyei teasüteményt? Így készítsd el otthon!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/813/aHR0cHM6Ly9wbGF5ZXIuaHUvZWxldG1vZC9sZWdkcmFnYWJiLXZhcm9zLTIwMjAvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Íme 2020 tíz legdrágább városa" alt="Íme 2020 tíz legdrágább városa"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/266_resized.jpg?avcount=1606425426">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Íme 2020 tíz legdrágább városa</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/borzalom-pitbullok-tamadtak-meg-egy-otevest-megskalpoltak-es-leteptek-a-fulet-5046892?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Borzalom: pitbullok támadtak meg egy ötévest, megskalpolták és letépték a fülét" alt="Borzalom: pitbullok támadtak meg egy ötévest, megskalpolták és letépték a fülét"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5046892_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Borzalom: pitbullok támadtak meg egy ötévest, megskalpolták és letépték a fülét</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kiderult-ezert-veszelyes-a-tiktok-elkepeszto-szamu-felhasznalot-erint-5047300?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Kiderült, ezért veszélyes a TikTok, elképesztő számú felhasználót érint" alt="Kiderült, ezért veszélyes a TikTok, elképesztő számú felhasználót érint"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5047300_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kiderült, ezért veszélyes a TikTok, elképesztő számú felhasználót érint</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/uj-fenyegeteseket-hozhat-az-5g-terjedese-5047097?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Új fenyegetéseket hozhat az 5G terjedése" alt="Új fenyegetéseket hozhat az 5G terjedése"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5047097_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Új fenyegetéseket hozhat az 5G terjedése</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="6062792" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/orszag-vilag/a-dzsihadistak-uj-generacioja-veszelyt-jelent-nemetorszagra-3488419/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6267694" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-beol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-beol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/erzeki-masszazst-adott-a-12-eves-diaklanynak-a-szexehes-tanarno-ott-lent-simogatta-5048153?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Érzéki masszázst adott a 12 éves diáklánynak a szexéhes tanárnő, ott lent simogatta...' class='title'>Érzéki masszázst adott a 12 éves diáklánynak a szexéhes tanárnő, ott lent simogatta...<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-11-26 21:00:19">35 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/video-alaposan-osszetorte-mercedeset-az-arsenal-jatekosa-5047917?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Videó: alaposan összetörte Mercedesét az Arsenal játékosa' class='title'>Videó: alaposan összetörte Mercedesét az Arsenal játékosa<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-11-26 19:48:21">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/zte-kk-harom-meccs-is-lehet-a-jovo-heten-5047921?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='ZTE KK: három meccs is lehet a jövő héten' class='title'>ZTE KK: három meccs is lehet a jövő héten<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2020-11-26 19:39:05">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bajnoki-es-golkiralyi-cimek-a-sikerre-szamithat-se-csapatainak-5048089?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bajnoki és gólkirályi címek a Sikerre Számíthat SE csapatainak' class='title'>Bajnoki és gólkirályi címek a Sikerre Számíthat SE csapatainak<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-11-26 20:42:47">52 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/padbol-ami-minden-erdeklodot-meghoditott-magyarorszagon-is-5047967?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Padbol, ami minden érdeklődőt meghódított Magyarországon is' class='title'>Padbol, ami minden érdeklődőt meghódított Magyarországon is<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-11-26 20:00:57">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/orokre-eltiltotta-az-uefa-egy-azeri-csapat-gyulolkodo-sajtofonoket-5048116?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Örökre eltiltotta az UEFA egy azeri csapat gyűlölködő sajtófőnökét' class='title'>Örökre eltiltotta az UEFA egy azeri csapat gyűlölködő sajtófőnökét<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-11-26 20:43:02">52 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/el-az-arsenal-es-a-leicester-is-bebiztositotta-a-tovabbjutasat-5048157?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='El: az Arsenal és a Leicester is bebiztosította a továbbjutását' class='title'>El: az Arsenal és a Leicester is bebiztosította a továbbjutását<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-11-26 21:11:39">23 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/orszag-vilag/hetkoznap-9-es-11-ora-kozott-csak-az-idosek-vasarolhatnak-a-boltokban-video-3477997/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/6130820vasarlasiido1123.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/46Zo1rAKsnNNV86VHUS__6U5PVF9WRVJZX1NFQ7raumEKUGendfMAe1wGgev5EtQ4F58LMalLnj7innMjnUzB6j0n+gVxmHlQiRn9EMInupIJd0h5geYKCiWo0iA=/6130820vasarlasiido1123.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/orszag-vilag/hetkoznap-9-es-11-ora-kozott-csak-az-idosek-vasarolhatnak-a-boltokban-video-3477997/">Hétköznap 9 és 11 óra között csak az idősek vásárolhatnak a boltokban (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/ennyi-halalos-aldozatot-szedett-eddig-a-virus-bekesben-3482728/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/11/6289279mo1124.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/11/+otf/80x80/P+xCOPi7YFt7SxlD3J7mL05PVF9WRVJZX1NFQ1MVqQLwxyvBqaYvlGET+ONIMsNgWtFmcg+IKB6PJTj7jcpQNPe1VL7mXty5zPClef__BoOoOuZdTsbPorJY__0__I=/6289279mo1124.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/ennyi-halalos-aldozatot-szedett-eddig-a-virus-bekesben-3482728/">Ennyi halálos áldozatot szedett eddig a vírus Békésben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/majka-is-szoba-kerult-az-operativ-torzs-sajtotajekoztatojan-3481264/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/62231692358136235641120201122majka.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/lZJQU75zAdmgVfZ9Z__U4b05PVF9WRVJZX1NFQ43QIhsDc05VxhEIixGtHBtHCl+z7WDcw3qSMxqCxZTG9MJaghXOptGB8i6ckGTUmT8Wix2mu9Ku5SiC4DZFQi8=/62231692358136235641120201122majka.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/majka-is-szoba-kerult-az-operativ-torzs-sajtotajekoztatojan-3481264/">Majka is szóba került az Operatív Törzs sajtótájékoztatóján</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-a-gyulai-korforgalomnal-3481885/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/11/6238939P25303961-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/11/+otf/80x80/dfl__Xu7Cn6SfT8XC4irsqE5PVF9WRVJZX1NFQ3RMKi2eydzPdXlyWuKVtNTS8OKBghm__KL+nmv4bV9SIZEugt4QxEpFRbWXiGxxBpyFyCfr53ScQkp9PLENaa2w=/6238939P25303961-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-a-gyulai-korforgalomnal-3481885/">Baleset történt a gyulai körforgalomnál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/rendor-mentett-ki-egy-csatornaba-csuszott-kislanyt-sarkadon-3480688/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/11/6216691Sarkadcsatornagyermek.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/11/+otf/80x80/gmO0iG+E+4vXPD5Oaw__x+E5PVF9WRVJZX1NFQ4__DTbqNiETUzBeYrIB+qnnTiEoppyIzXF58NnxnWOgGtOMg__ZY9gg1sicI0Is6lUz6urb__Sb7twIHBBJ32pAuQ=/6216691Sarkadcsatornagyermek.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/rendor-mentett-ki-egy-csatornaba-csuszott-kislanyt-sarkadon-3480688/">Rendőr mentett ki egy csatornába csúszott kislányt Sarkadon</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/fejlesztessel-beruhazassal-es-almokkal-a-globalis-jarvanyok-ellen-3469003/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/11/5786994danfarm0011-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/11/+otf/80x80/0LkNXLd__Dgl0uoZJZxOUuk5PVF9WRVJZX1NFQ9kLDEi__I9wdtzLNpdBZJkJpIlwQ3oh4Pxj2RIK7UzgjzL5aMY2UbmI+ftDYNy1BLv4h27nFCqhrZj02jHR9v__U=/5786994danfarm0011-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/210x210/0LkNXLd__Dgl0uoZJZxOUuk5PVF9WRVJZX1NFQ9kLDEi__I9wdtzLNpdBZJkJpIlwQ3oh4Pxj2RIK7UzgjzL5aMY2UbmI+ftDYNy1BLv4h27nFCqhrZj02jHR9v__U=/5786994danfarm0011-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/fejlesztessel-beruhazassal-es-almokkal-a-globalis-jarvanyok-ellen-3469003/" class="title">FirstFarms Hungary Kft: Fejlesztéssel, beruházással és álmokkal a globális járványok ellen</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/pr/akar-tiz-evig-is-velunk-maradhatnak-az-eldobalt-csikkek-3480631/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5706834shutterstock1045399849-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/4u4HscwpkywhhFYOBLoOtU5PVF9WRVJZX1NFQ5KeHwd8ZtAvrBKpMuGOQQ57ubLSRkjx6CTQhaLLwNK5/5706834shutterstock1045399849-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/4u4HscwpkywhhFYOBLoOtU5PVF9WRVJZX1NFQ5KeHwd8ZtAvrBKpMuGOQQ57ubLSRkjx6CTQhaLLwNK5/5706834shutterstock1045399849-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/4u4HscwpkywhhFYOBLoOtU5PVF9WRVJZX1NFQ5KeHwd8ZtAvrBKpMuGOQQ57ubLSRkjx6CTQhaLLwNK5/5706834shutterstock1045399849-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/4u4HscwpkywhhFYOBLoOtU5PVF9WRVJZX1NFQ5KeHwd8ZtAvrBKpMuGOQQ57ubLSRkjx6CTQhaLLwNK5/5706834shutterstock1045399849-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/4u4HscwpkywhhFYOBLoOtU5PVF9WRVJZX1NFQ5KeHwd8ZtAvrBKpMuGOQQ57ubLSRkjx6CTQhaLLwNK5/5706834shutterstock1045399849-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/4u4HscwpkywhhFYOBLoOtU5PVF9WRVJZX1NFQ5KeHwd8ZtAvrBKpMuGOQQ57ubLSRkjx6CTQhaLLwNK5/5706834shutterstock1045399849-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/4u4HscwpkywhhFYOBLoOtU5PVF9WRVJZX1NFQ5KeHwd8ZtAvrBKpMuGOQQ57ubLSRkjx6CTQhaLLwNK5/5706834shutterstock1045399849-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/pr/akar-tiz-evig-is-velunk-maradhatnak-az-eldobalt-csikkek-3480631/">Akár tíz évig is velünk maradhatnak az eldobált csikkek</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/izgalmas-fotok-szulettek-hevizrol-174833/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Izgalmas fotók születtek Hévízről' class='title'>Izgalmas fotók születtek Hévízről</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/ettel-mar-mennyei-teasutemenyt-igy-keszitsd-el-otthon-174674/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ettél már mennyei teasüteményt? Így készítsd el otthon!' class='title'>Ettél már mennyei teasüteményt? Így készítsd el otthon!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.11.28.</span><span class='second'>09.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/geotura-a-koloska-volgybol-a-tamas-hegyre-173360/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD-Geotúra a Koloska-völgyből a Tamás-hegyre' class='title'>ELMARAD-Geotúra a Koloska-völgyből a Tamás-hegyre</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.11.28.</span><span class='second'>10.00.</span><span class='third'>Balatonlelle</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/programok/jegpalya-nyito-hetvege-balatonlellen-2-170286/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD – Jégpálya-nyitó hétvége Balatonlellén' class='title'>ELMARAD – Jégpálya-nyitó hétvége Balatonlellén</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.11.28.</span><span class='second'>19.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/noy-peter-szabo-szilvia-koncert-169550/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD – NOX- Péter Szabó Szilvia koncert' class='title'>ELMARAD – NOX- Péter Szabó Szilvia koncert</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.12.03.</span><span class='second'>15.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/advent-hevizen-144015/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD-Advent Hévízen' class='title'>ELMARAD-Advent Hévízen</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/zebrat-letesithetnek-a-forgalmas-gyulai-uton-3488497/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/11/642420512728517317535069148245213440684818584604624o.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/11/+otf/80x80/EI+OnRHfHJTTg1ey+Qp1C05PVF9WRVJZX1NFQ5fUT3uXTe4PXtzGGlSmK4E6NGRKsrtJwvwhH0VU__FBo/642420512728517317535069148245213440684818584604624o.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/210x210/EI+OnRHfHJTTg1ey+Qp1C05PVF9WRVJZX1NFQ5fUT3uXTe4PXtzGGlSmK4E6NGRKsrtJwvwhH0VU__FBo/642420512728517317535069148245213440684818584604624o.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/314x314/EI+OnRHfHJTTg1ey+Qp1C05PVF9WRVJZX1NFQ5fUT3uXTe4PXtzGGlSmK4E6NGRKsrtJwvwhH0VU__FBo/642420512728517317535069148245213440684818584604624o.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/556x556/EI+OnRHfHJTTg1ey+Qp1C05PVF9WRVJZX1NFQ5fUT3uXTe4PXtzGGlSmK4E6NGRKsrtJwvwhH0VU__FBo/642420512728517317535069148245213440684818584604624o.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/752x752/EI+OnRHfHJTTg1ey+Qp1C05PVF9WRVJZX1NFQ5fUT3uXTe4PXtzGGlSmK4E6NGRKsrtJwvwhH0VU__FBo/642420512728517317535069148245213440684818584604624o.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/1004x1004/EI+OnRHfHJTTg1ey+Qp1C05PVF9WRVJZX1NFQ5fUT3uXTe4PXtzGGlSmK4E6NGRKsrtJwvwhH0VU__FBo/642420512728517317535069148245213440684818584604624o.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/1354x1354/EI+OnRHfHJTTg1ey+Qp1C05PVF9WRVJZX1NFQ5fUT3uXTe4PXtzGGlSmK4E6NGRKsrtJwvwhH0VU__FBo/642420512728517317535069148245213440684818584604624o.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Békéscsaba                            </span>
                                                                                            <span class="enews-article-offerer-author">L. B.</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/kozelet/helyi-kozelet/zebrat-letesithetnek-a-forgalmas-gyulai-uton-3488497/">Zebrát létesíthetnek a forgalmas Gyulai úton</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Európa-liga</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">32 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/sport/nemzetkozi-sport/tovabbjutott-az-arsenal-a-leicester-es-a-hoffenheim-3488515/">Továbbjutott az Arsenal, a Leicester és a Hoffenheim</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az AC Milannak nem sikerült visszavágnia a Lille-nek.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Szeretettel emlékezünk Lipták György halálának 20. évfordulóján. Feleséged Gabi, fiaid Attila és Csaba  menyeid, unokáid és dédunokáid.</div>
                            <div class="swiper-slide">&quot;Egy éve már nem látom arcodat,  egy éve már nem hallom hangodat. Egy távoli hosszú útra mentél, de szívemben élsz, és velem vagy örökké.&quot; MEGEMLÉKEZÉS Fájó szívvel emlékezünk Török Gábor halálának 1. évfordulóján. Szerető felesége, lánya Fanni, fiai Gabi, Zoli és családjaik</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy Ágostonné Nagy Zsuzsanna életének 82. évében elhunyt. Búcsúztatása később szűk  családi körben történik.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, akinek emléke  Örökké szívünkben él.&quot;  GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Czapp András pedagógus békéscsabai lakos 77 éves korában csendesen megpihent. Hamvait szűk családi körben helyeztük örök nyugalomra a békéscsabai Ligeti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Knyihár Ágnes vendéglátós békéscsabai lakos 59 éves korában elhunyt. Hamvait a jelenlegi járványhelyzet miatt szűk családi körben 2020. november 27-én 13 órakor helyezzük örök nyugalomra a békéscsabai Berényi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Batki Józsefné Magdi néni (nyugdíjas pedagógus) békéscsabai lakos hosszan tartó betegség után elhunyt. Temetése 2020. december 2-án 14 órakor lesz a békéscsabai Vasúti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Kalocsai Györgyné  szül. Kővári Mária  lőkösházi (volt békéscsabai) lakos 97 éves korában elhunyt. Szerettünket szűk családi körben helyeztük örök nyugalomra a békéscsabai Ligeti temetőben.  <b>Emléke legyen áldott. </b>A gyászoló család</div>
                            <div class="swiper-slide">&quot;Jézus mondja:  Boldogok, akik sírnak,     mert ők megvigasztaltatnak.&quot; (Mt 5,4)  MEGEMLÉKEZÉS Veres Károly a Turul könyvesbolt alapítója halálának 5.évfordulóján emlékezik  felesége, Kati, 3 gyermeke, Kata, Helga, Donát, valamint minden családtagja és barátai.</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk Id. Jova József gyulai lakos halálának 1. évfordulóján Szerető családja</div>
                            <div class="swiper-slide">&quot;A szeretet soha el nem fogy&quot;.  GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Ábrahám András  (konzerv üzemmérnök)  szegedi majd békéscsabai lakos 85 éves korában elhunyt. Búcsúztatása később szűk családi körben történik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elvesztettem azokat, akiket annyira szerettem,  örömöm,  jó kedvem velük eltemettem. Üres már a ház, nincs ki haza várjon, ezért nem jön éjjel a szememre az álom. Kérlek adjatok erőt nekem, Míg élek, Ti is éltek velem.&quot; MEGEMLÉKEZÉS Fájó szívvel emlékezek drága jó Édesapám és Édesanyám Mészáros János halálának 19. évfordulóján, Mészáros Jánosné szül. Gombkötő Mária halálának 12 és fél éves évfordulóján. Szerető Lányuk:Icu</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">GYÁSZHÍR Szomorúan tudatjuk, hogy Édesanyánk Endrész Lászlóné dr. volt diákjai Adi nénije 2020. november 4-én, életének 96. évében csendesen megpihent.  Szerettünket szűk családi körben helyeztük örök nyugalomra a gyulai Szent József temetőben. <b>Emléke legyen áldott. </b>A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Máté György a Kötöttárugyár volt dolgozója 77 éves korában váratlanul elhunyt. Hamvait 2020. november 20-án 13 órakor helyezzük örök nyugalomra a békéscsabai Berényi úti temetőben. Köszönetünket fejezzük ki mindazoknak, akik a temetésen megjelennek és gondolatban velünk éreznek. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogyan éltél, csendben és szerényen. Drága lelked nyugodjon békében.&quot; Mély fájdalommal tudatjuk, hogy KISHÁZI PÁLNÉ Pasku Mária aki az Eleki Román Általános Iskolában tanított, életének 82. évében 2020. november 8-án elhunyt. Felejthetetlen halottunk hamvait római katolikus egyház szertartása szerint 2020. november 20-án, 11.00 órakor Eleken a Római Katolikus Temetőben helyezzük örök nyugalomra. A gyászoló család.</div>
                            <div class="swiper-slide">Véget ért a szenvedésed, szívedben a nyugalom,  miénkben kik itt maradtunk,  Soha el nem múló fájdalom! GYÁSZHÍR Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Börner István Kálmán  (Börner Tanár Úr)  2020. november 7-én, 75 éves korában súlyos betegségben elhunyt. Szeretett halottunkat 2020. november 18-án 10 órakor kísérjük utolsó útjára a békéscsabai Berényi úti (Felsővégi) temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak.   A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Dr. Bielik Terézia háziorvos 2020. november 10 napján életének 54. évében tragikus hirtelenséggel elhunyt. Búcsúztatása szűk családi körben későbbi időpontban történik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Dolgos keze, szerető szíve örökre megpihent.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy Sipiczki Jánosné szül. Kvasz Mária Mgdolna a Kötöttárugyár volt dolgozója  békéscsabai lakos 83 éves korában csendesen megpihent. Temetése 2020. november 19-én 11 órakor lesz a békéscsabai Berényi úti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;...az Úr fénysugarat küld nekem a sötétbe.&quot;                                            (2 Sám. 22,29) GYÁSZHÍR Mély fájdalommal tudatjuk azokkal, akik ismerték és szerették, hogy  Rapport Bálint Pál  kőműves mester  hosszan tartó betegség után, életének 67. évében elhunyt. Hamvait a gyulai Szent József temetőben helyezzük végső nyugalomra 2020. november 20-án 11 órakor. Búcsúztató mise a németvárosi katolikus templomban lesz 2020. november 20-án 17 órától. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Egy éve már nem látom arcodat, egy éve már nem hallom hangodat. Egy távoli hosszú útra mentél, de szívemben élsz, és velem vagy örökké.&quot; MEGEMLÉKEZÉS Illich József halálának 1. évfordulóján. Szerető párod Ica.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/sport/nemzetkozi-sport/coleman-fellebbezett-a-doppingeltiltas-ellen-3488386/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/6415469051XxjpbeE00740820201028PEPFN0A001.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/utxeAXv__tYoMybBGAilRrE5PVF9WRVJZX1NFQ89iRRGI0fCyug1sZnzcSYZB9YWekCKbMtp9ry7IkMzlfCCiv1c0j32jIGTeCdiv+JxEtJVH2MoYzutfhAZWERQ=/6415469051XxjpbeE00740820201028PEPFN0A001.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/utxeAXv__tYoMybBGAilRrE5PVF9WRVJZX1NFQ89iRRGI0fCyug1sZnzcSYZB9YWekCKbMtp9ry7IkMzlfCCiv1c0j32jIGTeCdiv+JxEtJVH2MoYzutfhAZWERQ=/6415469051XxjpbeE00740820201028PEPFN0A001.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/utxeAXv__tYoMybBGAilRrE5PVF9WRVJZX1NFQ89iRRGI0fCyug1sZnzcSYZB9YWekCKbMtp9ry7IkMzlfCCiv1c0j32jIGTeCdiv+JxEtJVH2MoYzutfhAZWERQ=/6415469051XxjpbeE00740820201028PEPFN0A001.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/utxeAXv__tYoMybBGAilRrE5PVF9WRVJZX1NFQ89iRRGI0fCyug1sZnzcSYZB9YWekCKbMtp9ry7IkMzlfCCiv1c0j32jIGTeCdiv+JxEtJVH2MoYzutfhAZWERQ=/6415469051XxjpbeE00740820201028PEPFN0A001.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/utxeAXv__tYoMybBGAilRrE5PVF9WRVJZX1NFQ89iRRGI0fCyug1sZnzcSYZB9YWekCKbMtp9ry7IkMzlfCCiv1c0j32jIGTeCdiv+JxEtJVH2MoYzutfhAZWERQ=/6415469051XxjpbeE00740820201028PEPFN0A001.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/utxeAXv__tYoMybBGAilRrE5PVF9WRVJZX1NFQ89iRRGI0fCyug1sZnzcSYZB9YWekCKbMtp9ry7IkMzlfCCiv1c0j32jIGTeCdiv+JxEtJVH2MoYzutfhAZWERQ=/6415469051XxjpbeE00740820201028PEPFN0A001.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/utxeAXv__tYoMybBGAilRrE5PVF9WRVJZX1NFQ89iRRGI0fCyug1sZnzcSYZB9YWekCKbMtp9ry7IkMzlfCCiv1c0j32jIGTeCdiv+JxEtJVH2MoYzutfhAZWERQ=/6415469051XxjpbeE00740820201028PEPFN0A001.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">atlétika</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/sport/nemzetkozi-sport/coleman-fellebbezett-a-doppingeltiltas-ellen-3488386/">Coleman fellebbezett a doppingeltiltás ellen</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/brutalis-ami-a-jegyzokonyvben-szerepel-curtist-egy-evre-eltiltottak-a-focitol-3488428/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/6418113curtisnyit.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/vyxzIorJkgKDGItYlbKIEk5PVF9WRVJZX1NFQ8lDk5r8z8b86wbflAuZlWtF+gyKdtfy4HecQomaLWX2PADUhP55PDqM58GcRHnuORZK2eW6qXKwDeXIGxbJlis=/6418113curtisnyit.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/vyxzIorJkgKDGItYlbKIEk5PVF9WRVJZX1NFQ8lDk5r8z8b86wbflAuZlWtF+gyKdtfy4HecQomaLWX2PADUhP55PDqM58GcRHnuORZK2eW6qXKwDeXIGxbJlis=/6418113curtisnyit.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/vyxzIorJkgKDGItYlbKIEk5PVF9WRVJZX1NFQ8lDk5r8z8b86wbflAuZlWtF+gyKdtfy4HecQomaLWX2PADUhP55PDqM58GcRHnuORZK2eW6qXKwDeXIGxbJlis=/6418113curtisnyit.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/vyxzIorJkgKDGItYlbKIEk5PVF9WRVJZX1NFQ8lDk5r8z8b86wbflAuZlWtF+gyKdtfy4HecQomaLWX2PADUhP55PDqM58GcRHnuORZK2eW6qXKwDeXIGxbJlis=/6418113curtisnyit.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/vyxzIorJkgKDGItYlbKIEk5PVF9WRVJZX1NFQ8lDk5r8z8b86wbflAuZlWtF+gyKdtfy4HecQomaLWX2PADUhP55PDqM58GcRHnuORZK2eW6qXKwDeXIGxbJlis=/6418113curtisnyit.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/vyxzIorJkgKDGItYlbKIEk5PVF9WRVJZX1NFQ8lDk5r8z8b86wbflAuZlWtF+gyKdtfy4HecQomaLWX2PADUhP55PDqM58GcRHnuORZK2eW6qXKwDeXIGxbJlis=/6418113curtisnyit.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/vyxzIorJkgKDGItYlbKIEk5PVF9WRVJZX1NFQ8lDk5r8z8b86wbflAuZlWtF+gyKdtfy4HecQomaLWX2PADUhP55PDqM58GcRHnuORZK2eW6qXKwDeXIGxbJlis=/6418113curtisnyit.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ezt nem úszta meg</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/brutalis-ami-a-jegyzokonyvben-szerepel-curtist-egy-evre-eltiltottak-a-focitol-3488428/">Brutális, ami a jegyzőkönyvben szerepel! Curtist egy évre eltiltották a focitól</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/eletstilus/stresszt-okoz-a-sulytalansag-az-asztronautaknal-3488395/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/6417252sulytalansag.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/WUR2qSjhecU++BGHFCT+zE5PVF9WRVJZX1NFQ8BzPu370h2NP7WjhfRHfmTEHYUhJh3W9OTpdlpDE9IgPOzw9znwnEHXLC46KgGvPNd60PBNBY+5__yBFQQ+RrvI=/6417252sulytalansag.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/WUR2qSjhecU++BGHFCT+zE5PVF9WRVJZX1NFQ8BzPu370h2NP7WjhfRHfmTEHYUhJh3W9OTpdlpDE9IgPOzw9znwnEHXLC46KgGvPNd60PBNBY+5__yBFQQ+RrvI=/6417252sulytalansag.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/WUR2qSjhecU++BGHFCT+zE5PVF9WRVJZX1NFQ8BzPu370h2NP7WjhfRHfmTEHYUhJh3W9OTpdlpDE9IgPOzw9znwnEHXLC46KgGvPNd60PBNBY+5__yBFQQ+RrvI=/6417252sulytalansag.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/WUR2qSjhecU++BGHFCT+zE5PVF9WRVJZX1NFQ8BzPu370h2NP7WjhfRHfmTEHYUhJh3W9OTpdlpDE9IgPOzw9znwnEHXLC46KgGvPNd60PBNBY+5__yBFQQ+RrvI=/6417252sulytalansag.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/WUR2qSjhecU++BGHFCT+zE5PVF9WRVJZX1NFQ8BzPu370h2NP7WjhfRHfmTEHYUhJh3W9OTpdlpDE9IgPOzw9znwnEHXLC46KgGvPNd60PBNBY+5__yBFQQ+RrvI=/6417252sulytalansag.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/WUR2qSjhecU++BGHFCT+zE5PVF9WRVJZX1NFQ8BzPu370h2NP7WjhfRHfmTEHYUhJh3W9OTpdlpDE9IgPOzw9znwnEHXLC46KgGvPNd60PBNBY+5__yBFQQ+RrvI=/6417252sulytalansag.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/WUR2qSjhecU++BGHFCT+zE5PVF9WRVJZX1NFQ8BzPu370h2NP7WjhfRHfmTEHYUhJh3W9OTpdlpDE9IgPOzw9znwnEHXLC46KgGvPNd60PBNBY+5__yBFQQ+RrvI=/6417252sulytalansag.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a tudomány szolgálatában</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/eletstilus/stresszt-okoz-a-sulytalansag-az-asztronautaknal-3488395/">Stresszt okoz a súlytalanság az asztronautáknál</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/szamos-lepessel-vedekeznek-a-jarvany-ellen-gyulan-3487246/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/11/6401771IGY18406-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/11/+otf/80x80/iVARAcCuj7ndilsHiCDYO05PVF9WRVJZX1NFQ5oVag3WOjweu50ScPbajZ99fudzbqN0lkmaAzEwA__SHe8Sgb4QSyOH7ugAWGO33xdb9qHkJZNYezZcX0opqH6Y=/6401771IGY18406-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/210x210/iVARAcCuj7ndilsHiCDYO05PVF9WRVJZX1NFQ5oVag3WOjweu50ScPbajZ99fudzbqN0lkmaAzEwA__SHe8Sgb4QSyOH7ugAWGO33xdb9qHkJZNYezZcX0opqH6Y=/6401771IGY18406-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/314x314/iVARAcCuj7ndilsHiCDYO05PVF9WRVJZX1NFQ5oVag3WOjweu50ScPbajZ99fudzbqN0lkmaAzEwA__SHe8Sgb4QSyOH7ugAWGO33xdb9qHkJZNYezZcX0opqH6Y=/6401771IGY18406-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/556x556/iVARAcCuj7ndilsHiCDYO05PVF9WRVJZX1NFQ5oVag3WOjweu50ScPbajZ99fudzbqN0lkmaAzEwA__SHe8Sgb4QSyOH7ugAWGO33xdb9qHkJZNYezZcX0opqH6Y=/6401771IGY18406-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/752x752/iVARAcCuj7ndilsHiCDYO05PVF9WRVJZX1NFQ5oVag3WOjweu50ScPbajZ99fudzbqN0lkmaAzEwA__SHe8Sgb4QSyOH7ugAWGO33xdb9qHkJZNYezZcX0opqH6Y=/6401771IGY18406-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/1004x1004/iVARAcCuj7ndilsHiCDYO05PVF9WRVJZX1NFQ5oVag3WOjweu50ScPbajZ99fudzbqN0lkmaAzEwA__SHe8Sgb4QSyOH7ugAWGO33xdb9qHkJZNYezZcX0opqH6Y=/6401771IGY18406-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/1354x1354/iVARAcCuj7ndilsHiCDYO05PVF9WRVJZX1NFQ5oVag3WOjweu50ScPbajZ99fudzbqN0lkmaAzEwA__SHe8Sgb4QSyOH7ugAWGO33xdb9qHkJZNYezZcX0opqH6Y=/6401771IGY18406-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">koronavírus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/szamos-lepessel-vedekeznek-a-jarvany-ellen-gyulan-3487246/">Számos lépéssel védekeznek a járvány ellen Gyulán</a>
                </div>
                                                    <span class="enews-article-offerer-author">Papp Gábor</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/a-no-aki-tulelte-az-abortuszt-3488347/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/6415644MelissaO.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/__Rjaklv3+YIy1Wb9t6v4Y05PVF9WRVJZX1NFQ3GB2VE94skOxW6M7ICdEg2ZFB9151B1ocfY75r655cwTIAcBvKFgMNtkYwU0drJUNr+cA8+kwV7tTtsbp4PGTE=/6415644MelissaO.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/__Rjaklv3+YIy1Wb9t6v4Y05PVF9WRVJZX1NFQ3GB2VE94skOxW6M7ICdEg2ZFB9151B1ocfY75r655cwTIAcBvKFgMNtkYwU0drJUNr+cA8+kwV7tTtsbp4PGTE=/6415644MelissaO.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/__Rjaklv3+YIy1Wb9t6v4Y05PVF9WRVJZX1NFQ3GB2VE94skOxW6M7ICdEg2ZFB9151B1ocfY75r655cwTIAcBvKFgMNtkYwU0drJUNr+cA8+kwV7tTtsbp4PGTE=/6415644MelissaO.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/__Rjaklv3+YIy1Wb9t6v4Y05PVF9WRVJZX1NFQ3GB2VE94skOxW6M7ICdEg2ZFB9151B1ocfY75r655cwTIAcBvKFgMNtkYwU0drJUNr+cA8+kwV7tTtsbp4PGTE=/6415644MelissaO.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/__Rjaklv3+YIy1Wb9t6v4Y05PVF9WRVJZX1NFQ3GB2VE94skOxW6M7ICdEg2ZFB9151B1ocfY75r655cwTIAcBvKFgMNtkYwU0drJUNr+cA8+kwV7tTtsbp4PGTE=/6415644MelissaO.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/__Rjaklv3+YIy1Wb9t6v4Y05PVF9WRVJZX1NFQ3GB2VE94skOxW6M7ICdEg2ZFB9151B1ocfY75r655cwTIAcBvKFgMNtkYwU0drJUNr+cA8+kwV7tTtsbp4PGTE=/6415644MelissaO.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/__Rjaklv3+YIy1Wb9t6v4Y05PVF9WRVJZX1NFQ3GB2VE94skOxW6M7ICdEg2ZFB9151B1ocfY75r655cwTIAcBvKFgMNtkYwU0drJUNr+cA8+kwV7tTtsbp4PGTE=/6415644MelissaO.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megdöbbentő történet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/a-no-aki-tulelte-az-abortuszt-3488347/">A nő, aki túlélte az abortuszt</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/helyere-kerult-a-karacsonyfa-eleken-3488026/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/11/6408205karacsonyfa.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/11/+otf/80x80/mRWT7qczVwgMHIU3RqkiwU5PVF9WRVJZX1NFQybxWW1Q5ghmg69PvGGV+3axKgKgYl+XLtkW81gKF3nP4JjisXPVlD6yqVhJCbG4GtwDOBwnYYimuido+XKfCkU=/6408205karacsonyfa.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/210x210/mRWT7qczVwgMHIU3RqkiwU5PVF9WRVJZX1NFQybxWW1Q5ghmg69PvGGV+3axKgKgYl+XLtkW81gKF3nP4JjisXPVlD6yqVhJCbG4GtwDOBwnYYimuido+XKfCkU=/6408205karacsonyfa.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/314x314/mRWT7qczVwgMHIU3RqkiwU5PVF9WRVJZX1NFQybxWW1Q5ghmg69PvGGV+3axKgKgYl+XLtkW81gKF3nP4JjisXPVlD6yqVhJCbG4GtwDOBwnYYimuido+XKfCkU=/6408205karacsonyfa.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/556x556/mRWT7qczVwgMHIU3RqkiwU5PVF9WRVJZX1NFQybxWW1Q5ghmg69PvGGV+3axKgKgYl+XLtkW81gKF3nP4JjisXPVlD6yqVhJCbG4GtwDOBwnYYimuido+XKfCkU=/6408205karacsonyfa.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/752x752/mRWT7qczVwgMHIU3RqkiwU5PVF9WRVJZX1NFQybxWW1Q5ghmg69PvGGV+3axKgKgYl+XLtkW81gKF3nP4JjisXPVlD6yqVhJCbG4GtwDOBwnYYimuido+XKfCkU=/6408205karacsonyfa.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/1004x1004/mRWT7qczVwgMHIU3RqkiwU5PVF9WRVJZX1NFQybxWW1Q5ghmg69PvGGV+3axKgKgYl+XLtkW81gKF3nP4JjisXPVlD6yqVhJCbG4GtwDOBwnYYimuido+XKfCkU=/6408205karacsonyfa.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/11/+otf/1354x1354/mRWT7qczVwgMHIU3RqkiwU5PVF9WRVJZX1NFQybxWW1Q5ghmg69PvGGV+3axKgKgYl+XLtkW81gKF3nP4JjisXPVlD6yqVhJCbG4GtwDOBwnYYimuido+XKfCkU=/6408205karacsonyfa.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ünnepvárás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/helyere-kerult-a-karacsonyfa-eleken-3488026/">Helyére került a karácsonyfa Eleken</a>
                </div>
                                                    <span class="enews-article-offerer-author">V. N.</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4560172" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3087043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3087043"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#7311161c1f3311161c1f5d1b06">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2536245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2536245"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandiner.hu">Mandiner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-725" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#5e3a3739372a3f32372d323f2e1e333b3a373f29312c352d70362b"><span class="__cf_email__" data-cfemail="701419171904111c19031c1100301d15141911071f021b035e1805">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565503'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"8579e70eab","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"092b4cf1d0","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3488419","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755166'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/orszag-vilag\/a-dzsihadistak-uj-generacioja-veszelyt-jelent-nemetorszagra-3488419\/","ajax_url":"https:\/\/www.beol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3488419","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755167'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/beolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>