<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Megnyílt a XV. Ars Sacra Fesztivál | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Megkezdődött a XV. Ars Sacra Fesztivál, amely idén a Nemzetközi Eucharisztikus Kongresszushoz (NEK) kapcsolódik; a szeptember 4-től 12-ig tartó rendezvénysorozaton országszerte rendeznek koncerteket, lesznek filmvetítések, beszélgetések, családi és szerzetesi programok."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.duol.hu/hazai-kultura/megnyilt-a-xv-ars-sacra-fesztival-4619363/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Megnyílt a XV. Ars Sacra Fesztivál | BEOL" />
<meta property="og:description" content="A szeptember 4-től 12-ig tartó rendezvénysorozaton országszerte lesznek koncertek, filmvetítések, beszélgetések, családi és szerzetesi programok." />
<meta property="og:url" content="https://www.beol.hu/kultura/hazai-kultura/megnyilt-a-xv-ars-sacra-fesztival-4293023/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1200x630/XKs6ijACBKmYJsdkkrJ3vU5PVF9WRVJZX1NFQ1J3fRDpK9e+lPpgdX6AyPEDYRKUf1ZJWdqXtSqcZ4nhnUKe0MjWFWxNFk9tXBf2XfzP+4q37XAu9R8S+aNZvLk=/0683058DSZZS20210903219-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1200x630/XKs6ijACBKmYJsdkkrJ3vU5PVF9WRVJZX1NFQ1J3fRDpK9e+lPpgdX6AyPEDYRKUf1ZJWdqXtSqcZ4nhnUKe0MjWFWxNFk9tXBf2XfzP+4q37XAu9R8S+aNZvLk=/0683058DSZZS20210903219-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1670" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Megkezdődött a XV. Ars Sacra Fesztivál, amely idén a Nemzetközi Eucharisztikus Kongresszushoz (NEK) kapcsolódik; a szeptember 4-től 12-ig tartó rendezvénysorozaton országszerte rendeznek koncerteket, lesznek filmvetítések, beszélgetések, családi és szerzetesi programok." />
<meta name="twitter:title" content="Megnyílt a XV. Ars Sacra Fesztivál | BEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/0683058DSZZS20210903219-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.beol.hu/#website","url":"https://www.beol.hu/","name":"BEOL","potentialAction":{"@type":"SearchAction","target":"https://www.beol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.beol.hu/kultura/hazai-kultura/megnyilt-a-xv-ars-sacra-fesztival-4293023/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/09/0683058DSZZS20210903219-scaled.jpg","width":2560,"height":1670},{"@type":"WebPage","@id":"https://www.beol.hu/kultura/hazai-kultura/megnyilt-a-xv-ars-sacra-fesztival-4293023/#webpage","url":"https://www.beol.hu/kultura/hazai-kultura/megnyilt-a-xv-ars-sacra-fesztival-4293023/","inLanguage":"hu","name":"Megny\u00edlt a XV. Ars Sacra Fesztiv\u00e1l | BEOL","isPartOf":{"@id":"https://www.beol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.beol.hu/kultura/hazai-kultura/megnyilt-a-xv-ars-sacra-fesztival-4293023/#primaryimage"},"datePublished":"2021-09-03T15:38:35+00:00","dateModified":"2021-09-03T15:38:39+00:00","description":"Megkezd\u0151d\u00f6tt a XV. Ars Sacra Fesztiv\u00e1l, amely id\u00e9n a Nemzetk\u00f6zi Eucharisztikus Kongresszushoz (NEK) kapcsol\u00f3dik; a szeptember 4-t\u0151l 12-ig tart\u00f3 rendezv\u00e9nysorozaton orsz\u00e1gszerte rendeznek koncerteket, lesznek filmvet\u00edt\u00e9sek, besz\u00e9lget\u00e9sek, csal\u00e1di \u00e9s szerzetesi programok."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755166' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461098' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669267' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151647' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1630678328' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521864' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477135'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755167'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954467'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014443'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.beol.hu/?p=4293023' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fkultura%2Fhazai-kultura%2Fmegnyilt-a-xv-ars-sacra-fesztival-4293023%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fkultura%2Fhazai-kultura%2Fmegnyilt-a-xv-ars-sacra-fesztival-4293023%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4293023 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/gyaszhirek/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/barangolo">Barangoló</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/dossziek/koronavirus-bekesben/">Koronavírus</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://https://www.beol.hu/dossziek/koronavirus-bekesben/">Menü tétel</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://https://www.beol.hu/dossziek/koronavirus-bekesben/">Menü tétel</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            24°
        </div>
        <div class="header-current-weather-max-temperature">
            25°
        </div>
        <div class="header-current-weather-min-temperature">
            11°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Hilda</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">3.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/253052" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/gyaszhirek/">Gyászhírek</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="/barangolo">Barangoló</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/dossziek/koronavirus-bekesben/">Koronavírus</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/320x457/s0YmrfxUtcUE87bcgh0Dr05PVF9WRVJZX1NFQ1J3eA+oZN__Mj98sOyeYy__FBcwSCMVhRFIWBo3uzOLGY/0683058DSZZS20210903219-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/360x514/s0YmrfxUtcUE87bcgh0Dr05PVF9WRVJZX1NFQ1J3eA+oZN__Mj98sOyeYy__FBcwSCMVhRFIWBo3uzOLGY/0683058DSZZS20210903219-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/480x530/s0YmrfxUtcUE87bcgh0Dr05PVF9WRVJZX1NFQ1J3eA+oZN__Mj98sOyeYy__FBcwSCMVhRFIWBo3uzOLGY/0683058DSZZS20210903219-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/768x590/s0YmrfxUtcUE87bcgh0Dr05PVF9WRVJZX1NFQ1J3eA+oZN__Mj98sOyeYy__FBcwSCMVhRFIWBo3uzOLGY/0683058DSZZS20210903219-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/980x544/s0YmrfxUtcUE87bcgh0Dr05PVF9WRVJZX1NFQ1J3eA+oZN__Mj98sOyeYy__FBcwSCMVhRFIWBo3uzOLGY/0683058DSZZS20210903219-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1399x571/s0YmrfxUtcUE87bcgh0Dr05PVF9WRVJZX1NFQ1J3eA+oZN__Mj98sOyeYy__FBcwSCMVhRFIWBo3uzOLGY/0683058DSZZS20210903219-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1470x600/s0YmrfxUtcUE87bcgh0Dr05PVF9WRVJZX1NFQ1J3eA+oZN__Mj98sOyeYy__FBcwSCMVhRFIWBo3uzOLGY/0683058DSZZS20210903219-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1470x600/s0YmrfxUtcUE87bcgh0Dr05PVF9WRVJZX1NFQ1J3eA+oZN__Mj98sOyeYy__FBcwSCMVhRFIWBo3uzOLGY/0683058DSZZS20210903219-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>MTI/Szigetváry Zsolt</span>
                <span>/</span>
                <span>MTI/Szigetváry Zsolt</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Eucharisztikus Kongresszus            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 09. 03. 17:38                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/kultura/hazai-kultura/megnyilt-a-xv-ars-sacra-fesztival-4293023/"
                       data-share-title="Megnyílt a XV. Ars Sacra Fesztivál" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/kultura/hazai-kultura/megnyilt-a-xv-ars-sacra-fesztival-4293023/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Megnyílt a XV. Ars Sacra Fesztivál        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4293023" class="post-4293023 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-52-nemzetkozi-eucharisztikus-kongresszus enews_article_tags-ars-sacra-fesztival enews_article_tags-erdo-peter enews_article_tags-herczeg-anita enews_article_columns-hazai-kultura enews_article_columns-kultura" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Megkezdődött a XV. Ars Sacra Fesztivál, amely idén a Nemzetközi Eucharisztikus Kongresszushoz (NEK) kapcsolódik; a szeptember 4-től 12-ig tartó rendezvénysorozaton országszerte rendeznek koncerteket, lesznek filmvetítések, beszélgetések, családi és szerzetesi programok.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.beol.hu/orszag-vilag/dobrev-alsagos-igergetesbe-kezdett-a-pedagogusoknak-4290935/" class="content" target="">
                Dobrev álságos ígérgetésbe kezdett a pedagógusoknak
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062774" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>– Életünk belső valóságai csak akkor találják meg a helyüket, ha az egész világmindenségnek az alkotóhoz fűződő kapcsolata is valamiképpen megjelenik bennük – mondta Erdő Péter bíboros, prímás, esztergom-budapesti érsek, a rendezvény egyházi fővédnöke, aki a Magyar Nemzeti Múzeumban megnyitotta a fesztivált.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Mint hangsúlyozta, az idei év különleges, mert számos kiállítás foglalkozik Magyarországon a művészetek és az eucharisztika kapcsolatával, másrészt az igazi nemes művészet szavak nélkül tanítja, építi az embert, képes erősíteni és vigasztalni.</p>
<p>– Az értelmező tevékenységben van a mai művészet fogalmának a kapcsolata a szent valósággal, hiszen az ember és a világ létének, nagy tényeinek értelmezése abban áll, hogy feltárjuk a közöttük lévő viszonyokat – jelentette ki Erdő Péter. Hozzáfűzte: az újkori meghatározás szerint míg a mesterségek csupán a hasznosság követelményének felelnek meg, a művészetek képesek gyönyörűséget kelteni.</p>
<div id="attachment_4293020" class="wp-caption alignnone wp-image-4293020 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-4293020" class="wp-image-4293020 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/259w/0683027DSZZS20210903201-scaled.jpg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/299w/0683027DSZZS20210903201-scaled.jpg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314w/0683027DSZZS20210903201-scaled.jpg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/707w/0683027DSZZS20210903201-scaled.jpg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/491w/0683027DSZZS20210903201-scaled.jpg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/533w/0683027DSZZS20210903201-scaled.jpg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/922w/0683027DSZZS20210903201-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-4293020" class="wp-caption-text">Herczegh Anita és Erdõ Péter bíboros a megnyitón<br />Fotó: Szigetváry Zsolt / MTI</p></div>
<p>Herczegh Anita, a köztársasági elnök felesége, a rendezvény világi fővédnöke köszöntőjében kiemelte: az Ars Sacra Fesztivál immár tizenöt éve tárja a jóság, a szépség és az igazság Istentől eredő értékeit a látogató elé.</p>
<p>– A száz éve született költő, Pilinszky János jól ismerte a titkot, ami az Ars Sacra Fesztivált is élteti: a szakrális művészet titokzatos elvét, amely átlépve a tér és az idő korlátait, az ég felé mutat – mondta Herczegh Anita.</p>
<p>L. Simon László, a Magyar Nemzeti Múzeum főigazgatója arról beszélt, hogy az általa vezetett intézmény két kiállítással, a pálosokat, valamint a premontrei rendet bemutató tárlattal illeszkedik az eucharisztikus kongresszushoz.</p>
<p>– A következő hetekben beszélgetésekkel, tárlatvezetésekkel szeretnénk kapcsolódni az Ars Sacra Fesztiválhoz. Bízom benne, hogy a következő években is hasonló, a magyar keresztény kultúrát mélyen feltáró, értékes és izgalmas kiállításokat fogunk megvalósítani. Tervezzük például, hogy kapcsolódni fogunk az Esztergomi Vármúzeum fejlesztéséhez – jegyezte meg L. Simon László.</p>
<p>A főigazgató beszámolt arról, hogy jövő tavasztól a Várkert Bazár téli palotájában időszaki kiállításokat rendeznek és arra is kitért, hogy az intézmény pálos kiállítását Székelyföldre, Marosvásárhelyre és Székelyudvarhelyre is elviszik.</p>
<blockquote><p>Az idei Ars Sacra Fesztivál kiemelt helyszíne a Szent István-bazilika előtti szabadtéri színpad,</p></blockquote>
<p>ahol egész héten zenei programokkal, beszélgetésekkel készülnek a Nemzetközi Eucharisztikus Kongresszus alkalmából. Fellép Sebestyén Márta, a Kaláka Együttes, a 4Akkord Show Kórus, Petrás Mária, Agócs Gergely. A templomi koncertsorozatban Fassang László, Bogányi Gergely, a Szent Efrém Férfikar és a Központi Református Kórus hallható. Szeptember 11-én Margitszigeti Víztoronynál egész napos családi programot rendeznek, ugyanott mutatják be a Szent István, Rex Hungarorum című zenés bábdarabot.</p>
<p>Pilinszky János születésének 100. évfordulóján kiemelt figyelmet szentelnek a költő életművének, szeptember 4-én az Uránia Nemzeti Filmszínházban Tolvaly Ferenc dokumentumfilmjét mutatják be, a Dominikánus udvarban gyertyafényes vesperás lesz. A vidéki települések közül kiemelkedik Eger, ahol szeptember 6. és 12. között az Eszterházy Károly Egyetem a fő helyszín.</p>
<p style="text-align: right;"><em>Borítókép: Herczegh Anita köszöntőt mond a XV. Ars Sacra Fesztivál megnyitóján</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/52-nemzetkozi-eucharisztikus-kongresszus" rel="tag">52. Nemzetközi Eucharisztikus Kongresszus</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/ars-sacra-fesztival" rel="tag">Ars Sacra Fesztivál</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/erdo-peter" rel="tag">Erdő Péter</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/herczeg-anita" rel="tag">Herczeg Anita</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1416-1415-1407/BEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4263/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC8yMDIxLzA5L2tvenBlbnplc28tZ3l1cmNzYW55ZWstcHJvcGFnYW5kYWdlcGV6ZXRlbmVrP3V0bV9zb3VyY2U9YmVvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMV9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Közpénzben fürdőzik Gyurcsányék propagandagépezete" alt="Közpénzben fürdőzik Gyurcsányék propagandagépezete"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1416_resized.jpg?avcount=1630684028">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Közpénzben fürdőzik Gyurcsányék propagandagépezete</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4260/aHR0cHM6Ly93d3cudmcuaHUvdmlsYWdnYXpkYXNhZy1tYWd5YXItZ2F6ZGFzYWcvMjAyMS8wOS9tZWdqZWxlbnQtYS10b3AtMTAwLW1hZ3lhci1ib3I%2FdXRtX3NvdXJjZT1iZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAyX20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Megjelent a TOP 100 magyar bor" alt="Megjelent a TOP 100 magyar bor"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1415_resized.jpg?avcount=1630684028">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megjelent a TOP 100 magyar bor</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/tollhegyen/2021/09/kisasszonyok-volgye?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Kisasszonyok völgye" alt="Kisasszonyok völgye"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10584516_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kisasszonyok völgye</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4236/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvcHVseWthaHVzLW1pZXJ0LWVnZXN6c2VnZXMtNjExOTcvP3V0bV9zb3VyY2U9YmVvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNF9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="3 ok, hogy pulykahúst vigyél haza a hentestől" alt="3 ok, hogy pulykahúst vigyél haza a hentestől"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1407_resized.jpg?avcount=1630684028">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">3 ok, hogy pulykahúst vigyél haza a hentestől</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210903-gyonyoruen-leaszfaltoztak-az-utcat-aztan-jott-ofelsege-es-megtortent-minden-utepito-remalma-video.html?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Gyönyörűen leaszfaltozták az utcát, aztán jött őfelsége, és megtörtént minden útépítő rémálma" alt="Gyönyörűen leaszfaltozták az utcát, aztán jött őfelsége, és megtörtént minden útépítő rémálma"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10588008_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gyönyörűen leaszfaltozták az utcát, aztán jött őfelsége, és megtörtént minden útépítő rémálma</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.life.hu/eletmod/20210902-toth-vera-nem-hagyta-szo-nelkul-kiallt-testvere-mellett-miert-ne-lehetnek-istenhivo-attol-hogy-ugy.html?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="Tóth Vera kiállt testvére mellett: &quot;Miért ne lehetnék istenhívő attól, hogy úgy öltözöm fel, ahogy?&quot;" alt="Tóth Vera kiállt testvére mellett: &quot;Miért ne lehetnék istenhívő attól, hogy úgy öltözöm fel, ahogy?&quot;"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10576201_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tóth Vera kiállt testvére mellett: &quot;Miért ne lehetnék istenhívő attól, hogy úgy öltözöm fel, ahogy?&quot;</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/kisteherauto-es-szemelygepkocsi-utkozott-ossze-bekescsaban-4291439/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">beol.hu</div>
                                <div class="item-image">
                                    <img title="Kisteherautó és személygépkocsi ütközött össze Békéscsabán" alt="Kisteherautó és személygépkocsi ütközött össze Békéscsabán"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10589316_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kisteherautó és személygépkocsi ütközött össze Békéscsabán</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://sportslife.hu/timeout/20210902-rekordok-ide-nekem-az-osszeset.html?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sportslife.hu</div>
                                <div class="item-image">
                                    <img title="Social kosár: Rekordok? Ide nekem az összeset!" alt="Social kosár: Rekordok? Ide nekem az összeset!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10587568_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Social kosár: Rekordok? Ide nekem az összeset!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/09/szijjarto-peter-videoban-mutatott-gorbe-tukrot-az-angol-biraloknak?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Szijjártó Péter videóban mutatott görbe tükröt az angol bírálóknak" alt="Szijjártó Péter videóban mutatott görbe tükröt az angol bírálóknak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10590678_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szijjártó Péter videóban mutatott görbe tükröt az angol bírálóknak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.beol.hu/kozelet/helyi-kozelet/ezek-a-bekes-megyei-programok-varnak-rank-a-napokban-4290659/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">beol.hu</div>
                                <div class="item-image">
                                    <img title="Ezek a Békés megyei programok várnak ránk a napokban" alt="Ezek a Békés megyei programok várnak ránk a napokban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10585537_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ezek a Békés megyei programok várnak ránk a napokban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/csalad/gyermek-egeszseg/20210902-fulfajas-felulfertozes-eustachkurt-elzarodas.html?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Anya, fáj a fülem!" alt="Anya, fáj a fülem!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10586233_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Anya, fáj a fülem!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/baleset-gerendason-nem-adott-elsobbseget-a-sofor-megserult-a-biciklis-4291274/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">beol.hu</div>
                                <div class="item-image">
                                    <img title="Baleset Gerendáson: nem adott elsőbbséget a sofőr, megsérült a biciklis" alt="Baleset Gerendáson: nem adott elsőbbséget a sofőr, megsérült a biciklis"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10588234_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Baleset Gerendáson: nem adott elsőbbséget a sofőr, megsérült a biciklis</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="6062792" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/kultura/hazai-kultura/megnyilt-a-xv-ars-sacra-fesztival-4293023/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6267694" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-beol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-beol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/europa_liga/el-kihirdette-keretet-a-ferencvaros-boli-es-dvali-is-kimaradt-2847905?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='El: kihirdette keretét a Ferencváros, Boli és Dvali is kimaradt' class='title'>El: kihirdette keretét a Ferencváros, Boli és Dvali is kimaradt<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-09-03 14:56:22">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/kulfold/2021/09/szijjarto-peter-visszacsusztunk-a-2015-os-palyara?utm_source=factiva_f&utm_medium=referral&utm_campaign=hiraggregator' title='Szijjártó Péter: Visszacsúsztunk a 2015-ös pályára' class='title'>Szijjártó Péter: Visszacsúsztunk a 2015-ös pályára<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-09-03 16:54:00">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/penz-es-tokepiac/2021/09/a-legzsakbotranyert-is-fizet-a-volkswagen?utm_source=factiva_f&utm_medium=referral&utm_campaign=hiraggregator' title='A légzsákbotrányért is fizet a Volkswagen' class='title'>A légzsákbotrányért is fizet a Volkswagen<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-09-03 15:31:00">30 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.feol.hu/sport/helyi-sport/sima-vereseg-utan-jon-a-vizsgalat-5247326/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Sima vereség után jön a vizsgálat?' class='title'>Sima vereség után jön a vizsgálat?<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2021-09-03 17:06:00">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://szon.hu/kultura/helyi-kultura/titok-es-misztikum-5356085/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Titok és misztikum' class='title'>Titok és misztikum<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2021-09-03 17:00:35">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/befejezodott-az-eljaras-a-kristalyt-fogyaszto-ujszaszi-ferfi-ellen-3812888/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Befejeződött az eljárás a kristályt fogyasztó újszászi férfi ellen' class='title'>Befejeződött az eljárás a kristályt fogyasztó újszászi férfi ellen<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2021-09-03 16:43:04">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/tudomany/20210903-dr-gloviczki-peter-kapta-az-idei-semmelweis-budapest-awardot.html?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A kis bűvész, aki a világ egyik legnagyobb érsebésze lett' class='title'>A kis bűvész, aki a világ egyik legnagyobb érsebésze lett<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-09-03 14:50:28">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>Hirdetés</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col">
            <a href="https://www.beol.hu/wp-content/uploads/2021/08/8290085TUDASFA-scaled.jpg" target="_blank">
            
<div class="">
    <span class="adOffererLeadNoPicture">Tudásfa Gimnázium - Felnőttoktatásban verhetetlen! Érettségi akár 1-2-3 év alatt! Kattints ide!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/ket-no-verekedett-ossze-sarkadon-2-4284872/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/09/0484288shutterstock35037484-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/09/+otf/80x80/O7PUPdYt4UW4LaagmyT2NE5PVF9WRVJZX1NFQwtRZnZfJoWWBsymGgIvw3iSd0Zl1dvVO0Uq__VTMfW9QuQAtpTgDlpqoeSHItC+3khlHfk7__bqlP55djob1uec0=/0484288shutterstock35037484-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/ket-no-verekedett-ossze-sarkadon-2-4284872/">Két nő verekedett össze Sarkadon, téglával szállt be a vitába egyikük testvére</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/tettlegessegig-fajult-a-kozlekedesi-vita-ket-no-kozott-bekescsaban-4276346/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/08/021748432280097087432police553.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/08/+otf/80x80/H8rm0DniMvmQlUl4PZVnvU5PVF9WRVJZX1NFQx4Wiv7RAmyMhURrjdQIYZ+hWulyGEpLcMaAxJSyq0mwAcUZ3Q1rSuYr9yYocENvJUVCombCAVQyivO+xMUyBC8=/021748432280097087432police553.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/tettlegessegig-fajult-a-kozlekedesi-vita-ket-no-kozott-bekescsaban-4276346/">Tettlegességig fajult a közlekedési vita két nő között Békéscsabán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/kinek-a-felelossege-az-ingatlanok-elott-huzodo-arkok-takaritasa-4278464/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/08/0259920BA6199-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/08/+otf/80x80/e8j4ETBOzq0OwsWa9M28yE5PVF9WRVJZX1NFQ7OhDdiw7Gg+3Tp3sU0w9xJ8QXp2h9__xmaSYI2HQ3lYwR8EiFLqlwo4mzDwrP+WXifwPINX1UTQ__QJpJ7exzlvQ=/0259920BA6199-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/kinek-a-felelossege-az-ingatlanok-elott-huzodo-arkok-takaritasa-4278464/">Kinek a felelőssége az ingatlanok előtt húzódó árkok takarítása?</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/hazai-kek-hirek/26-eves-kismama-halt-meg-a-szornyu-balesetben-4284446/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/04469440420809DAB7052scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/zGL299DvzXlLBclfbFSkGE5PVF9WRVJZX1NFQ__VJs0xOM1r22GSHZZjRgXFyGh5MUbrIPFHicZYJCH9ZymlZBe4CF90IkadpnOsc9SYF7azvf98aXGEIr8IfwkQ=/04469440420809DAB7052scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/hazai-kek-hirek/26-eves-kismama-halt-meg-a-szornyu-balesetben-4284446/">26 éves kismama halt meg a szörnyű balesetben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/dugokoronaval-vartak-csaban-karacsonyt-4275917/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/08/0172223karacsony3.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/08/+otf/80x80/X7iupR0ML9GNww1NwLdj9E5PVF9WRVJZX1NFQ6gczoB6Ho503j7g1iUu0XlgiTB__F0rkRo4PgLl5+fYjXFhyVLzGOfvl7ONxSKCGpZm0yY5nwYju0igQPvGDMe0=/0172223karacsony3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/dugokoronaval-vartak-csaban-karacsonyt-4275917/">Dugókoronával várták Csabán Karácsonyt</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/szilvamennyorszag-a-tortenelmi-magyarorszag-mertani-kozepen-4290881/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/09/0659305latvanykonyhaszilvanapok.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/09/+otf/80x80/SEA8VFe5oSxm__empyFr2Pk5PVF9WRVJZX1NFQ3TCbtRXgsK0uCWh51vANR6Oc1ac__cE79sbqfKzUlOIvCjK7__NGXTQyht+g6__7QUNSdqG__pIsI7ynZs0r3EHA3o=/0659305latvanykonyhaszilvanapok.jpg 80w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/210x210/SEA8VFe5oSxm__empyFr2Pk5PVF9WRVJZX1NFQ3TCbtRXgsK0uCWh51vANR6Oc1ac__cE79sbqfKzUlOIvCjK7__NGXTQyht+g6__7QUNSdqG__pIsI7ynZs0r3EHA3o=/0659305latvanykonyhaszilvanapok.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/szilvamennyorszag-a-tortenelmi-magyarorszag-mertani-kozepen-4290881/" class="title">Szilvamennyország a történelmi Magyarország mértani közepén</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/paloznak/hireink/ruzsa-magdi-interjut-adott-nekunk-harmas-ikreket-var-209705/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Rúzsa Magdi interjút adott nekünk  –  hármas ikreket vár' class='title'>Rúzsa Magdi interjút adott nekünk  –  hármas ikreket vár</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/metzker-viki-sulyos-egesi-serulest-szenvedett-209697/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Metzker Viki súlyos égési sérülést szenvedett' class='title'>Metzker Viki súlyos égési sérülést szenvedett</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/hireink/egy-liter-vizbol-is-megallapithato-hogy-milyen-elolenyek-elnek-a-balatonban-209532/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Egy liter vízből is megállapítható, hogy milyen élőlények élnek a Balatonban' class='title'>Egy liter vízből is megállapítható, hogy milyen élőlények élnek a Balatonban</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/vonyarcvashegy/hireink/nepzenetol-volt-hangos-vonyarcvashegy-209330/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Népzenétől volt hangos Vonyarcvashegy' class='title'>Népzenétől volt hangos Vonyarcvashegy</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/mixerkedes-a-szakma-ami-nem-csak-a-balatonon-meno-209666/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mixerkedés: a szakma, ami nem csak a Balatonon menő' class='title'>Mixerkedés: a szakma, ami nem csak a Balatonon menő</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/bikinis-fotoval-bucsuztatta-a-nyarat-a-szexi-sztar-209343/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Bikinis fotóval búcsúztatta a nyarat a szexi műsorvezető' class='title'>Bikinis fotóval búcsúztatta a nyarat a szexi műsorvezető</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/digitalia/kifejezetten-jatekosoknak-keszult-asztali-monitort-mutatott-be-a-huawei-4293146/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/0684227IMG04.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/mJ2iljbicdQEmRYEk363GU5PVF9WRVJZX1NFQ434kXIklt3bfgxLoPyJVL9P5xMt2hQBAtVYX85+SasPHWHRtt9dCFqx123KvIsNTQ==/0684227IMG04.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/mJ2iljbicdQEmRYEk363GU5PVF9WRVJZX1NFQ434kXIklt3bfgxLoPyJVL9P5xMt2hQBAtVYX85+SasPHWHRtt9dCFqx123KvIsNTQ==/0684227IMG04.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/mJ2iljbicdQEmRYEk363GU5PVF9WRVJZX1NFQ434kXIklt3bfgxLoPyJVL9P5xMt2hQBAtVYX85+SasPHWHRtt9dCFqx123KvIsNTQ==/0684227IMG04.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/mJ2iljbicdQEmRYEk363GU5PVF9WRVJZX1NFQ434kXIklt3bfgxLoPyJVL9P5xMt2hQBAtVYX85+SasPHWHRtt9dCFqx123KvIsNTQ==/0684227IMG04.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/mJ2iljbicdQEmRYEk363GU5PVF9WRVJZX1NFQ434kXIklt3bfgxLoPyJVL9P5xMt2hQBAtVYX85+SasPHWHRtt9dCFqx123KvIsNTQ==/0684227IMG04.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/mJ2iljbicdQEmRYEk363GU5PVF9WRVJZX1NFQ434kXIklt3bfgxLoPyJVL9P5xMt2hQBAtVYX85+SasPHWHRtt9dCFqx123KvIsNTQ==/0684227IMG04.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/mJ2iljbicdQEmRYEk363GU5PVF9WRVJZX1NFQ434kXIklt3bfgxLoPyJVL9P5xMt2hQBAtVYX85+SasPHWHRtt9dCFqx123KvIsNTQ==/0684227IMG04.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Játékra fel!                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/digitalia/kifejezetten-jatekosoknak-keszult-asztali-monitort-mutatott-be-a-huawei-4293146/">Kifejezetten játékosoknak készült asztali monitort mutatott be a Huawei</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">petíció </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/orszag-vilag/csobor-katalin-mutassuk-meg-a-baloldalnak-nem-kerunk-a-kudarcos-gyurcsany-korszakbol-4293155/">Csöbör Katalin: mutassuk meg a baloldalnak, nem kérünk a kudarcos Gyurcsány-korszakból!</a>
            </div>
                            <div class="enews-article-offerer-lead-container">2010-ben lezárult egy kudarcokkal teli korszak.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Dr. Kliment Istvánné Dr.Gálik Ilona Dorottya békéscsabai lakos 83 éves korában elhunyt. Temetése 2021. szeptember 3-án 12 órakor lesz a békéscsabai Vasúti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS 5 éve mentél el, minden nap hiányzik a szereteted, segítséged. Buhala Tibor halálának évfordulóján sokat gondol Rád: Fiad</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, akinek emléke  Örökké szívünkben él.&quot;  GYÁSZHÍR Fájdalommal tudatjuk, hogy  Beregszászi István  RTV-műszerész mester és Kondoros volt alpolgármestere 77 éves korában súlyos betegség után elhunyt. Szeretett halottunktól 2021. szeptember 3-án 12,30-kor veszünk végső búcsút a Kondorosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR &quot;Ha rám gondoltok, köztetek leszek, de fáj, ha látom könnyetek. Ha rám gondoltok, mosolyogjatok, Emlékem így áldás rajtatok.&quot; Mély fájdalommal tudatjuk, hogy Szilágyiné Herczeg Margó 48 évesen elhunyt. Drága halottunk temetése 2021. szeptember 1-jén 10 órakor lesz Gyulán az Új Református temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Nincs már holnap,  Ennyi volt az élet.  Sirassatok csendben,  Szívetekben élek.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Szabó István  (nyugállományú rendőr törzszászlós)  békéscsabai lakos 87 éves korában elhunyt. Temetése 2021. szeptember 2-án 13 órakor lesz a gerlai köztemetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Bondár Ferenc és neje Csótya Ilona sarkadkeresztúri majd gyulai lakosok akik idén lennének 100 évesek Szerető családja</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Volt telekgerendási lakosok Lányi Sándor aki az idén töltené 75. évét és Lányi Sándorné szül. Uhrin Judit aki az idén töltené 70. évét Szerettei</div>
                            <div class="swiper-slide">GYÁSZHÍR Tisztelettel tudatjuk, hogy Bódi Mihályné szül. Medgyesi Margit békéscsabai lakos 83 éves korában megpihent. Búcsúztatása 2021. szeptember 2-án 14 órakor lesz a békéscsabai Zsigmond utcai katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájdalommal tudatjuk, hogy Berényi László (a Konzervgyár nyugdíjasa) békéscsabai lakos életének 96. évében elhunyt. Temetése 2021. szeptember 2-án 11.30 órakor lesz a békéscsabai Berényi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy Korcsok Jánosné szül. Leszkó Judit békéscsabai lakos 89 éves korában elhunyt. Hamvasztás utáni temetése 2021. augusztus 31-én 10 órakor lesz a békéscsabai Ligeti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Balogh János Miklós békéscsabai lakos 64 éves korában elhunyt. Temetése 2021. szeptember 6-án 13 órakor lesz  a békéscsabai Berényi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Én vagyok a feltámadás és az élet, aki bennem hisz, még ha meg is hal élni fog.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Demkó András István Gyula, Kulcs u. 17. szám alatti lakos 2021. augusztus 20-án, 80 éves korában elhunyt. Felejthetetlen halottunktól 2021. augusztus 27-én 13 órakor veszünk búcsút katolikus szertartás szerint a gyulai Szentháromság temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, De fáj, ha látom könnyetek. Ha rám gondoltok, mosolyogjatok, Mert én már Istennél vagyok.&quot; GYÁSZHÍR Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Roszik István mezőmegyeri lakos életének 76. évében csendesen megpihent. Temetése  2021. augusztus 26-án 14 órakor lesz a mezőmegyeri köztemetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ott pihensz, ahol már nem fáj semmi, S nyugalmadat nem zavarja senki. Életed elszállt, mint a virágillat, De emléked ragyog, mint a fényes csillag. Legyen csendes az álmod Találj odafenn örök boldogságot Legyen veled az Isten és az ég A felhőkön túl találkozunk még&quot; MEGEMLÉKEZÉS Havran György halálának 1 . évfordulóján Szerető felesége, leányaik és családjuk, valamint nővére</div>
                            <div class="swiper-slide">&quot;Hiányzol! Mert lelkünk egy darabját vitted magaddal a messzeségbe. És ez a darabka nem pótolható nélküled.&quot; MEGEMLÉKEZÉS Soha el nem múló fájdalommal emlékezünk Szabó Viktor halálának 15. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Nem vársz minket ragyogó szemekkel, Nem örülsz már nekünk szerető szíveddel. De bennünk él egy arc, egy végtelen szeretet, Amit tőlünk soha senki el nem vehet. Telhetnek hónapok, múlhatnak évek, Szívből szeretünk, nem feledünk téged.&quot; MEGEMLÉKEZÉS Fájó szívvel emlékezünk Csendes Jánosné édesanyánk, nagymamánk, dédikénk halálának 2. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Nem vársz minket ragyogó szemekkel, Nem örülsz már nekünk szerető szíveddel. De bennünk él egy arc, egy végtelen szeretet, Amit tőlünk soha senki el nem vehet. Telhetnek hónapok, múlhatnak évek, Szívből szeretünk, nem feledünk téged. MEGEMLÉKEZÉS Fájó szívvel emlékezünk Csendes Jánosné édesanyánk, nagymamánk, dédikénk halálának 2. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide"> Az édesanyák nem halnak meg, Csak fáradt szívük pihenni tér. GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Petrovszki Mátyásné szül. Péli Judit  békéscsabai lakos 2021. augusztus 16-án fáradt szíve 92 éves korában örökre megpihent. Temetése 2021. augusztus 23-án 10 órakor lesz a békéscsabai Szarvasi úti katolikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Köszönjük, hogy éltél és minket szerettél, nem hagytál itt minket, csak álmodni mentél...&quot; MEGEMLÉKEZÉS Soha el nem múló fájdalommal emlékezünk Hrabovszky Mihály halálának 10. évfordulóján. Szerető lánya és családja</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, De fáj ha látom könnyetek. Ha rám gondoltok mosolyogjatok, Mert én már Istennél vagyok.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy Medovarszky András az Élésker volt dolgozója békéscsabai lakos 2021. augusztus 8-án, 82 éves korában elhunyt. Szeretett halottunktól 2021. augusztus 17-én 10 órakor veszünk végső búcsút a békéscsabai Vasúti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kultura/hazai-kultura/megnyilt-a-xv-ars-sacra-fesztival-4293023/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/0683058DSZZS20210903219-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/l2CPN908EOU9Les9B9m__Rk5PVF9WRVJZX1NFQ1J3fRDpK9e+lPpgdX6AyPEDYAeaJA1RV5fGu2qsF5GgxBjEyMvXDWIWTVdvWVq7XZGi5ZSp824w6wEM571Hoqc=/0683058DSZZS20210903219-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/l2CPN908EOU9Les9B9m__Rk5PVF9WRVJZX1NFQ1J3fRDpK9e+lPpgdX6AyPEDYAeaJA1RV5fGu2qsF5GgxBjEyMvXDWIWTVdvWVq7XZGi5ZSp824w6wEM571Hoqc=/0683058DSZZS20210903219-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/l2CPN908EOU9Les9B9m__Rk5PVF9WRVJZX1NFQ1J3fRDpK9e+lPpgdX6AyPEDYAeaJA1RV5fGu2qsF5GgxBjEyMvXDWIWTVdvWVq7XZGi5ZSp824w6wEM571Hoqc=/0683058DSZZS20210903219-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/l2CPN908EOU9Les9B9m__Rk5PVF9WRVJZX1NFQ1J3fRDpK9e+lPpgdX6AyPEDYAeaJA1RV5fGu2qsF5GgxBjEyMvXDWIWTVdvWVq7XZGi5ZSp824w6wEM571Hoqc=/0683058DSZZS20210903219-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/l2CPN908EOU9Les9B9m__Rk5PVF9WRVJZX1NFQ1J3fRDpK9e+lPpgdX6AyPEDYAeaJA1RV5fGu2qsF5GgxBjEyMvXDWIWTVdvWVq7XZGi5ZSp824w6wEM571Hoqc=/0683058DSZZS20210903219-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/l2CPN908EOU9Les9B9m__Rk5PVF9WRVJZX1NFQ1J3fRDpK9e+lPpgdX6AyPEDYAeaJA1RV5fGu2qsF5GgxBjEyMvXDWIWTVdvWVq7XZGi5ZSp824w6wEM571Hoqc=/0683058DSZZS20210903219-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/l2CPN908EOU9Les9B9m__Rk5PVF9WRVJZX1NFQ1J3fRDpK9e+lPpgdX6AyPEDYAeaJA1RV5fGu2qsF5GgxBjEyMvXDWIWTVdvWVq7XZGi5ZSp824w6wEM571Hoqc=/0683058DSZZS20210903219-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Eucharisztikus Kongresszus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">22 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kultura/hazai-kultura/megnyilt-a-xv-ars-sacra-fesztival-4293023/">Megnyílt a XV. Ars Sacra Fesztivál</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/a-csaladrol-szolt-a-szabadegyetem-szarvason-4292699/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/09/06761311630662429408-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/09/+otf/80x80/5Z4N2AD88LfxmuCathvoH05PVF9WRVJZX1NFQxu0lrMXkLpAeo7g1PAOdbeExGrO8D0kCGXO5PLBDZmGrfPfg__z7FxTL66__3XRpHffQZDW6qPZ6B__fblIK2kW5k=/06761311630662429408-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/210x210/5Z4N2AD88LfxmuCathvoH05PVF9WRVJZX1NFQxu0lrMXkLpAeo7g1PAOdbeExGrO8D0kCGXO5PLBDZmGrfPfg__z7FxTL66__3XRpHffQZDW6qPZ6B__fblIK2kW5k=/06761311630662429408-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/314x314/5Z4N2AD88LfxmuCathvoH05PVF9WRVJZX1NFQxu0lrMXkLpAeo7g1PAOdbeExGrO8D0kCGXO5PLBDZmGrfPfg__z7FxTL66__3XRpHffQZDW6qPZ6B__fblIK2kW5k=/06761311630662429408-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/556x556/5Z4N2AD88LfxmuCathvoH05PVF9WRVJZX1NFQxu0lrMXkLpAeo7g1PAOdbeExGrO8D0kCGXO5PLBDZmGrfPfg__z7FxTL66__3XRpHffQZDW6qPZ6B__fblIK2kW5k=/06761311630662429408-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/752x752/5Z4N2AD88LfxmuCathvoH05PVF9WRVJZX1NFQxu0lrMXkLpAeo7g1PAOdbeExGrO8D0kCGXO5PLBDZmGrfPfg__z7FxTL66__3XRpHffQZDW6qPZ6B__fblIK2kW5k=/06761311630662429408-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/1004x1004/5Z4N2AD88LfxmuCathvoH05PVF9WRVJZX1NFQxu0lrMXkLpAeo7g1PAOdbeExGrO8D0kCGXO5PLBDZmGrfPfg__z7FxTL66__3XRpHffQZDW6qPZ6B__fblIK2kW5k=/06761311630662429408-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/1354x1354/5Z4N2AD88LfxmuCathvoH05PVF9WRVJZX1NFQxu0lrMXkLpAeo7g1PAOdbeExGrO8D0kCGXO5PLBDZmGrfPfg__z7FxTL66__3XRpHffQZDW6qPZ6B__fblIK2kW5k=/06761311630662429408-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">előadások</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">31 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/a-csaladrol-szolt-a-szabadegyetem-szarvason-4292699/">A család fontosságáról szól a szarvasi szabadegyetem</a>
                </div>
                                                    <span class="enews-article-offerer-author">Busi Ottó</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/sport/helyi-sport/igy-lattuk-mi-a-helyszinen-a-magyar-angol-meccset-4292966/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/09/0682399meccs01.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/09/+otf/80x80/vjzM2YRpq6h2vm7xnKjLzU5PVF9WRVJZX1NFQ75uBlJQZuiFNpjIwSee098__nhETssxaDJtknSd4UAwblc2i8ZSOnEOYd0k6te1LmpGE258NhStY2qPSfwnoneU=/0682399meccs01.jpg 80w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/210x210/vjzM2YRpq6h2vm7xnKjLzU5PVF9WRVJZX1NFQ75uBlJQZuiFNpjIwSee098__nhETssxaDJtknSd4UAwblc2i8ZSOnEOYd0k6te1LmpGE258NhStY2qPSfwnoneU=/0682399meccs01.jpg 210w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/314x314/vjzM2YRpq6h2vm7xnKjLzU5PVF9WRVJZX1NFQ75uBlJQZuiFNpjIwSee098__nhETssxaDJtknSd4UAwblc2i8ZSOnEOYd0k6te1LmpGE258NhStY2qPSfwnoneU=/0682399meccs01.jpg 314w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/556x556/vjzM2YRpq6h2vm7xnKjLzU5PVF9WRVJZX1NFQ75uBlJQZuiFNpjIwSee098__nhETssxaDJtknSd4UAwblc2i8ZSOnEOYd0k6te1LmpGE258NhStY2qPSfwnoneU=/0682399meccs01.jpg 556w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/752x752/vjzM2YRpq6h2vm7xnKjLzU5PVF9WRVJZX1NFQ75uBlJQZuiFNpjIwSee098__nhETssxaDJtknSd4UAwblc2i8ZSOnEOYd0k6te1LmpGE258NhStY2qPSfwnoneU=/0682399meccs01.jpg 752w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/1004x1004/vjzM2YRpq6h2vm7xnKjLzU5PVF9WRVJZX1NFQ75uBlJQZuiFNpjIwSee098__nhETssxaDJtknSd4UAwblc2i8ZSOnEOYd0k6te1LmpGE258NhStY2qPSfwnoneU=/0682399meccs01.jpg 1004w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/1354x1354/vjzM2YRpq6h2vm7xnKjLzU5PVF9WRVJZX1NFQ75uBlJQZuiFNpjIwSee098__nhETssxaDJtknSd4UAwblc2i8ZSOnEOYd0k6te1LmpGE258NhStY2qPSfwnoneU=/0682399meccs01.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">labdarúgás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">40 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/sport/helyi-sport/igy-lattuk-mi-a-helyszinen-a-magyar-angol-meccset-4292966/">Így láttuk mi a helyszínen a magyar-angol meccset</a>
                </div>
                                                    <span class="enews-article-offerer-author">Gajdács Pál</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/2030-ra-40-szazalekkal-nohet-a-demenciaban-szenvedok-szama-4292906/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/0680635shutterstock1801707715-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/uiIxZ6WvQgL9PG9fIE1wJk5PVF9WRVJZX1NFQ8SEQT0KEF0vZtQeba8Om+56i3Quy1IAA4T4cV95RH7Oyle7+L8tCruPWWu5zaBEGIcUlI9WVllitHOXPjdxtw0=/0680635shutterstock1801707715-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/uiIxZ6WvQgL9PG9fIE1wJk5PVF9WRVJZX1NFQ8SEQT0KEF0vZtQeba8Om+56i3Quy1IAA4T4cV95RH7Oyle7+L8tCruPWWu5zaBEGIcUlI9WVllitHOXPjdxtw0=/0680635shutterstock1801707715-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/uiIxZ6WvQgL9PG9fIE1wJk5PVF9WRVJZX1NFQ8SEQT0KEF0vZtQeba8Om+56i3Quy1IAA4T4cV95RH7Oyle7+L8tCruPWWu5zaBEGIcUlI9WVllitHOXPjdxtw0=/0680635shutterstock1801707715-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/uiIxZ6WvQgL9PG9fIE1wJk5PVF9WRVJZX1NFQ8SEQT0KEF0vZtQeba8Om+56i3Quy1IAA4T4cV95RH7Oyle7+L8tCruPWWu5zaBEGIcUlI9WVllitHOXPjdxtw0=/0680635shutterstock1801707715-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/uiIxZ6WvQgL9PG9fIE1wJk5PVF9WRVJZX1NFQ8SEQT0KEF0vZtQeba8Om+56i3Quy1IAA4T4cV95RH7Oyle7+L8tCruPWWu5zaBEGIcUlI9WVllitHOXPjdxtw0=/0680635shutterstock1801707715-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/uiIxZ6WvQgL9PG9fIE1wJk5PVF9WRVJZX1NFQ8SEQT0KEF0vZtQeba8Om+56i3Quy1IAA4T4cV95RH7Oyle7+L8tCruPWWu5zaBEGIcUlI9WVllitHOXPjdxtw0=/0680635shutterstock1801707715-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/uiIxZ6WvQgL9PG9fIE1wJk5PVF9WRVJZX1NFQ8SEQT0KEF0vZtQeba8Om+56i3Quy1IAA4T4cV95RH7Oyle7+L8tCruPWWu5zaBEGIcUlI9WVllitHOXPjdxtw0=/0680635shutterstock1801707715-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">neurológia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/2030-ra-40-szazalekkal-nohet-a-demenciaban-szenvedok-szama-4292906/">2030-ra 40 százalékkal nőhet a demenciában szenvedők száma</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/bekescsaban-is-gyujti-az-alairasokat-a-fidesz-4292876/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/09/0680210BA6822-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/09/+otf/80x80/58+m2kdMy99iabP4b98Vo05PVF9WRVJZX1NFQ1X2rx1wsXvLut3LwV2dypSMOxdwOad2eN1BvN+19Jtb__Jv2PqJCwXN__nmgkvYd8gStYgWZlKup+qSh6LFu2NdA=/0680210BA6822-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/210x210/58+m2kdMy99iabP4b98Vo05PVF9WRVJZX1NFQ1X2rx1wsXvLut3LwV2dypSMOxdwOad2eN1BvN+19Jtb__Jv2PqJCwXN__nmgkvYd8gStYgWZlKup+qSh6LFu2NdA=/0680210BA6822-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/314x314/58+m2kdMy99iabP4b98Vo05PVF9WRVJZX1NFQ1X2rx1wsXvLut3LwV2dypSMOxdwOad2eN1BvN+19Jtb__Jv2PqJCwXN__nmgkvYd8gStYgWZlKup+qSh6LFu2NdA=/0680210BA6822-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/556x556/58+m2kdMy99iabP4b98Vo05PVF9WRVJZX1NFQ1X2rx1wsXvLut3LwV2dypSMOxdwOad2eN1BvN+19Jtb__Jv2PqJCwXN__nmgkvYd8gStYgWZlKup+qSh6LFu2NdA=/0680210BA6822-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/752x752/58+m2kdMy99iabP4b98Vo05PVF9WRVJZX1NFQ1X2rx1wsXvLut3LwV2dypSMOxdwOad2eN1BvN+19Jtb__Jv2PqJCwXN__nmgkvYd8gStYgWZlKup+qSh6LFu2NdA=/0680210BA6822-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/1004x1004/58+m2kdMy99iabP4b98Vo05PVF9WRVJZX1NFQ1X2rx1wsXvLut3LwV2dypSMOxdwOad2eN1BvN+19Jtb__Jv2PqJCwXN__nmgkvYd8gStYgWZlKup+qSh6LFu2NdA=/0680210BA6822-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2021/09/+otf/1354x1354/58+m2kdMy99iabP4b98Vo05PVF9WRVJZX1NFQ1X2rx1wsXvLut3LwV2dypSMOxdwOad2eN1BvN+19Jtb__Jv2PqJCwXN__nmgkvYd8gStYgWZlKup+qSh6LFu2NdA=/0680210BA6822-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Stop, Gyurcsány! Stop, Karácsony!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/bekescsaban-is-gyujti-az-alairasokat-a-fidesz-4292876/">Békéscsabán is gyűjti az aláírásokat a Fidesz</a>
                </div>
                                                    <span class="enews-article-offerer-author">L. B.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/az-arktisz-melegedese-okozza-az-eszak-amerikai-zord-teleket-4292816/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/0678112shutterstock1356470630-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/JWyKt+Uthnl45a__iYnEAQE5PVF9WRVJZX1NFQ+fwuIpTHSf51CdBtWZaGM8fl2qyEc5PF7zIED2ZOgLuE2KXFY9rKRwENGDaOjz+6pLFYZCXiKCq4KRD0uXcVKY=/0678112shutterstock1356470630-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/JWyKt+Uthnl45a__iYnEAQE5PVF9WRVJZX1NFQ+fwuIpTHSf51CdBtWZaGM8fl2qyEc5PF7zIED2ZOgLuE2KXFY9rKRwENGDaOjz+6pLFYZCXiKCq4KRD0uXcVKY=/0678112shutterstock1356470630-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/JWyKt+Uthnl45a__iYnEAQE5PVF9WRVJZX1NFQ+fwuIpTHSf51CdBtWZaGM8fl2qyEc5PF7zIED2ZOgLuE2KXFY9rKRwENGDaOjz+6pLFYZCXiKCq4KRD0uXcVKY=/0678112shutterstock1356470630-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/JWyKt+Uthnl45a__iYnEAQE5PVF9WRVJZX1NFQ+fwuIpTHSf51CdBtWZaGM8fl2qyEc5PF7zIED2ZOgLuE2KXFY9rKRwENGDaOjz+6pLFYZCXiKCq4KRD0uXcVKY=/0678112shutterstock1356470630-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/JWyKt+Uthnl45a__iYnEAQE5PVF9WRVJZX1NFQ+fwuIpTHSf51CdBtWZaGM8fl2qyEc5PF7zIED2ZOgLuE2KXFY9rKRwENGDaOjz+6pLFYZCXiKCq4KRD0uXcVKY=/0678112shutterstock1356470630-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/JWyKt+Uthnl45a__iYnEAQE5PVF9WRVJZX1NFQ+fwuIpTHSf51CdBtWZaGM8fl2qyEc5PF7zIED2ZOgLuE2KXFY9rKRwENGDaOjz+6pLFYZCXiKCq4KRD0uXcVKY=/0678112shutterstock1356470630-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/JWyKt+Uthnl45a__iYnEAQE5PVF9WRVJZX1NFQ+fwuIpTHSf51CdBtWZaGM8fl2qyEc5PF7zIED2ZOgLuE2KXFY9rKRwENGDaOjz+6pLFYZCXiKCq4KRD0uXcVKY=/0678112shutterstock1356470630-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">magaslégköri széláramlatok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/az-arktisz-melegedese-okozza-az-eszak-amerikai-zord-teleket-4292816/">Az Arktisz melegedése okozza az észak-amerikai zord teleket</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4560172" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3087043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3087043"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#5331363c3f1331363c3f7d3b26">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2536245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2536245"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-725" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#80e4e9e7e9f4e1ece9f3ece1f0c0ede5e4e9e1f7eff2ebf3aee8f5"><span class="__cf_email__" data-cfemail="bedad7d9d7cadfd2d7cdd2dfcefed3dbdad7dfc9d1ccd5cd90d6cb">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141033'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045194'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3fd588e75a","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"64e1b79a4a","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4293023","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755166'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/kultura\/hazai-kultura\/megnyilt-a-xv-ars-sacra-fesztival-4293023\/","ajax_url":"https:\/\/www.beol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4293023","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755167'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>