<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Új lehetőség nyílt a Békésen sportoló ifik előtt | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Teljesen megújult, és modern, UV-álló műanyag burkolatot kapott a közelmúltban a Szánthó Albert utcai, leromlott állapotú kézilabdapálya – tájékoztatta hírportálunkat Polgár Zoltán, a város fejlesztésekért felelős alpolgármestere, önkormányzati képviselő, akinek a választókerületében valósult meg a fejlesztés. Mint megtudtuk, a beruházás a Magyar Kézilabda Szövetség által kiírt Országos Tornaterem Felújítási Program mintegy 35 millió forintos támogatásával valósulhatott meg."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.beol.hu/kozelet/helyi-kozelet/uj-lehetoseg-nyilt-a-bekesen-sportolo-ifik-elott-4006450/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Új lehetőség nyílt a Békésen sportoló ifik előtt | BEOL" />
<meta property="og:description" content="Teljesen megújult, és modern, UV-álló műanyag burkolatot kapott a közelmúltban a Szánthó Albert utcai, leromlott állapotú kézilabdapálya." />
<meta property="og:url" content="https://www.beol.hu/kozelet/helyi-kozelet/uj-lehetoseg-nyilt-a-bekesen-sportolo-ifik-elott-4006450/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://www.beol.hu/wp-content/uploads/2021/05/+otf/1200x630/Ia9KrfN__WR6hqHCmIJIj3U5PVF9WRVJZX1NFQ9naA4BTJB62S39xHFWaxOthIzPKsTM4R____SjMDiLt2PPGJXbyIxPm7KrTSarxaWeKJ1qt2DWZjgyJMu61ep2u4=/2490462pzbvap210518144741utanakezipalya-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.beol.hu/wp-content/uploads/2021/05/+otf/1200x630/Ia9KrfN__WR6hqHCmIJIj3U5PVF9WRVJZX1NFQ9naA4BTJB62S39xHFWaxOthIzPKsTM4R____SjMDiLt2PPGJXbyIxPm7KrTSarxaWeKJ1qt2DWZjgyJMu61ep2u4=/2490462pzbvap210518144741utanakezipalya-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Teljesen megújult, és modern, UV-álló műanyag burkolatot kapott a közelmúltban a Szánthó Albert utcai, leromlott állapotú kézilabdapálya – tájékoztatta hírportálunkat Polgár Zoltán, a város fejlesztésekért felelős alpolgármestere, önkormányzati képviselő, akinek a választókerületében valósult meg a fejlesztés. Mint megtudtuk, a beruházás a Magyar Kézilabda Szövetség által kiírt Országos Tornaterem Felújítási Program mintegy 35 millió forintos támogatásával valósulhatott meg." />
<meta name="twitter:title" content="Új lehetőség nyílt a Békésen sportoló ifik előtt | BEOL" />
<meta name="twitter:image" content="https://www.beol.hu/wp-content/uploads/2021/05/2490462pzbvap210518144741utanakezipalya-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.beol.hu/#website","url":"https://www.beol.hu/","name":"BEOL","potentialAction":{"@type":"SearchAction","target":"https://www.beol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.beol.hu/kozelet/helyi-kozelet/uj-lehetoseg-nyilt-a-bekesen-sportolo-ifik-elott-4006450/#primaryimage","url":"https://www.beol.hu/wp-content/uploads/2021/05/2490462pzbvap210518144741utanakezipalya-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.beol.hu/kozelet/helyi-kozelet/uj-lehetoseg-nyilt-a-bekesen-sportolo-ifik-elott-4006450/#webpage","url":"https://www.beol.hu/kozelet/helyi-kozelet/uj-lehetoseg-nyilt-a-bekesen-sportolo-ifik-elott-4006450/","inLanguage":"hu","name":"\u00daj lehet\u0151s\u00e9g ny\u00edlt a B\u00e9k\u00e9sen sportol\u00f3 ifik el\u0151tt | BEOL","isPartOf":{"@id":"https://www.beol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.beol.hu/kozelet/helyi-kozelet/uj-lehetoseg-nyilt-a-bekesen-sportolo-ifik-elott-4006450/#primaryimage"},"datePublished":"2021-06-01T05:09:54+00:00","dateModified":"2021-06-01T05:09:54+00:00","description":"Teljesen meg\u00fajult, \u00e9s modern, UV-\u00e1ll\u00f3 m\u0171anyag burkolatot kapott a k\u00f6zelm\u00faltban a Sz\u00e1nth\u00f3 Albert utcai, leromlott \u00e1llapot\u00fa k\u00e9zilabdap\u00e1lya \u2013 t\u00e1j\u00e9koztatta h\u00edrport\u00e1lunkat Polg\u00e1r Zolt\u00e1n, a v\u00e1ros fejleszt\u00e9sek\u00e9rt felel\u0151s alpolg\u00e1rmestere, \u00f6nkorm\u00e1nyzati k\u00e9pvisel\u0151, akinek a v\u00e1laszt\u00f3ker\u00fclet\u00e9ben val\u00f3sult meg a fejleszt\u00e9s. Mint megtudtuk, a beruh\u00e1z\u00e1s a Magyar K\u00e9zilabda Sz\u00f6vets\u00e9g \u00e1ltal ki\u00edrt Orsz\u00e1gos Tornaterem Fel\u00faj\u00edt\u00e1si Program mintegy 35 milli\u00f3 forintos t\u00e1mogat\u00e1s\u00e1val val\u00f3sulhatott meg."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755166' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1616767794' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669267' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1614783713' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521864' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477135'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755167'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954467'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014443'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.beol.hu/?p=4006450' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fkozelet%2Fhelyi-kozelet%2Fuj-lehetoseg-nyilt-a-bekesen-sportolo-ifik-elott-4006450%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fkozelet%2Fhelyi-kozelet%2Fuj-lehetoseg-nyilt-a-bekesen-sportolo-ifik-elott-4006450%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
  
            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
  
        <script>
            if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                googlefc.callbackQueue.push({
                    'AD_BLOCK_DATA_READY':
                        () => {
                            switch (googlefc.getAdBlockerStatus())
                            {
                                case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                    // Insert handling for cases where the user is blocking ads.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                    // Insert handling for cases where the user is not blocking ads.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
                                    break;
                                case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                    // Insert handling for unknown cases.
                                    ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
                                    break;
                            }
                        }
                });
            }
        </script>

            <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4006450 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/ezen-a-napon/">Ezen a napon</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/gyaszhirek/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/dossziek/koronavirus-bekesben/">Koronavírus</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/tunderszepek/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            10°
        </div>
        <div class="header-current-weather-max-temperature">
            20°
        </div>
        <div class="header-current-weather-min-temperature">
            7°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Tünde</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">1.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/249978" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/ezen-a-napon/">Ezen a napon</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/gyaszhirek/">Gyászhírek</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/dossziek/koronavirus-bekesben/">Koronavírus</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/tunderszepek/">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                kézilabdapálya            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 06. 01. 07:09                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/kozelet/helyi-kozelet/uj-lehetoseg-nyilt-a-bekesen-sportolo-ifik-elott-4006450/"
                       data-share-title="Új lehetőség nyílt a Békésen sportoló ifik előtt" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/kozelet/helyi-kozelet/uj-lehetoseg-nyilt-a-bekesen-sportolo-ifik-elott-4006450/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Új lehetőség nyílt a Békésen sportoló ifik előtt        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author noImageWithAuthor articleNoImageAuthor"
>
        <span class="enews-article-author">
        <span>P. G.</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4006450" class="post-4006450 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-burkolat enews_article_tags-fejlesztes enews_article_tags-felujitas enews_article_tags-kezilabdapalya enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_region-bekes enews_region-bekes-bekes-es-kornyeke" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Teljesen megújult, és modern, UV-álló műanyag burkolatot kapott a közelmúltban a Szánthó Albert utcai, leromlott állapotú kézilabdapálya – tájékoztatta hírportálunkat Polgár Zoltán, a város fejlesztésekért felelős alpolgármestere, önkormányzati képviselő, akinek a választókerületében valósult meg a fejlesztés. Mint megtudtuk, a beruházás a Magyar Kézilabda Szövetség által kiírt Országos Tornaterem Felújítási Program mintegy 35 millió forintos támogatásával valósulhatott meg.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.beol.hu/orszag-vilag/ismet-a-segelyezest-helyezne-eloterbe-a-baloldal-4006717/" class="content" target="">
                Ismét a segélyezést helyezné előtérbe a baloldal
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062774" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>– A fejlesztés sem a Szegedi Kis István Református Szakgimnázium, Általános Iskola és Óvodától, sem az önkormányzat részéről nem igényelt saját forrást – hangsúlyozta Polgár Zoltán megkeresésünkre. Az alpolgármester kiemelte, az új, korszerű burkolatnak köszönhetően a diákok korszerű körülmények között sportolhatnak, és sajátíthatják el a kézilabdázás alapjait is. Kérdésünkre kitért arra, hogy a beruházás az egészséges testedzés szempontjából ugyancsak fontos, hiszen így sokkal jobban kímélhetőek a fiatalok ízületei.</p>
<div id="attachment_4006453" class="wp-caption alignnone wp-image-4006453 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-4006453" class="wp-image-4006453 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.beol.hu/wp-content/uploads/2021/05/+otf/259w/2490462pzbvap210518144741utanakezipalya-scaled.jpg 259w, https://www.beol.hu/wp-content/uploads/2021/05/+otf/299w/2490462pzbvap210518144741utanakezipalya-scaled.jpg 299w, https://www.beol.hu/wp-content/uploads/2021/05/+otf/314w/2490462pzbvap210518144741utanakezipalya-scaled.jpg 314w, https://www.beol.hu/wp-content/uploads/2021/05/+otf/707w/2490462pzbvap210518144741utanakezipalya-scaled.jpg 707w, https://www.beol.hu/wp-content/uploads/2021/05/+otf/491w/2490462pzbvap210518144741utanakezipalya-scaled.jpg 491w, https://www.beol.hu/wp-content/uploads/2021/05/+otf/533w/2490462pzbvap210518144741utanakezipalya-scaled.jpg 533w, https://www.beol.hu/wp-content/uploads/2021/05/+otf/922w/2490462pzbvap210518144741utanakezipalya-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-4006453" class="wp-caption-text">Nagy Richárd és Polgár Zoltán a fejlesztés helyszínén /Fotó: A.-N. L./</p></div>
<p>– A beruházás nem mellesleg városképi szempontból is lényeges volt. Nagy Richárddal, a Békési Férfi Kézilabda Club ügyvezetőjével örömmel fogadtuk, hogy újabb lehetőségek nyílnak meg a diákok előtt a fejlesztésnek köszönhetően – fogalmazott az alpolgármester. Külön kiemelte, a város jó kapcsolatot ápol a Magyar Kézilabda Szövetséggel, amelynek támogatása kulcsfontosságú volt a fejlesztés szempontjából. Nyomatékosította, mindent meg fognak tenni a jövőben is, hogy a fiatalok számára biztosítsák a szabadidő megfelelő eltöltése, így az egészséges sportolás lehetőségét. P. G.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/burkolat" rel="tag">burkolat</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/fejlesztes" rel="tag">fejlesztés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/felujitas" rel="tag">felújítás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kezilabdapalya" rel="tag">kézilabdapálya</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/875-871-877/BEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/2640/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjEwNTMwX3JlbmRlem9rX2VzX3Byb2R1Y2VyZWtfaXNfZmVueWVnZXR0ZWtfYV9neXVyY3NhbnlfZmlsbV9zemluZXN6ZWl0P3V0bV9zb3VyY2U9YmVvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMV9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Kálomista: „Rendezők és producerek is fenyegették a Gyurcsány-film színészeit”" alt="Kálomista: „Rendezők és producerek is fenyegették a Gyurcsány-film színészeit”"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/875_resized.jpg?avcount=1622524628">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kálomista: „Rendezők és producerek is fenyegették a Gyurcsány-film színészeit”</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/2628/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvY2VsZWJlay1oYXppYXMta29ueWhhamEtYmVya2kta3Jpc3p0aWFuLWJlcmtpLW1henNpLWJyYXNzb2ktYmVsc3ppbmJvbC1lcy16b2xkYm9yc292YWwtNjA3NTUvP3V0bV9zb3VyY2U9YmVvbCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMl9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Celebek házias konyhája: Berki Krisztián és Mazsi brassóijától leesik az állad - videó!" alt="Celebek házias konyhája: Berki Krisztián és Mazsi brassóijától leesik az állad - videó!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/871_resized.jpg?avcount=1622524628">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Celebek házias konyhája: Berki Krisztián és Mazsi brassóijától leesik az állad - videó!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/2646/aHR0cHM6Ly9ib29uLmh1Lz9wb3N0X3R5cGU9ZW5ld3NfYXJ0aWNsZSZwPTU0MzQyNTg%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">boon.hu</div>
                                <div class="item-image">
                                    <img title="Nemcsak a sütő, de a szíve melegét is adja" alt="Nemcsak a sütő, de a szíve melegét is adja"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/877_resized.jpg?avcount=1622524628">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nemcsak a sütő, de a szíve melegét is adja</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20210531_hova_tunt_gyurcsany?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Gulyás Gergely: Délután fél hatkor megkérdezni, hogy hol van Gyurcsány Ferenc, nem méltányos" alt="Gulyás Gergely: Délután fél hatkor megkérdezni, hogy hol van Gyurcsány Ferenc, nem méltányos"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8618011_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gulyás Gergely: Délután fél hatkor megkérdezni, hogy hol van Gyurcsány Ferenc, nem méltányos</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210531-az-egesz-vilagon-hihetetlenul-ritka-szuperautot-arulnak-budapesten-az-aratol-el-fog-szedulni.html?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Az egész világon hihetetlenül ritka szuperautót árulnak Budapesten, az árától el fog szédülni" alt="Az egész világon hihetetlenül ritka szuperautót árulnak Budapesten, az árától el fog szédülni"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8611594_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az egész világon hihetetlenül ritka szuperautót árulnak Budapesten, az árától el fog szédülni</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.life.hu/egeszseg/20210531-igy-elte-meg-a-covidot-a-tangotancos-lattam-bezsakolt-elhunytakat-es-pelenkazni-eleteros-ferfiakat.html?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="&quot;Láttam bezsákolt elhunytakat és pelenkázni életerős férfiakat&quot; - Így élte meg a Covidot a tangótáncos:" alt="&quot;Láttam bezsákolt elhunytakat és pelenkázni életerős férfiakat&quot; - Így élte meg a Covidot a tangótáncos:"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8609812_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">&quot;Láttam bezsákolt elhunytakat és pelenkázni életerős férfiakat&quot; - Így élte meg a Covidot a tangótáncos:</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.beol.hu/kozelet/helyi-kozelet/rangos-versenyen-diadalmaskodott-a-csabai-gimnazium-csapata-4002979/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">beol.hu</div>
                                <div class="item-image">
                                    <img title="Rangos versenyen diadalmaskodott a csabai gimnázium csapata" alt="Rangos versenyen diadalmaskodott a csabai gimnázium csapata"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8620212_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rangos versenyen diadalmaskodott a csabai gimnázium csapata</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://thatslife.hu/csajos/20210531-tiszta-ecset-boldog-bor-ezert-fontos-a-sminkeszkozok-rendszeres-mosasa.html?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">thatslife.hu</div>
                                <div class="item-image">
                                    <img title="Tiszta ecset, boldog bőr: ezért fontos a sminkeszközök rendszeres mosása" alt="Tiszta ecset, boldog bőr: ezért fontos a sminkeszközök rendszeres mosása"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8615956_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tiszta ecset, boldog bőr: ezért fontos a sminkeszközök rendszeres mosása</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/uj-funkciokkal-bovul-a-vedettseget-igazolo-applikacio-9869393/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Új funkciókkal bővül a védettséget igazoló applikáció" alt="Új funkciókkal bővül a védettséget igazoló applikáció"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8610680_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Új funkciókkal bővül a védettséget igazoló applikáció</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/pofatlantanitas-a-rendorok-videon-mutattak-meg-hogy-kozlekedunk-gyalog-es-biciklin-4004098/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">beol.hu</div>
                                <div class="item-image">
                                    <img title="Pofátlan(tan)ítás: a rendőrök videón mutatták meg, hogy közlekedünk gyalog és biciklin" alt="Pofátlan(tan)ítás: a rendőrök videón mutatták meg, hogy közlekedünk gyalog és biciklin"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8610993_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Pofátlan(tan)ítás: a rendőrök videón mutatták meg, hogy közlekedünk gyalog és biciklin</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/balesetekhez-tuzesetekhez-es-darazseltavolitashoz-riasztottak-a-tuzoltokat-4003843/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">beol.hu</div>
                                <div class="item-image">
                                    <img title="Balesetekhez, tűzesetekhez és darázseltávolításhoz riasztották a tűzoltókat" alt="Balesetekhez, tűzesetekhez és darázseltávolításhoz riasztották a tűzoltókat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8610274_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Balesetekhez, tűzesetekhez és darázseltávolításhoz riasztották a tűzoltókat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.beol.hu/kozelet/helyi-kozelet/ujabb-vakcinaszallitmany-erkezett-bekescsabara-2-4005325/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">beol.hu</div>
                                <div class="item-image">
                                    <img title="Újabb vakcinaszállítmány érkezett Békéscsabára" alt="Újabb vakcinaszállítmány érkezett Békéscsabára"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8616523_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Újabb vakcinaszállítmány érkezett Békéscsabára</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="6062792" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/kozelet/helyi-kozelet/uj-lehetoseg-nyilt-a-bekesen-sportolo-ifik-elott-4006450/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6267694" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-beol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-beol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/politik/insider/egy-pesti-fagyizoban-kedvunkre-valogathatunk-a-vakcinakbol-fotok-2892222/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egy pesti fagyizóban kedvünkre válogathatunk a vakcinákból - Fotók' class='title'>Egy pesti fagyizóban kedvünkre válogathatunk a vakcinákból - Fotók<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-06-01 05:50:27">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.zaol.hu/kek-hirek/helyi-kek-hirek/perpatvarbol-eroszak-nagykanizsan-es-zalaegerszegen-5265892/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Perpatvarból erőszak Nagykanizsán és Zalaegerszegen' class='title'>Perpatvarból erőszak Nagykanizsán és Zalaegerszegen<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2021-06-01 07:00:46">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://boon.hu/napilap/2021-06-01-melleklet-5498479/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.06.01. + melléklet' class='title'>2021.06.01. + melléklet<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2021-06-01 06:00:55">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.feol.hu/napilap/2021-06-01-melleklet-4981090/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.06.01. + melléklet' class='title'>2021.06.01. + melléklet<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2021-06-01 06:00:53">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/vilaggazdasag/vilaggazdasag-magyar-vallalatok/kiberbunozes-a-cegek-tobb-mint-felet-erte-mar-tamadas-3802441/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kiberbűnözés: a cégek több mint felét érte már támadás' class='title'>Kiberbűnözés: a cégek több mint felét érte már támadás<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-06-01 05:03:12">17 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/napilap/2021-06-01-9870149/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.06.01.' class='title'>2021.06.01.<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-06-01 06:00:23">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/sport/futball/20210527-gardony-europa-bajnoksag-francia-valogatott-szallashely.html?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Három méter magas kerítés védi majd a francia válogatottat Gárdonyban' class='title'>Három méter magas kerítés védi majd a francia válogatottat Gárdonyban<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-06-01 05:55:56">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/botrany-keszul-ii-erzsebet-atirta-vegrendeletet-3985066/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/189659600099Q68Q.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/Osh1RDvbmD6PJcMQAqW1tk5PVF9WRVJZX1NFQ27GEnFQGmKYppKHK__4lDHvcU4xCLeJ2iyWgA8PWKcMCT7kcfduYxaHMEvW+c56WbzLpWkITWdd9grFRCasC02I=/189659600099Q68Q.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/botrany-keszul-ii-erzsebet-atirta-vegrendeletet-3985066/">Botrány készül: II. Erzsébet átírta a végrendeletét</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/belehalt-seruleseibe-a-vasarnapi-baleset-serultje-4003678/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/05/2446723balesetSzarvas20210530.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/05/+otf/80x80/PhaSW+mKndGl6d6P6Vv2905PVF9WRVJZX1NFQygB4h8b+KeYADnWpDoywVP2ZdgZLnagrckdRIPWvOkWk+OKDLhNXOXaU9BDyL+gI6OPfOo35+CwAwl1__7Dp6Tw=/2446723balesetSzarvas20210530.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/belehalt-seruleseibe-a-vasarnapi-baleset-serultje-4003678/">Belehalt sérüléseibe a Kondorosnál történt baleset sérültje</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/az-eletukert-futottak-az-utasok-porig-egett-a-busz-az-autopalyan-video-4000159/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/2318289DLAPE20210529008-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/KmSSmAmGaC1oJlgGXmReJk5PVF9WRVJZX1NFQ5r3sY3Dpb6irxNhKjS8KFxnj1GtYqS+Nd35qQ+cEvoGAqgfVaQNYCa7TQrgEI+srnszaM26Qci+mtmlsOP8v7Q=/2318289DLAPE20210529008-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/az-eletukert-futottak-az-utasok-porig-egett-a-busz-az-autopalyan-video-4000159/">Az életükért futottak az utasok: porig égett a busz az autópályán (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/kirepult-a-kocsibol-es-szornyethalt-a-14-eves-joco-vetkes-baratja-magara-hagyta-video-3985372/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/1923674253170621052306kz.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/uUN66Wi8N2Qy4CPUgAjJtU5PVF9WRVJZX1NFQxiGGdA3fDdylXMuUvzRtVaWYjqR96luXMD0YTr8Jzyey__oKlUppVZkD35X5OoAb6nP3Gq3JbiU8gI+d2Ux5LW4=/1923674253170621052306kz.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/kirepult-a-kocsibol-es-szornyethalt-a-14-eves-joco-vetkes-baratja-magara-hagyta-video-3985372/">Kirepült a kocsiból és szörnyethalt a 14 éves Jocó – vétkes barátja magára hagyta (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/felorankent-eltunik-egy-gyermek-magyarorszagon-3976303/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/05/1787464shutterstock1491110540.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/05/+otf/80x80/WsVfnb8gBWIJjI0LN9F2605PVF9WRVJZX1NFQ+VB72uvLjJPB185lZxwcs87lDOaiXf2hZ0cu7WXhWv7m8DJb5EUHCZM5RdTQizGV__gyOrym6BcjKqOxXjSMgkk=/1787464shutterstock1491110540.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/felorankent-eltunik-egy-gyermek-magyarorszagon-3976303/">Félóránként eltűnik egy gyermek Magyarországon</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/a-javitas-mellett-a-jovo-szakembereit-is-kineveli-3994063/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/05/2120668jeszenszkimobilpr-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/05/+otf/80x80/DYixi1CMS2Ix0y4WwGNxCk5PVF9WRVJZX1NFQ0tu14N8Sv6SQIsiXLa0O0mQDlwFOGAGG4xdMEGzDeJOcOF7NkmCKVYKL6g7OY4S7rPSRF52rOXupD8AH8VOgJk=/2120668jeszenszkimobilpr-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2021/05/+otf/210x210/DYixi1CMS2Ix0y4WwGNxCk5PVF9WRVJZX1NFQ0tu14N8Sv6SQIsiXLa0O0mQDlwFOGAGG4xdMEGzDeJOcOF7NkmCKVYKL6g7OY4S7rPSRF52rOXupD8AH8VOgJk=/2120668jeszenszkimobilpr-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/a-javitas-mellett-a-jovo-szakembereit-is-kineveli-3994063/" class="title">A javítás mellett a jövő szakembereit is kineveli</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/pr/egy-vilagnap-ami-mindannyiunkat-erint-4003114/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/2199816shutterstock18728290511.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/6ogASRms2L__3jBok9gvZ7E5PVF9WRVJZX1NFQ7kHHegeFb9O1+WreDO5ddFJAlPYNbRzusYLLlGgSQqv/2199816shutterstock18728290511.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/210x210/6ogASRms2L__3jBok9gvZ7E5PVF9WRVJZX1NFQ7kHHegeFb9O1+WreDO5ddFJAlPYNbRzusYLLlGgSQqv/2199816shutterstock18728290511.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/314x314/6ogASRms2L__3jBok9gvZ7E5PVF9WRVJZX1NFQ7kHHegeFb9O1+WreDO5ddFJAlPYNbRzusYLLlGgSQqv/2199816shutterstock18728290511.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/556x556/6ogASRms2L__3jBok9gvZ7E5PVF9WRVJZX1NFQ7kHHegeFb9O1+WreDO5ddFJAlPYNbRzusYLLlGgSQqv/2199816shutterstock18728290511.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/752x752/6ogASRms2L__3jBok9gvZ7E5PVF9WRVJZX1NFQ7kHHegeFb9O1+WreDO5ddFJAlPYNbRzusYLLlGgSQqv/2199816shutterstock18728290511.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1004x1004/6ogASRms2L__3jBok9gvZ7E5PVF9WRVJZX1NFQ7kHHegeFb9O1+WreDO5ddFJAlPYNbRzusYLLlGgSQqv/2199816shutterstock18728290511.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1354x1354/6ogASRms2L__3jBok9gvZ7E5PVF9WRVJZX1NFQ7kHHegeFb9O1+WreDO5ddFJAlPYNbRzusYLLlGgSQqv/2199816shutterstock18728290511.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/pr/egy-vilagnap-ami-mindannyiunkat-erint-4003114/">Egy világnap, ami mindannyiunkat érint</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/ujra-szemelyes-ugyfelfogadas-a-penzugyi-navigator-tanacsado-irodahalozatnal-3985471/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/05/1926254PNTIlogorgb2.png'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/05/+otf/80x80/zjve6nWgTcDsQ+RAXFmT6k5PVF9WRVJZX1NFQwGKyP__VbQb+eZn8VrA3OJMRYp5fNJDGnu9AMxebd98lmE8Xfut__yLBU5Iy43SE4reuDBdhjhIpKPPtDjfKl0LA=/1926254PNTIlogorgb2.png 80w,https://www.beol.hu/wp-content/uploads/2021/05/+otf/210x210/zjve6nWgTcDsQ+RAXFmT6k5PVF9WRVJZX1NFQwGKyP__VbQb+eZn8VrA3OJMRYp5fNJDGnu9AMxebd98lmE8Xfut__yLBU5Iy43SE4reuDBdhjhIpKPPtDjfKl0LA=/1926254PNTIlogorgb2.png 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/ujra-szemelyes-ugyfelfogadas-a-penzugyi-navigator-tanacsado-irodahalozatnal-3985471/" class="title">Újra személyes ügyfélfogadás a Pénzügyi Navigátor Tanácsadó Irodahálózatnál</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_23">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/szezonertekeles-dr-kovacs-mihallyal-3996034/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/05/218968200919Moment.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/05/+otf/80x80/gKCe6Asg9E68bZnlF71ALE5PVF9WRVJZX1NFQ0hfZFHvhNmrip1owYs0feNmFrsI82+oCaV+giDbLxIeF8QVj4g6Nh787__g60hYaSPUBg4r+4OeozEsmB22m6sk=/218968200919Moment.jpg 80w,https://www.beol.hu/wp-content/uploads/2021/05/+otf/210x210/gKCe6Asg9E68bZnlF71ALE5PVF9WRVJZX1NFQ0hfZFHvhNmrip1owYs0feNmFrsI82+oCaV+giDbLxIeF8QVj4g6Nh787__g60hYaSPUBg4r+4OeozEsmB22m6sk=/218968200919Moment.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/szezonertekeles-dr-kovacs-mihallyal-3996034/" class="title">Szezonértékelés dr. Kovács Mihállyal</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>A nap ajánlata</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="/aprohirdetes/?id=703975" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.beol.hu/wp-content/uploads/2021/05/thumb_BMKIKlogo-1.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/05/+otf/80x80/thumb_BMKIKlogo-1.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Iparkamara: ismét kamarai gyakorlati oktatói képzés</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonederics/hireink/hatborzongato-rejtelyek-afrikai-csodak-varazslatos-naplementek-varnak-balatonedericsen-ketnapos-ajanlo-190665/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hátborzongató rejtélyek, afrikai csodák, varázslatos naplementék várnak Balatonedericsen – kétnapos ajánló' class='title'>Hátborzongató rejtélyek, afrikai csodák, varázslatos naplementék várnak Balatonedericsen – kétnapos ajánló</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/a-balaton-felvidek-termeszeti-kincsei-a-legnepszerubbek-191335/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balaton-felvidék természeti kincsei a legnépszerűbbek' class='title'>A Balaton-felvidék természeti kincsei a legnépszerűbbek</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/eleg-lesz-az-allami-nyugdij-a-balatoni-nyaralasokra-191474/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Elég lesz az állami nyugdíj a balatoni nyaralásokra?' class='title'>Elég lesz az állami nyugdíj a balatoni nyaralásokra?</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/gyereknapi-kivansagok-teljesultek-a-veszpremi-allatkertben-191357/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gyereknapi kívánságok teljesültek a Veszprémi Állatkertben' class='title'>Gyereknapi kívánságok teljesültek a Veszprémi Állatkertben</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/e-kerekpar-tura-a-balaton-riviera-nagy-koron-191324/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='E-kerékpár túra a Balaton Riviéra nagy körön' class='title'>E-kerékpár túra a Balaton Riviéra nagy körön</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszentgyorgy/hireink/fotokon-a-kapolnapusztai-bivalyrezervatum-ujszulott-kiscsacsija-191340/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fotókon a kápolnapusztai bivalyrezervátum újszülött kiscsacsija' class='title'>Fotókon a kápolnapusztai bivalyrezervátum újszülött kiscsacsija</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/uj-lehetoseg-nyilt-a-bekesen-sportolo-ifik-elott-4006450/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/05/2490462pzbvap210518144741utanakezipalya-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/05/+otf/80x80/0QI+AzOxPNdVyxEsvp8OoE5PVF9WRVJZX1NFQ9naBp8SaxbEUFo9UgyCx+sjMSXd__j0gC6DEmpfNceX2/2490462pzbvap210518144741utanakezipalya-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2021/05/+otf/210x210/0QI+AzOxPNdVyxEsvp8OoE5PVF9WRVJZX1NFQ9naBp8SaxbEUFo9UgyCx+sjMSXd__j0gC6DEmpfNceX2/2490462pzbvap210518144741utanakezipalya-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2021/05/+otf/314x314/0QI+AzOxPNdVyxEsvp8OoE5PVF9WRVJZX1NFQ9naBp8SaxbEUFo9UgyCx+sjMSXd__j0gC6DEmpfNceX2/2490462pzbvap210518144741utanakezipalya-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2021/05/+otf/556x556/0QI+AzOxPNdVyxEsvp8OoE5PVF9WRVJZX1NFQ9naBp8SaxbEUFo9UgyCx+sjMSXd__j0gC6DEmpfNceX2/2490462pzbvap210518144741utanakezipalya-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2021/05/+otf/752x752/0QI+AzOxPNdVyxEsvp8OoE5PVF9WRVJZX1NFQ9naBp8SaxbEUFo9UgyCx+sjMSXd__j0gC6DEmpfNceX2/2490462pzbvap210518144741utanakezipalya-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2021/05/+otf/1004x1004/0QI+AzOxPNdVyxEsvp8OoE5PVF9WRVJZX1NFQ9naBp8SaxbEUFo9UgyCx+sjMSXd__j0gC6DEmpfNceX2/2490462pzbvap210518144741utanakezipalya-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2021/05/+otf/1354x1354/0QI+AzOxPNdVyxEsvp8OoE5PVF9WRVJZX1NFQ9naBp8SaxbEUFo9UgyCx+sjMSXd__j0gC6DEmpfNceX2/2490462pzbvap210518144741utanakezipalya-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                kézilabdapálya                            </span>
                                                                                            <span class="enews-article-offerer-author">P. G.</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/kozelet/helyi-kozelet/uj-lehetoseg-nyilt-a-bekesen-sportolo-ifik-elott-4006450/">Új lehetőség nyílt a Békésen sportoló ifik előtt</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fokozódó ellentét</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">6 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/orszag-vilag/momentum-fidesz-szovetseget-lat-az-mszp-4006759/">Momentum–Fidesz-szövetséget lát az MSZP</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Többször is előfordult már, hogy a baloldal pártjai között nyílt konfliktus alakult ki, ami kérdésessé teszi az összefogásuk sikerét.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Az Édesapák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Lipták György újkígyósi lakos 2021. május 21-én életének 70. évében csendesen megpihent. Temetése 2021. május 31-én  13 órakor lesz az újkígyósi Szent Antal temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;A múltba visszanézve valami fáj,  valakit keresni, aki nincs már. Nélküled szomorú üres a ház még most sem tudom elhinni, hogy 2 éve örökre itt hagytál.  Még élek sírodra viszem a virágot,  mert veled temettem el a boldogságot.&quot; MEGEMLÉKEZÉS Fájó szívvel emlékezünk Szabó István halálának 2. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Gyászhír Fájdalommal tudatjuk, hogy  Spiák Sándorné született Sódar Mária  tanítónő mezőkovácsházi lakos, életének 90. esztendejében elhunyt.  A hamvasztás után búcsúztató szentmise 2021. június 5, szombaton 11 órakor a mezőkovácsházi katolikus templomban lesz.  Kérjük, koszorú vagy virág helyett a mezőkovácsházi általános iskola JÖVŐNK ZÁLOGA  alapítványa javára adakozzanak. Az alapítvány számlaszáma: OTP 11733034-20006754. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek,  De fáj, ha látom könnyetek.&quot; GYÁSZHÍR Fájdalomtól megtört szívvel tudatjuk, hogy  Krizsán János  kétsopronyi lakos 94 éves korában csendesen megpihent. Hamvasztás utáni búcsúztatása 2021. június 1-én 11 órakor lesz a kétsopronyi köztemetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem vársz már minket ragyogó szemekkel,  Nem örülsz már nekünk szerető szíveddel,  De bennünk él egy arc, egy végtelen szeretet, Amit tőlünk soha senki el nem vehet,  Telnek a hónapok, múlhatnak az évek,  Szívből szeretünk, s nem felejtünk téged.&quot;  MEGEMLÉKEZÉS Hrabovszki Jánosné született. Schäffer Mária Ilona halálának 6. évfordulójára. Férje János, gyermekei Ildikó, János, veje Imre, menye Etelka, unokái Reni, Balázs, Anita, Kitti, sógornője Mária.</div>
                            <div class="swiper-slide">&quot;A múltba visszanézve valami fáj,  Valakit keresni, aki nincs már. Nélküled szomorú, üres a ház Még most sem tudjuk elhinni, Hogy örökre itt hagytál.&quot; MEGEMLÉKEZÉS Zahorán György halálának 1. évfordulóján emlékezik rá: Szerető felesége, fia és családja, lánya és családja</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Mazán Márton DÉMÁSZ nyugalmazott villanyszerelője békéscsabai lakos 2021. május 11-én, 76 éves korában elhunyt. Temetése szűk családi körben megtörtént a békéscsabai Tabáni temetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Sinka Pálné szül.Valyuch Judit Emília békéscsabai lakos 71 éves korában elhunyt. Hamvasztás utáni temetése 2021. május 28-án 12 órakor lesz a békéscsabai Berényi úti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, a csend ölel át és a szeretet. Csak az hal meg, akit elfelednek Örökké él, akit igazán szeretnek.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KrálikJános műszaki tanár, versenytáncos békéscsabai lakos életének 73. évében elhunyt. Szeretett férjemet,édesapánkat 2021. május 28-án 10 órakor (pénteken) helyezzük örök nyugalomra a békéscsabai Vasúti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot; Isten békessége befogadott,  Ne szomorkodjatok!&quot; Emlékezünk Kovács Sándor gyulai lakos halálának 1. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot; Nem vársz már minket ragyogó szemekkel, Nem örülsz már nekünk szerető szíveddel. De bennünk él egy arc egy végtelen szeretet, Amit tőlünk soha senki el nem vehet. Telhetnek hónapok, múlhatnak évek, Szívből szeretünk, s nem felejtünk Téged. GYÁSZHÍR Fájó szívvel tudatjuk, hogy Krajcsi Pálné szül. Mlinár Zsuzsanna örménykúti lakos 2021.04.26-án 77 éves korában elhunyt. Búcsúztatása családja körében megtörtént. Ezúton köszönjük mindazoknak akik részvétüket kifejezték. A gyászoló család</div>
                            <div class="swiper-slide">&quot;A gyász örökké tart, nem hagy el soha, a részünkké válik, ott van minden lépésünkben, lélegzetünkben.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték, tisztelték és szerették, hogy MEGYIK FERENC gyémántdiplomás mérnök, nyugalmazott GySEV Igazgató, türelemmel viselt hosszú betegség után, 2021. május 17-én, életének 86. évében elhunyt. Hamvasztás utáni búcsúztatásáról később intézkedünk. Köszönetet mondunk mindazoknak, akik fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy Szigeti Vendel telekgerendási lakos 74 éves korában csendesen megpihent.  Hamvasztás utáni búcsúztatása 2021. május 26-án 14 órakor lesz a Telekgerendási temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Kocziha Pálné szül. Csepregi Erzsébet békéscsabai lakos életének 86. évében elhunyt. Hamvasztás utáni temetése 2021. május 26-án 10 órakor lesz a békéscsabai Vasúti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. Külön köszönjük az Ady Endre Utcai Idősek Otthona dolgozóinak a gondos ápolást. A gyászoló család</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide"> Ha emlegettek, köztetek leszek, De fáj, ha látom könnyetek. Ha rám gondoltok, mosolyogjatok. Mert én már Istennél vagyok. Gyászhír Fájó szívvel tudatjuk, hogy Harmati Mihályné  született Pauló Ilona  békéscsabai lakos 95 éves korában csendesen megpihent.  Temetése 2021. május 21.-én 11 órakor lesz a békéscsabai Zsigmond utcai katolikus temetőben.  Ezúton köszönjük mindazoknak akik utolsó útjára elkísérik, fájdalmunkban osztoznak.                                           A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nehéz az élet nélküled, feledni a múltat nem lehet, egy szál virág, egy gyertyaláng egy fénykép, amin mosolyogsz ránk. Emléked örökre itt van velünk, amíg élünk, Te is itt vagy velünk.&quot; MEGEMLÉKEZÉS Fájó szívvel emlékezünk Braun Sándor halálának 20. évfordulóján. Szerető felesége és fia</div>
                            <div class="swiper-slide">&quot;Értünk éltél, bennünket szerettél, Legyen a föld olyan könnyű neked, Amilyen nehéz az élet nélküled.&quot; Gyászhír Mély fájdalommal tudatjuk, hogy Zsibritáné Szabó Mária békéscsabai lakos 61 éves korában rövid ideig tartó súlyos betegség következtében elhunyt. Hamvait 2021. május 19-én 11 órakor helyezzük örök nyugalomra  a békéscsabai Berényi úti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. Gyászoló férje és fia.</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, akinek emléke  Örökké szívünkben él.&quot;  Gyászhír Mély fájdalommal tudatjuk, hogy Kesjár Pál békéscsabai lakos 2021. május 03-án 88 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. május 20-án 10 órakor lesz  a békéscsabai Berényi úti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik,  fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide"></div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/majdnem-tragediaba-fulladt-a-lakodalom-ujra-kellett-eleszteni-egy-vendeget-4006570/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/25049982489640IMG20210531WA0002.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/Q235tgY3jJwZ4mZacMalG05PVF9WRVJZX1NFQxb4bCd9Qz1msjMqJp13OtoTBbCGWYkeejABMblmh7thkxC4ILayg5K84__GjKnn5E__dSjCm8BUsALrHX1AvZtAQ=/25049982489640IMG20210531WA0002.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/Q235tgY3jJwZ4mZacMalG05PVF9WRVJZX1NFQxb4bCd9Qz1msjMqJp13OtoTBbCGWYkeejABMblmh7thkxC4ILayg5K84__GjKnn5E__dSjCm8BUsALrHX1AvZtAQ=/25049982489640IMG20210531WA0002.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/Q235tgY3jJwZ4mZacMalG05PVF9WRVJZX1NFQxb4bCd9Qz1msjMqJp13OtoTBbCGWYkeejABMblmh7thkxC4ILayg5K84__GjKnn5E__dSjCm8BUsALrHX1AvZtAQ=/25049982489640IMG20210531WA0002.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/Q235tgY3jJwZ4mZacMalG05PVF9WRVJZX1NFQxb4bCd9Qz1msjMqJp13OtoTBbCGWYkeejABMblmh7thkxC4ILayg5K84__GjKnn5E__dSjCm8BUsALrHX1AvZtAQ=/25049982489640IMG20210531WA0002.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/Q235tgY3jJwZ4mZacMalG05PVF9WRVJZX1NFQxb4bCd9Qz1msjMqJp13OtoTBbCGWYkeejABMblmh7thkxC4ILayg5K84__GjKnn5E__dSjCm8BUsALrHX1AvZtAQ=/25049982489640IMG20210531WA0002.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/Q235tgY3jJwZ4mZacMalG05PVF9WRVJZX1NFQxb4bCd9Qz1msjMqJp13OtoTBbCGWYkeejABMblmh7thkxC4ILayg5K84__GjKnn5E__dSjCm8BUsALrHX1AvZtAQ=/25049982489640IMG20210531WA0002.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/Q235tgY3jJwZ4mZacMalG05PVF9WRVJZX1NFQxb4bCd9Qz1msjMqJp13OtoTBbCGWYkeejABMblmh7thkxC4ILayg5K84__GjKnn5E__dSjCm8BUsALrHX1AvZtAQ=/25049982489640IMG20210531WA0002.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">félrenyelt, majdnem meghalt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">15 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/majdnem-tragediaba-fulladt-a-lakodalom-ujra-kellett-eleszteni-egy-vendeget-4006570/">Majdnem tragédiába fulladt a lakodalom – újra kellett éleszteni egy vendéget</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/gazdasag/helyi-gazdasag/tobb-milliard-forintbol-ujulhat-meg-bekesszentandras-4002472/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/05/2399885IGY1481-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/05/+otf/80x80/27SO6O__R3ZSDFfhxx2Cz1U5PVF9WRVJZX1NFQzl02uoI1dD+WJHoY0lan__e6oH6PmoCOquv__uTEnZSYp8vXnUMeZSxy4dTKz3lPpFWWYI1zvJ59cKRR3QNKoybw=/2399885IGY1481-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2021/05/+otf/210x210/27SO6O__R3ZSDFfhxx2Cz1U5PVF9WRVJZX1NFQzl02uoI1dD+WJHoY0lan__e6oH6PmoCOquv__uTEnZSYp8vXnUMeZSxy4dTKz3lPpFWWYI1zvJ59cKRR3QNKoybw=/2399885IGY1481-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2021/05/+otf/314x314/27SO6O__R3ZSDFfhxx2Cz1U5PVF9WRVJZX1NFQzl02uoI1dD+WJHoY0lan__e6oH6PmoCOquv__uTEnZSYp8vXnUMeZSxy4dTKz3lPpFWWYI1zvJ59cKRR3QNKoybw=/2399885IGY1481-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2021/05/+otf/556x556/27SO6O__R3ZSDFfhxx2Cz1U5PVF9WRVJZX1NFQzl02uoI1dD+WJHoY0lan__e6oH6PmoCOquv__uTEnZSYp8vXnUMeZSxy4dTKz3lPpFWWYI1zvJ59cKRR3QNKoybw=/2399885IGY1481-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2021/05/+otf/752x752/27SO6O__R3ZSDFfhxx2Cz1U5PVF9WRVJZX1NFQzl02uoI1dD+WJHoY0lan__e6oH6PmoCOquv__uTEnZSYp8vXnUMeZSxy4dTKz3lPpFWWYI1zvJ59cKRR3QNKoybw=/2399885IGY1481-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2021/05/+otf/1004x1004/27SO6O__R3ZSDFfhxx2Cz1U5PVF9WRVJZX1NFQzl02uoI1dD+WJHoY0lan__e6oH6PmoCOquv__uTEnZSYp8vXnUMeZSxy4dTKz3lPpFWWYI1zvJ59cKRR3QNKoybw=/2399885IGY1481-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2021/05/+otf/1354x1354/27SO6O__R3ZSDFfhxx2Cz1U5PVF9WRVJZX1NFQzl02uoI1dD+WJHoY0lan__e6oH6PmoCOquv__uTEnZSYp8vXnUMeZSxy4dTKz3lPpFWWYI1zvJ59cKRR3QNKoybw=/2399885IGY1481-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Beruházások</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">25 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/gazdasag/helyi-gazdasag/tobb-milliard-forintbol-ujulhat-meg-bekesszentandras-4002472/">Több milliárd forintból fejlesztenek Békésszentandrás</a>
                </div>
                                                    <span class="enews-article-offerer-author">Vásári Erzsébet</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/szenzacios-felfedezes-150-evig-is-elhet-az-ember-4006639/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/2521286idospart.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/uvqIyAvntPtfC2kSIYwxRk5PVF9WRVJZX1NFQ9JeYuCPU2X51Rz+rfwC3l9iDytJCvGyvQD3Ev70mO1H/2521286idospart.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/uvqIyAvntPtfC2kSIYwxRk5PVF9WRVJZX1NFQ9JeYuCPU2X51Rz+rfwC3l9iDytJCvGyvQD3Ev70mO1H/2521286idospart.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/uvqIyAvntPtfC2kSIYwxRk5PVF9WRVJZX1NFQ9JeYuCPU2X51Rz+rfwC3l9iDytJCvGyvQD3Ev70mO1H/2521286idospart.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/uvqIyAvntPtfC2kSIYwxRk5PVF9WRVJZX1NFQ9JeYuCPU2X51Rz+rfwC3l9iDytJCvGyvQD3Ev70mO1H/2521286idospart.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/uvqIyAvntPtfC2kSIYwxRk5PVF9WRVJZX1NFQ9JeYuCPU2X51Rz+rfwC3l9iDytJCvGyvQD3Ev70mO1H/2521286idospart.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/uvqIyAvntPtfC2kSIYwxRk5PVF9WRVJZX1NFQ9JeYuCPU2X51Rz+rfwC3l9iDytJCvGyvQD3Ev70mO1H/2521286idospart.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/uvqIyAvntPtfC2kSIYwxRk5PVF9WRVJZX1NFQ9JeYuCPU2X51Rz+rfwC3l9iDytJCvGyvQD3Ev70mO1H/2521286idospart.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">jó lenne?</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/szenzacios-felfedezes-150-evig-is-elhet-az-ember-4006639/">Szenzációs felfedezés: 150 évig is élhet az ember</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/kiderult-miert-kellett-meghalni-az-edesanyanak-ez-allhat-a-nagyari-csaladi-tragedia-hattereben-4006558/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/25033432462947P5310415.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/JaBu+biaG4FB__Bs__1kRigk5PVF9WRVJZX1NFQ8urJUvo__dDJypZbn0oVNc4p5GEU3PGyVyzT2ht__qk5l4SHUCfvFjX0dJ2PI1zYQ1plaohPlw+hSVafID4f__M68=/25033432462947P5310415.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/JaBu+biaG4FB__Bs__1kRigk5PVF9WRVJZX1NFQ8urJUvo__dDJypZbn0oVNc4p5GEU3PGyVyzT2ht__qk5l4SHUCfvFjX0dJ2PI1zYQ1plaohPlw+hSVafID4f__M68=/25033432462947P5310415.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/JaBu+biaG4FB__Bs__1kRigk5PVF9WRVJZX1NFQ8urJUvo__dDJypZbn0oVNc4p5GEU3PGyVyzT2ht__qk5l4SHUCfvFjX0dJ2PI1zYQ1plaohPlw+hSVafID4f__M68=/25033432462947P5310415.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/JaBu+biaG4FB__Bs__1kRigk5PVF9WRVJZX1NFQ8urJUvo__dDJypZbn0oVNc4p5GEU3PGyVyzT2ht__qk5l4SHUCfvFjX0dJ2PI1zYQ1plaohPlw+hSVafID4f__M68=/25033432462947P5310415.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/JaBu+biaG4FB__Bs__1kRigk5PVF9WRVJZX1NFQ8urJUvo__dDJypZbn0oVNc4p5GEU3PGyVyzT2ht__qk5l4SHUCfvFjX0dJ2PI1zYQ1plaohPlw+hSVafID4f__M68=/25033432462947P5310415.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/JaBu+biaG4FB__Bs__1kRigk5PVF9WRVJZX1NFQ8urJUvo__dDJypZbn0oVNc4p5GEU3PGyVyzT2ht__qk5l4SHUCfvFjX0dJ2PI1zYQ1plaohPlw+hSVafID4f__M68=/25033432462947P5310415.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/JaBu+biaG4FB__Bs__1kRigk5PVF9WRVJZX1NFQ8urJUvo__dDJypZbn0oVNc4p5GEU3PGyVyzT2ht__qk5l4SHUCfvFjX0dJ2PI1zYQ1plaohPlw+hSVafID4f__M68=/25033432462947P5310415.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">borzalmas részletek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/kiderult-miert-kellett-meghalni-az-edesanyanak-ez-allhat-a-nagyari-csaladi-tragedia-hattereben-4006558/">Kiderült miért kellett meghalni az édesanyának: ez állhat a nagyari családi tragédia hátterében</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/digitalia/akar-meg-jol-is-kijohetunk-a-szigoru-afafizetesbol-4005628/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/02/shutterstock696510637onlinevasarlaswebshopekereskedelemirodalaptopszamitogepaggodalomfel.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/02/+otf/80x80/1__OEiswaRNd+VcmZ2TFclU5PVF9WRVJZX1NFQ+vayB__uOwHUyj3l1Yf86+iF61vxxyjqhz3nK56pSlKP+aJEw8X+L35J+No1fVO2JWBqw+Ter7rbQ3__TGnHvqCM=/shutterstock696510637onlinevasarlaswebshopekereskedelemirodalaptopszamitogepaggodalomfel.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/02/+otf/210x210/1__OEiswaRNd+VcmZ2TFclU5PVF9WRVJZX1NFQ+vayB__uOwHUyj3l1Yf86+iF61vxxyjqhz3nK56pSlKP+aJEw8X+L35J+No1fVO2JWBqw+Ter7rbQ3__TGnHvqCM=/shutterstock696510637onlinevasarlaswebshopekereskedelemirodalaptopszamitogepaggodalomfel.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/02/+otf/314x314/1__OEiswaRNd+VcmZ2TFclU5PVF9WRVJZX1NFQ+vayB__uOwHUyj3l1Yf86+iF61vxxyjqhz3nK56pSlKP+aJEw8X+L35J+No1fVO2JWBqw+Ter7rbQ3__TGnHvqCM=/shutterstock696510637onlinevasarlaswebshopekereskedelemirodalaptopszamitogepaggodalomfel.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/02/+otf/556x556/1__OEiswaRNd+VcmZ2TFclU5PVF9WRVJZX1NFQ+vayB__uOwHUyj3l1Yf86+iF61vxxyjqhz3nK56pSlKP+aJEw8X+L35J+No1fVO2JWBqw+Ter7rbQ3__TGnHvqCM=/shutterstock696510637onlinevasarlaswebshopekereskedelemirodalaptopszamitogepaggodalomfel.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/02/+otf/752x752/1__OEiswaRNd+VcmZ2TFclU5PVF9WRVJZX1NFQ+vayB__uOwHUyj3l1Yf86+iF61vxxyjqhz3nK56pSlKP+aJEw8X+L35J+No1fVO2JWBqw+Ter7rbQ3__TGnHvqCM=/shutterstock696510637onlinevasarlaswebshopekereskedelemirodalaptopszamitogepaggodalomfel.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/02/+otf/1004x1004/1__OEiswaRNd+VcmZ2TFclU5PVF9WRVJZX1NFQ+vayB__uOwHUyj3l1Yf86+iF61vxxyjqhz3nK56pSlKP+aJEw8X+L35J+No1fVO2JWBqw+Ter7rbQ3__TGnHvqCM=/shutterstock696510637onlinevasarlaswebshopekereskedelemirodalaptopszamitogepaggodalomfel.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/02/+otf/1354x1354/1__OEiswaRNd+VcmZ2TFclU5PVF9WRVJZX1NFQ+vayB__uOwHUyj3l1Yf86+iF61vxxyjqhz3nK56pSlKP+aJEw8X+L35J+No1fVO2JWBqw+Ter7rbQ3__TGnHvqCM=/shutterstock696510637onlinevasarlaswebshopekereskedelemirodalaptopszamitogepaggodalomfel.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Lássuk lehetőségnek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/digitalia/akar-meg-jol-is-kijohetunk-a-szigoru-afafizetesbol-4005628/">Akár még jól is kijöhetünk a szigorú áfafizetésből</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/borzalmas-vasuti-baleset-ketteszakadt-es-kisiklott-egy-szemelyvonat-satoraljaujhelyen-4006531/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/250146319319542429531205750113836936166116809196678n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/BzSxFscUCc8qZMa4MUvxrE5PVF9WRVJZX1NFQ6gZmiy2kYtaFcgLNInSScdtwKbcGgOhfPWmT2qUNkLgzQe8joKkTketbPLbP4zdhIK+gdLktDLYekrDRiEjpiE=/250146319319542429531205750113836936166116809196678n.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/210x210/BzSxFscUCc8qZMa4MUvxrE5PVF9WRVJZX1NFQ6gZmiy2kYtaFcgLNInSScdtwKbcGgOhfPWmT2qUNkLgzQe8joKkTketbPLbP4zdhIK+gdLktDLYekrDRiEjpiE=/250146319319542429531205750113836936166116809196678n.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/314x314/BzSxFscUCc8qZMa4MUvxrE5PVF9WRVJZX1NFQ6gZmiy2kYtaFcgLNInSScdtwKbcGgOhfPWmT2qUNkLgzQe8joKkTketbPLbP4zdhIK+gdLktDLYekrDRiEjpiE=/250146319319542429531205750113836936166116809196678n.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/556x556/BzSxFscUCc8qZMa4MUvxrE5PVF9WRVJZX1NFQ6gZmiy2kYtaFcgLNInSScdtwKbcGgOhfPWmT2qUNkLgzQe8joKkTketbPLbP4zdhIK+gdLktDLYekrDRiEjpiE=/250146319319542429531205750113836936166116809196678n.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/752x752/BzSxFscUCc8qZMa4MUvxrE5PVF9WRVJZX1NFQ6gZmiy2kYtaFcgLNInSScdtwKbcGgOhfPWmT2qUNkLgzQe8joKkTketbPLbP4zdhIK+gdLktDLYekrDRiEjpiE=/250146319319542429531205750113836936166116809196678n.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1004x1004/BzSxFscUCc8qZMa4MUvxrE5PVF9WRVJZX1NFQ6gZmiy2kYtaFcgLNInSScdtwKbcGgOhfPWmT2qUNkLgzQe8joKkTketbPLbP4zdhIK+gdLktDLYekrDRiEjpiE=/250146319319542429531205750113836936166116809196678n.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/1354x1354/BzSxFscUCc8qZMa4MUvxrE5PVF9WRVJZX1NFQ6gZmiy2kYtaFcgLNInSScdtwKbcGgOhfPWmT2qUNkLgzQe8joKkTketbPLbP4zdhIK+gdLktDLYekrDRiEjpiE=/250146319319542429531205750113836936166116809196678n.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kamionnal ütközött</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">6 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/borzalmas-vasuti-baleset-ketteszakadt-es-kisiklott-egy-szemelyvonat-satoraljaujhelyen-4006531/">Borzalmas vasúti baleset – kettészakadt és kisiklott egy személyvonat Sátoraljaújhelyen</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4560172" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3087043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3087043"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#e280878d8ea280878d8ecc8a97">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2536245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2536245"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-725" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#a2c6cbc5cbd6c3cecbd1cec3d2e2cfc7c6cbc3d5cdd0c9d18ccad7"><span class="__cf_email__" data-cfemail="abcfc2ccc2dfcac7c2d8c7cadbebc6cecfc2cadcc4d9c0d885c3de">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1621519964'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608193943'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"65ebbc6595","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"8948f637c2","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4006450","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755166'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/kozelet\/helyi-kozelet\/uj-lehetoseg-nyilt-a-bekesen-sportolo-ifik-elott-4006450\/","ajax_url":"https:\/\/www.beol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4006450","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755167'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>