<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Bicikliút épülhet Csanádpalotáig | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mintegy 18 kilométeren épülhet bicikliút Mezőhegyes és a Csongrád megyei Csanádpalota között, ennek Békés megyei szakasza nagyjából 11 kilométer."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.beol.hu/kozelet/helyi-kozelet/bicikliut-epulhet-csanadpalotaig-2442408/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bicikliút épülhet Csanádpalotáig | BEOL" />
<meta property="og:description" content="Mintegy 18 kilométeren épülhet bicikliút Mezőhegyes és a Csongrád megyei Csanádpalota között, ennek Békés megyei szakasza nagyjából 11 kilométer." />
<meta property="og:url" content="https://www.beol.hu/kozelet/helyi-kozelet/bicikliut-epulhet-csanadpalotaig-2442408/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://www.beol.hu/wp-content/uploads/2020/01/+otf/1200x630/__0n__ft3W__9e23T8UkVtHCE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF24hRitoPw5psFKi4G4Vg+G5Qg6SxzDDF0xcFvWA__vsrEHHtlHKi6xFuZjReOyDQ=/shutterstock683655856.jpg" />
<meta property="og:image:secure_url" content="https://www.beol.hu/wp-content/uploads/2020/01/+otf/1200x630/__0n__ft3W__9e23T8UkVtHCE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF24hRitoPw5psFKi4G4Vg+G5Qg6SxzDDF0xcFvWA__vsrEHHtlHKi6xFuZjReOyDQ=/shutterstock683655856.jpg" />
<meta property="og:image:width" content="6000" />
<meta property="og:image:height" content="4000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mintegy 18 kilométeren épülhet bicikliút Mezőhegyes és a Csongrád megyei Csanádpalota között, ennek Békés megyei szakasza nagyjából 11 kilométer." />
<meta name="twitter:title" content="Bicikliút épülhet Csanádpalotáig | BEOL" />
<meta name="twitter:image" content="https://www.beol.hu/wp-content/uploads/2020/01/shutterstock683655856.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.beol.hu/#website","url":"https://www.beol.hu/","name":"BEOL","potentialAction":{"@type":"SearchAction","target":"https://www.beol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.beol.hu/kozelet/helyi-kozelet/bicikliut-epulhet-csanadpalotaig-2442408/#primaryimage","url":"https://www.beol.hu/wp-content/uploads/2020/01/shutterstock683655856.jpg","width":6000,"height":4000},{"@type":"WebPage","@id":"https://www.beol.hu/kozelet/helyi-kozelet/bicikliut-epulhet-csanadpalotaig-2442408/#webpage","url":"https://www.beol.hu/kozelet/helyi-kozelet/bicikliut-epulhet-csanadpalotaig-2442408/","inLanguage":"hu","name":"Bicikli\u00fat \u00e9p\u00fclhet Csan\u00e1dpalot\u00e1ig | BEOL","isPartOf":{"@id":"https://www.beol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.beol.hu/kozelet/helyi-kozelet/bicikliut-epulhet-csanadpalotaig-2442408/#primaryimage"},"datePublished":"2020-01-19T07:49:48+00:00","dateModified":"2020-01-19T07:49:48+00:00","description":"Mintegy 18 kilom\u00e9teren \u00e9p\u00fclhet bicikli\u00fat Mez\u0151hegyes \u00e9s a Csongr\u00e1d megyei Csan\u00e1dpalota k\u00f6z\u00f6tt, ennek B\u00e9k\u00e9s megyei szakasza nagyj\u00e1b\u00f3l 11 kilom\u00e9ter."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.beol.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.beol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.beol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312832' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176804' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496910' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496911' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864562' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1579176802' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527457283'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496910'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527457283'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457095'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527457283'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.beol.hu/?p=2442408' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fkozelet%2Fhelyi-kozelet%2Fbicikliut-epulhet-csanadpalotaig-2442408%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fkozelet%2Fhelyi-kozelet%2Fbicikliut-epulhet-csanadpalotaig-2442408%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "e121320d-8d54-48f4-a651-fe805371313d", safari_web_id: "web.onesignal.auto.47c70ae7-2660-4f5d-88d3-857f7dfd7254",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2442408 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-725">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/setater/">SÉTA-TÉR 2019</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/az-ev-embere-2019/">Az év embere 2019</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -1°
        </div>
        <div class="header-current-weather-max-temperature">
            2°
        </div>
        <div class="header-current-weather-min-temperature">
            -3°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/18.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Márió</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">19.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-725">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/setater/">SÉTA-TÉR 2019</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/az-ev-embere-2019/">Az év embere 2019</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2020/01/+otf/320x457/eJKDY8Sqjpb0D__szfcYFWU5PVF9WRVJZX1NFQ8iIIFCkElSO6MaTo0AwxWcHyZ5GwdQXi4grDbqnNKVY/shutterstock683655856.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2020/01/+otf/360x514/eJKDY8Sqjpb0D__szfcYFWU5PVF9WRVJZX1NFQ8iIIFCkElSO6MaTo0AwxWcHyZ5GwdQXi4grDbqnNKVY/shutterstock683655856.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2020/01/+otf/480x530/eJKDY8Sqjpb0D__szfcYFWU5PVF9WRVJZX1NFQ8iIIFCkElSO6MaTo0AwxWcHyZ5GwdQXi4grDbqnNKVY/shutterstock683655856.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2020/01/+otf/768x590/eJKDY8Sqjpb0D__szfcYFWU5PVF9WRVJZX1NFQ8iIIFCkElSO6MaTo0AwxWcHyZ5GwdQXi4grDbqnNKVY/shutterstock683655856.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2020/01/+otf/980x544/eJKDY8Sqjpb0D__szfcYFWU5PVF9WRVJZX1NFQ8iIIFCkElSO6MaTo0AwxWcHyZ5GwdQXi4grDbqnNKVY/shutterstock683655856.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2020/01/+otf/1399x571/eJKDY8Sqjpb0D__szfcYFWU5PVF9WRVJZX1NFQ8iIIFCkElSO6MaTo0AwxWcHyZ5GwdQXi4grDbqnNKVY/shutterstock683655856.jpg 1399w">
        
        <img src="https://www.beol.hu/wp-content/uploads/2020/01/+otf/1470x600/eJKDY8Sqjpb0D__szfcYFWU5PVF9WRVJZX1NFQ8iIIFCkElSO6MaTo0AwxWcHyZ5GwdQXi4grDbqnNKVY/shutterstock683655856.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.beol.hu/wp-content/uploads/2020/01/+otf/1470x600/eJKDY8Sqjpb0D__szfcYFWU5PVF9WRVJZX1NFQ8iIIFCkElSO6MaTo0AwxWcHyZ5GwdQXi4grDbqnNKVY/shutterstock683655856.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock illusztráció</span>
    </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>L. B.</span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                megyei közgyűlés            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 01. 19. 08:49                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/kozelet/helyi-kozelet/bicikliut-epulhet-csanadpalotaig-2442408/"
                       data-share-title="Bicikliút épülhet Csanádpalotáig" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/kozelet/helyi-kozelet/bicikliut-epulhet-csanadpalotaig-2442408/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Bicikliút épülhet Csanádpalotáig        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>L. B.</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2442408" class="post-2442408 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-bicikliut enews_article_tags-forras enews_article_tags-megyei-kozgyules enews_article_tags-tamogatas enews_article_tags-terulet-es-telepulesfejlesztesi-operativ-program enews_article_tags-top enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_region-bekes-del-bekes enews_region-mezohegyes" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Mintegy 18 kilométeren épülhet bicikliút Mezőhegyes és a Csongrád megyei Csanádpalota között, ennek Békés megyei szakasza nagyjából 11 kilométer.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="" class="content" target="_blank">
                Tündérszépek: január 27-én kiderül, ki az ország legszebb lánya! Adja le értékelését most, és nyerjen kétéjszakás wellnesshétvégét! 
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567252" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxifoqvilvz" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A megyei közgyűlés a minap döntött úgy, hogy a Terület- és Településfejlesztési Operatív Program keretében pályázatot ad be a beruházásra, és mint megtudtuk, körülbelül 2 milliárd forintos támogatásra számít.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az ülésen a beruházás kapcsán egyebek mellett felmerült, hogy miért van szükség ekkora forrásra. Elhangzott, amellett, hogy bicikliutat építenének, a 4444 és a 4434 jelű közutak kereszteződésében körforgalmat is kialakítanának – a tervek szerint nagyjából 480 millió forintból –, valamint vasúti kereszteződésre és közműves kiváltására ugyancsak szükség lehet. Hogy pontosan mennyit emészt majd fel a tervezett beruházás, csak a közbeszerzési eljárás végén derül fény.</p>
<p align="justify">
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/bicikliut" rel="tag">bicikliút</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/forras" rel="tag">Forrás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/megyei-kozgyules" rel="tag">megyei közgyűlés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tamogatas" rel="tag">támogatás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/terulet-es-telepulesfejlesztesi-operativ-program" rel="tag">Terület- és Településfejlesztési Operatív Program</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/top" rel="tag">top</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/manager-magazin/pislogni-arany-1985406/?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Pislogni arany" alt="Pislogni arany"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3981870_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Pislogni arany</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.automotor.hu/extra/beragadt-a-mini-a-sinre-rossz-iranyba-akart-menekulni-nagyon-csunya-vege-lett-video/?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="Beragadt a Mini a sínre, rossz irányba akart menekülni, nagyon csúnya vége lett – VIDEÓ" alt="Beragadt a Mini a sínre, rossz irányba akart menekülni, nagyon csúnya vége lett – VIDEÓ"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3979862_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Beragadt a Mini a sínre, rossz irányba akart menekülni, nagyon csúnya vége lett – VIDEÓ</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://likebalaton.hu/telepules/balatonudvari/hireink/a-vaszolyi-szent-jakab-forrasnal-megnyugszik-a-lelek-137158/?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="A vászolyi Szent Jakab forrásnál megnyugszik a lélek" alt="A vászolyi Szent Jakab forrásnál megnyugszik a lélek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3974990_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A vászolyi Szent Jakab forrásnál megnyugszik a lélek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/fuszernovenyek-amik-segitik-az-emesztest-57855?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Fűszernövények, amik segítik az emésztést" alt="Fűszernövények, amik segítik az emésztést"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3980223_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Fűszernövények, amik segítik az emésztést</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.csupasport.hu/hegymaszas/szepsegkiralyno-a-himalajaban-36743/?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Szépségkirálynő a Himalájában" alt="Szépségkirálynő a Himalájában"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3973631_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szépségkirálynő a Himalájában</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.lakaskultura.hu/lakberendezes/orokolt-butorok-hogyan-illeszthetok-az-otthonunkba/?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Örökölt bútorok: hogyan illeszthetők be az otthonunkba?" alt="Örökölt bútorok: hogyan illeszthetők be az otthonunkba?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7434_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Örökölt bútorok: hogyan illeszthetők be az otthonunkba?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/kozelet/helyi-kozelet/bicikliut-epulhet-csanadpalotaig-2442408/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-beol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-beol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/sokan-elnek-a-szemelyi-kedvezmennyel-3982544?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Sokan élnek a személyi kedvezménnyel' class='title'>Sokan élnek a személyi kedvezménnyel<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-01-19 10:06:30">-2486 másodperce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ezert-all-hadilabon-palvin-barbi-a-harisnyakkal-3981577?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ezért áll hadilábon Palvin Barbi a harisnyákkal' class='title'>Ezért áll hadilábon Palvin Barbi a harisnyákkal<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-01-19 07:30:00">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/pislogni-arany-3981870?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Pislogni arany' class='title'>Pislogni arany<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-01-19 08:15:31">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/negyeddontot-ero-kiuteses-magyar-gyozelem-szuletett-3981611?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Negyeddöntőt érő kiütéses magyar győzelem született' class='title'>Negyeddöntőt érő kiütéses magyar győzelem született<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2020-01-19 07:36:35">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mellekepulet-egett-kisujszallason-3981531?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Melléképület égett Kisújszálláson' class='title'>Melléképület égett Kisújszálláson<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2020-01-19 07:21:03">2 órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/halorok-ertek-tetten-az-orvhalaszt-3982287?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Halőrök érték tetten az orvhalászt' class='title'>Halőrök érték tetten az orvhalászt<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2020-01-19 09:30:38">-334 másodperce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-mozinak-vege-eljenek-a-dokumentumfilmek-3982183?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A mozinak vége, éljenek a dokumentumfilmek!' class='title'>A mozinak vége, éljenek a dokumentumfilmek!<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-01-19 08:00:58">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/sport/helyi-sport/a-labat-adta-lanyaert-a-focista-2429994/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/01/IGY16937-e1578844139641.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/01/+otf/80x80/+NDj2xOQlY0TOz6tFbcS+U5PVF9WRVJZX1NFQzrdwc9d3vSQ6QTuEoyMm__j5aXobz55v0meXqFKOlto9n__HntGoq0ziUymp6VSUMePVVtxL4gYQlxJA+Wk9XTRc=/IGY16937-e1578844139641.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/sport/helyi-sport/a-labat-adta-lanyaert-a-focista-2429994/">A lábát adta lányáért az eleki focista</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/akadozik-az-aramszolgaltatas-del-bekes-telepulesein-2441793/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/01/shutterstock1502715116.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/01/+otf/80x80/qDWRONrM0M__oFyL4y2vBsU5PVF9WRVJZX1NFQ3d__o8ZAkk9J6pFZ1+dpctwuTU__K2X8uhqt5ko02tJCeAPB__8wU0MLAgzt6vtzJW7TGYb4k4ImRbOW0DKhReMeA=/shutterstock1502715116.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/akadozik-az-aramszolgaltatas-del-bekes-telepulesein-2441793/">Akadozik az áramszolgáltatás Békés megye településein</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/setaval-emlekeztek-szathmary-nikolettre-2434176/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/01/10SzathmaryNiki-1.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/01/+otf/80x80/p0KOuond43o69r3ckCsl905PVF9WRVJZX1NFQ4rVEi9t7e6SzTQF2RYBQ6WAP__Yf4MUTuxjmv5BiIOFvGeVPGlQ__jcQKRn__+XIl4qkfTdj6GTS__InccyFs9dqjU=/10SzathmaryNiki-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/setaval-emlekeztek-szathmary-nikolettre-2434176/">Sétával emlékeztek Szathmáry Nikolettre</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/kerek-nelkul-vontattak-el-a-gyulai-buszt-a-baleset-utan-2442141/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/01/Gyulabusz.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/01/+otf/80x80/cgvguX+1IJIhRaR6XgbPm05PVF9WRVJZX1NFQ6gEB__vMMxFuTbrdbWBfr__BM+jl__SII7Rp29T3W1JN9HZTupQKraSWfG0Uz2GoCxlV3pyGms5ZQkDM3vjlhw9D8=/Gyulabusz.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/kerek-nelkul-vontattak-el-a-gyulai-buszt-a-baleset-utan-2442141/">Kerék nélkül vontatták el a gyulai buszt a baleset után</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/egyperces/ember-nagysagu-sugert-fogott-a-horgasz-foto-2434059/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/0001NO5P1-e1579008631429.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/wLEcDBMNdc5YSQPoL5Ywf05PVF9WRVJZX1NFQ0+whAAhnE4Osi8fLlaj14zMBoj+YidNq6PjkdV7uftuV1BiQtXozLpJii1GlZdptgm4U63M47ilYnl9DiLtVh0=/0001NO5P1-e1579008631429.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/egyperces/ember-nagysagu-sugert-fogott-a-horgasz-foto-2434059/">Ember nagyságú sügért fogott a szerencsés pecás (fotó)</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/torvenyt-sert-aki-nyaralot-vesz-a-lakastamogatasbol-137505/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Törvényt sért, aki nyaralót vesz a lakástámogatásból' class='title'>Törvényt sért, aki nyaralót vesz a lakástámogatásból</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/megszenteltek-a-balatont-137810/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Megszentelték a Balatont' class='title'>Megszentelték a Balatont</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.01.19.</span><span class='second'>18.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/holt-koltok-tarsasaga-berletszunet-2-137725/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Holt költők társasága – Bérletszünet' class='title'>Holt költők társasága – Bérletszünet</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.01.20.</span><span class='second'>17.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/szerelmes-kalandtura-137077/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szerelmes kalandtúra' class='title'>Szerelmes kalandtúra</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.01.20.</span><span class='second'>18.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/hadhazi-laszlo-onallo-estje-keszthelyen-132513/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hadházi László önálló estje Keszthelyen' class='title'>Hadházi László önálló estje Keszthelyen</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.01.20.</span><span class='second'>18.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/bekefi-viktoria-kozonsegtalalkozoja-fonyodon-137052/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Békefi Viktória közönségtalálkozója Fonyódon' class='title'>Békefi Viktória közönségtalálkozója Fonyódon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/sport/hazai-sport/a-triatlon-lehet-az-uj-magyar-pontszerzo-sportag-a-tokioi-olimpian-2443317/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/BicsakBence.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/7okwuewd0kJHBL97oHmei05PVF9WRVJZX1NFQ7ThpCDYdAFL8jvaCbye19shoBfmtTP8GZmGBrXRW4k7/BicsakBence.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                lendületben                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/sport/hazai-sport/a-triatlon-lehet-az-uj-magyar-pontszerzo-sportag-a-tokioi-olimpian-2443317/">A triatlon lehet az új magyar pontszerző sportág a tokiói olimpián</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vádemelés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/kozelet/helyi-kozelet/eladta-a-berenyi-hazban-maradt-butorokat-2443086/">Eladta a berényi házban maradt bútorokat</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Nagy kárt okozó lopás miatt emelt vádat egy 64 éves szegedi férfi ellen a Békési Járási Ügyészség – tájékoztatta hírportálunkat a részletekről a megyei főügyészség.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot; Soha nem hal meg, akit szeretnek.&quot;    MEGEMLÉKEZÉS   Fájó szívvel emlékezünk drága gyermekünk   Bucsi Ervin halálának 10. évfordulóján.   Szerető családja.</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek,  De fáj, ha látom könnyetek.&quot; GYÁSZHÍR Fájdalomtól megtört szívvel tudatjuk, hogy  Mekis Pál  békéscsabai lakos 81 éves korában hosszantartó súlyos betegség után elhunyt. 2020. január 21-én 14 órakor veszünk végső búcsút a békéscsabai Berényi úti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Kovács Ferencné szül. Gáleg Terézia volt békéscsabai lakos 2019. december 29-én, 93 éves korában csendesen megpihent. Drága halottunkat 2020. január 23-án 12 órakor helyezzük örök nyugalomra a békéscsabai Ligeti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, De fáj, ha látom könnyetek. Ha rám gondoltok, mosolyogjatok, Mert én már Istennél vagyok.&quot; GYÁSZHÍR Fájdalomtól megtört szívvel tudatjuk, hogy Dr. Dobroczki Mihály László gyógyszerész, lovag békéscsabai (volt nagyszénási) lakos 2020. január 11-én, 84 éves korában elhunyt. Szeretett halottunktól 2020. január 23-án 12 órakor veszünk végső búcsút a békéscsabai Szarvasi úti katolikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Tóth Pál  békéscsabai lakos 94. életévében csendesen megpihent. Drága halottunktól szűk családi körben vettünk végső búcsút. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Megtört szívvel tudatjuk, hogy  Krizsán Pálné  szül. Tessedik Ibolya Irén  2020. január 10-én visszaadta lelkét teremtőjének. Utolsó útjára 2020. január 21-én 11 órakor kísérjük a békéscsabai Szarvasi úti katolikus temetőben. Ezúton köszönjük mindazoknak, akik a végtisztességen megjelennek. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy özv. Niedermayer Ádámné szül. Csjaki Ilona Újkígyós, Dózsa Gy. u. 7. szám alatti lakos 2020. január 14-én, 78 éves korában elhunyt. Felejthetetlen halottunktól 2020. január 20-án, hétfőn, 14 órakor veszünk végső búcsút az újkígyósi Szt. Antal temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">KÖSZÖNETNYILVÁNÍTÁS Köszönjük a Réthy Pál Korház Kardiológia osztály összes dolgozójának lelkiismeretes munkáját, orvos barátaink segítségét, hogy szebbé tették  Laurinyecz István utolsó heteit és méltósággal búcsúzhatott el az élettől, olyan jókedvűen, amilyen ő maga volt.  Köszönjük a temetésen megjelent családnak, rokonoknak, barátoknak, volt munkatársakanak, ismerősöknek, hogy osztoztak fájdalmunkban. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Nosza József  MÁV nyugdíjas  békési lakos 2020. január 12-én, 78 éves korában elhunyt. Temetése 2020. január 20-án 12 órakor lesz a békési Rózsa temetőben. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS &quot; A mélybe csak tested merült el,   csak ő tűnt el a föld alatt,   de lényed lényege ezer felé   szóródva is köztünk maradt.&quot; Soha el nem múló fájdalommal  emlékezünk szeretett édesapánk Keller Zoltán halálának 15. éves évfordulóján. Szerető lányai, veje, unokái</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Laurinyecz István  kétsopronyi lakos 2020. január 8-án, 77 éves korában elhunyt. Temetése 2020. január 15-én 11 órakor lesz a kétsopronyi köztemetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, De fáj, ha látom könnyetek. Ha rám gondoltok, mosolyogjatok. Mert én már Istennél vagyok.&quot; GYÁSZHÍR Fájdalomtól megtört szívvel tudatjuk, hogy  Endrényi Imréné szül. Szombathelyi Eszter békéscsabai lakos 2020. január 9-én, 71 éves korában váratlanul elhunyt. Drága halottunkat 2020. január 16-án 14 órakor kísérjük utolsó útjára a békéscsabai Ligeti temetőben. Kérjük  végtisztességen megjelenőket, hogy kegyeletüket egy szál virággal róják le. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Dr. Mizó Mihályné  szül. Bencsik Mária  tanítónő  88 éves korában elhunyt. Hamvasztás utáni végső búcsúztatása 2020. január 17-én 11 órakor lesz Békéscsabán a Ligeti katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy a szeretett apa, nagyapa, dédnagyapa Dr. Ferdinandy Kond  címzetes egyetemi docens  89 éves korában elhunyt. Hamvasztás utáni búcsúztatása evangélikus szertartás szerint 2020. január 15-én 11 órakor lesz a szegedi evangélikus templomban (Szeged, Tisza Lajos krt. 16).  A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Hajtman János  elhunyt. Temetése 2020. január 14-én 12.30 órakor lesz a békéscsabai Ligeti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR  Mély fájdalommal tudatjuk, hogy Dukát Zoltánné szül. Hrabovszki Éva a PATEX volt vezetője békéscsabai lakos türelemmel viselt hosszan tartó betegség következtében életének 72. évében elhunyt. Hamvait 2020. január 16-án 10 órakor helyezzük örök nyugalomra a békéscsabai Tompa utcai evangélikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájdalommal tudatjuk, hogy  Várhegyi László a KNER Nyomda volt gépmestere békéscsabai lakos 67 éves korában elhunyt. Hamvait végakaratának megfelelően szűk családi körben helyeztük örök nyugalomra a békéscsabai Berényi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Urbán Pál a TONDACH Cserépgyár volt dolgozója békéscsabai lakos 2020. január 4-én, 64 éves korában váratlanul elhunyt. Drága halottunkat 2020. január 14-én 14 órakor kísérjük utolsó útjára a békéscsabai Tompa utcai temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Knyihár Györgyné szül. Szarvas Zsófia békéscsabai lakos 2020. január 10-én, 92 éves korában elhunyt. Temetése 2020. január 16-án 12 órakor lesz a békéscsabai Berényi úti temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/sport/helyi-sport/marton-anita-is-lokott-budapesten-2443239/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/01/MartonAnita202001Gyor.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/01/+otf/163x163/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 163w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/78x78/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 78w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/75x75/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 75w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/62x62/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 62w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/80x80/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/1354x1354/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 1354w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/654x654/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 654w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/420x420/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 420w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/304x304/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 304w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/886x886/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 886w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/1004x1004/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/777x777/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 777w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/1320x1320/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 1320w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/637x637/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 637w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/409x409/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 409w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/296x296/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 296w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/863x863/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 863w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/978x978/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 978w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/752x752/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/466x466/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 466w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/295x295/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 295w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/210x210/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/635x635/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 635w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/722x722/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 722w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/556x556/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/934x934/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 934w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/329x329/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 329w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/314x314/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/274x274/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 274w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/74x74/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/71x71/qSRiv4lrgntw6tBjVqGOI05PVF9WRVJZX1NFQ9Nw2U1PqvwKTgIKKF+hZK+psCIRw6PuTg+N8__sdJW1WYxkhvuqcO+QxG0hpIbWFWSN0yL8DCWVr8dOI94pxREY=/MartonAnita202001Gyor.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">atlétika</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">33 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/sport/helyi-sport/marton-anita-is-lokott-budapesten-2443239/">Márton Anita is lökött Budapesten</a>
                </div>
                                                    <span class="enews-article-offerer-author">G. P.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/megszenteltek-a-balatont-2443218/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/szenteles-e1579422950866.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/TLSswuK8____MVT9pnszQiOk5PVF9WRVJZX1NFQ1WAP85dnfDhH059eKr9cWemLI1FjsMwY1r8HlxVWqZuBHCNonEPxlJRsbFvD8Feiky__7HK6NryM2yTxMYCFF__I=/szenteles-e1579422950866.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tisztelet és békesség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">48 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/megszenteltek-a-balatont-2443218/">Megszentelték a Balatont</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/idegen-fajok-arasztjak-el-a-foldkozi-tengert-a-szuezi-csatornan-at-2443155/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/Meduza.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/ik4nOOrymZWcLQ8uid9gGE5PVF9WRVJZX1NFQ5AKjBP8F8oaa1qO__0R+K4WvTcapPWhHHBjvp2pb3UlysvMbnrL__vsuyBruWW7FuRXncd63DLPbdE9oNkLG5nxY=/Meduza.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Ökoszisztéma</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/idegen-fajok-arasztjak-el-a-foldkozi-tengert-a-szuezi-csatornan-at-2443155/">Idegen fajok árasztják el a Földközi-tengert a Szuezi-csatornán át</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/kabitoszert-fogyasztva-vezetett-egy-ketegyhazi-ferfi-2443134/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/01/shutterstock156421694.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/01/+otf/163x163/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 163w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/78x78/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 78w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/75x75/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 75w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/62x62/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 62w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/80x80/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/1354x1354/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 1354w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/654x654/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 654w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/420x420/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 420w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/304x304/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 304w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/886x886/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 886w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/1004x1004/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/777x777/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 777w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/1320x1320/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 1320w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/637x637/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 637w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/409x409/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 409w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/296x296/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 296w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/863x863/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 863w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/978x978/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 978w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/752x752/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/466x466/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 466w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/295x295/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 295w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/210x210/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/635x635/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 635w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/722x722/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 722w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/556x556/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/934x934/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 934w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/329x329/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 329w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/314x314/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/274x274/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 274w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/74x74/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/71x71/ni7wvK4S9Piz8BxBrZtIqE5PVF9WRVJZX1NFQ5El8pmjROcR3rBy+ZGapBQ+voc014fCbr9a+V1lG1Sj7VTk8R5CCyNTu3sRm9Jg4HkiYADMnmuuaWYp935b178=/shutterstock156421694.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kék hírek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/kabitoszert-fogyasztva-vezetett-egy-ketegyhazi-ferfi-2443134/">Kábítószert fogyasztva vezetett egy kétegyházi férfi</a>
                </div>
                                                    <span class="enews-article-offerer-author">police.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/bicikliut-epulhet-csanadpalotaig-2442408/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/01/shutterstock683655856.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/01/+otf/163x163/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 163w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/78x78/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 78w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/75x75/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 75w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/62x62/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 62w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/80x80/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/1354x1354/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 1354w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/654x654/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 654w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/420x420/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 420w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/304x304/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 304w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/886x886/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 886w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/1004x1004/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/777x777/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 777w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/1320x1320/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 1320w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/637x637/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 637w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/409x409/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 409w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/296x296/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 296w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/863x863/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 863w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/978x978/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 978w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/752x752/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/466x466/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 466w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/295x295/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 295w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/210x210/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/635x635/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 635w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/722x722/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 722w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/556x556/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/934x934/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 934w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/329x329/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 329w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/314x314/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/274x274/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 274w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/74x74/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/71x71/W691W8h__r8TSuwtj+__AJsE5PVF9WRVJZX1NFQ8iIJU__lXVz88+Pf7RkoxmdF2pBf0YEXyJ9sFKi4G4Vg+G5Qg6S3yizLiEwdvmB7vsq2HXpkHam7xVqYjBaPyTU=/shutterstock683655856.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megyei közgyűlés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/bicikliut-epulhet-csanadpalotaig-2442408/">Bicikliút épülhet Csanádpalotáig</a>
                </div>
                                                    <span class="enews-article-offerer-author">L. B.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kultura/hazai-kultura/egyedulallo-herendi-porcelanokbol-nyilt-tarlat-gyorben-2443074/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/Herendiporcelan.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/zUB+4bJvQ3Vs2HPMaJI+rk5PVF9WRVJZX1NFQ9pNRn8qYbgieeHbr+dMCDK2jo1pq9PqJ+XUsV73WVkOAgcvRHjNKX7Qb54__jDz__7Nsoq9O4hlwsDI8ldTWniy0=/Herendiporcelan.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Herend ölelésében</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kultura/hazai-kultura/egyedulallo-herendi-porcelanokbol-nyilt-tarlat-gyorben-2443074/">Egyedülálló herendi porcelánokból nyílt tárlat Győrben</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4560172" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#a6c4c3c9cae6c4c3c9ca88ced3">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="5c59c0a145">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656580'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279285'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165595'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"2edd8d60ed","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"ca039a9c4c","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2442408","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708692'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527457283'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527457283'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/kozelet\/helyi-kozelet\/bicikliut-epulhet-csanadpalotaig-2442408\/","ajax_url":"https:\/\/www.beol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2442408","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527457283'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.beol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>