<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Sokfelé lesz ködös és szeles a hétfő | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Néhol a nap is kisüthet."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.heol.hu/idojaras/hazai-idojaras/sokfele-lesz-kodos-es-szeles-a-hetfo-2113485/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sokfelé lesz ködös és szeles a hétfő | BEOL" />
<meta property="og:description" content="Néhol a nap is kisüthet." />
<meta property="og:url" content="https://www.beol.hu/idojaras/hazai-idojaras/sokfele-lesz-kodos-es-szeles-a-hetfo-2387733/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Néhol a nap is kisüthet." />
<meta name="twitter:title" content="Sokfelé lesz ködös és szeles a hétfő | BEOL" />
<meta name="twitter:image" content="https://www.beol.hu/wp-content/uploads/2017/07/FacebookBEOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.beol.hu/#website","url":"https://www.beol.hu/","name":"BEOL","potentialAction":{"@type":"SearchAction","target":"https://www.beol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.beol.hu/idojaras/hazai-idojaras/sokfele-lesz-kodos-es-szeles-a-hetfo-2387733/#webpage","url":"https://www.beol.hu/idojaras/hazai-idojaras/sokfele-lesz-kodos-es-szeles-a-hetfo-2387733/","inLanguage":"hu","name":"Sokfel\u00e9 lesz k\u00f6d\u00f6s \u00e9s szeles a h\u00e9tf\u0151 | BEOL","isPartOf":{"@id":"https://www.beol.hu/#website"},"datePublished":"2019-12-15T14:27:08+00:00","dateModified":"2019-12-15T14:27:08+00:00","description":"N\u00e9hol a nap is kis\u00fcthet."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.beol.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.beol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.beol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312832' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496910' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496911' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864562' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1575891558' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527457283'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496910'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527457283'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457095'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527457283'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.beol.hu/?p=2387733' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fidojaras%2Fhazai-idojaras%2Fsokfele-lesz-kodos-es-szeles-a-hetfo-2387733%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fidojaras%2Fhazai-idojaras%2Fsokfele-lesz-kodos-es-szeles-a-hetfo-2387733%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "e121320d-8d54-48f4-a651-fe805371313d", safari_web_id: "web.onesignal.auto.47c70ae7-2660-4f5d-88d3-857f7dfd7254",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2387733 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-725">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/setater/">SÉTA-TÉR 2019</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            10°
        </div>
        <div class="header-current-weather-max-temperature">
            12°
        </div>
        <div class="header-current-weather-min-temperature">
            2°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Valér</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">15.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-725">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/setater/">SÉTA-TÉR 2019</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Időjárás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 12. 15. 15:27                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/idojaras/hazai-idojaras/sokfele-lesz-kodos-es-szeles-a-hetfo-2387733/"
                       data-share-title="Sokfelé lesz ködös és szeles a hétfő" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/idojaras/hazai-idojaras/sokfele-lesz-kodos-es-szeles-a-hetfo-2387733/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Sokfelé lesz ködös és szeles a hétfő        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2387733" class="post-2387733 enews_article type-enews_article status-publish hentry enews_article_tags-idojaras enews_article_columns-hazai-idojaras enews_article_columns-idojaras" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Néhol a nap is kisüthet.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567252" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxifoqvilvz" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A hétfőre virradó éjszaka folyamán, főleg az ország északi felén kiterjedtebb köd, illetve rétegfelhőzet képződik, amely hétfőn napközben az ország északi, északkeleti harmadán, illetve helyenként a Fertő-tó környékén makacsul tarthatja magát, másutt feloszlását fátyolfelhős, napos idő követi. Legfeljebb a ködös tájakon fordulhat elő jelentéktelen szitálás.</p>
<p>A déli szél többfelé megélénkül, a Dunántúl északi felén erős, a Kisalföldön viharos széllökésekre is számítani lehet.</p>
<p>Vasárnapról hétfőre virradóan a legalacsonyabb éjszakai hőmérséklet -1 és +6 fok között alakul. A legmagasabb nappali hőmérséklet hétfőn általában 8 és 16 fok között várható, de a tartósan borult tájakon ennél több fokkal hidegebb is lehet.</p>
<p style="text-align: center;"><div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div></p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/idojaras" rel="tag">időjárás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/11-dietas-vacsora-amibol-akar-repetazhatsz-is-55329/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="11 diétás vacsora, amiből akár repetázhatsz is" alt="11 diétás vacsora, amiből akár repetázhatsz is" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7191_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">11 diétás vacsora, amiből akár repetázhatsz is</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/elronthatatlan-piskota.recept/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Elronthatatlan piskóta (alaprecept)" alt="Elronthatatlan piskóta (alaprecept)" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7190_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Elronthatatlan piskóta (alaprecept)</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/csalad-wellness-unnepek-irany-zalakaros-2-3488592/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!" alt="CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3700334_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/kocsonya-keszites-tipp-alapanyag-husleves-sertes-50356/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Ettől lesz igazán jó a kocsonya - tippek az elkészítéséhez" alt="Ettől lesz igazán jó a kocsonya - tippek az elkészítéséhez" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7189_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ettől lesz igazán jó a kocsonya - tippek az elkészítéséhez</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/felujitas/2019-korrekcio-eve-volt-belvarosi-ingatlanpiacon/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="2019 a korrekció éve volt a belvárosi ingatlanpiacon" alt="2019 a korrekció éve volt a belvárosi ingatlanpiacon" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7187_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">2019 a korrekció éve volt a belvárosi ingatlanpiacon</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.veol.hu/pr/engedjen-a-csabitasnak-lepjen-be-az-erzekek-birodalmaba-3207657/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">veol.hu</div>
								<div class="item-image">
									<img title="Engedjen a csábításnak, lépjen be az érzékek birodalmába" alt="Engedjen a csábításnak, lépjen be az érzékek birodalmába" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3665091_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Engedjen a csábításnak, lépjen be az érzékek birodalmába</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/idojaras/hazai-idojaras/sokfele-lesz-kodos-es-szeles-a-hetfo-2387733/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/komlosi-dome-koporsoja-egyben-a-bolcsoje-is-mely-elringatja-ot-2384370/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/cimlap-e1576239579288.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/uTAdWH3YTMyYERUw2vtrEU5PVF9WRVJZX1NFQ70cixC+VM2n9+O3IzHZrjx01sDUymzJKyVoVq1wp7SXjUkvACt__HrwGr6Hnu9Nh7t1B9cJ81UXWAyt11MZlUY0=/cimlap-e1576239579288.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/komlosi-dome-koporsoja-egyben-a-bolcsoje-is-mely-elringatja-ot-2384370/">Komlósi Döme koporsója egyben a bölcsője is, mely elringatja őt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/tuz-utott-ki-egy-foldszinti-lakasban-bekescsaban-2379897/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/798404682494635587238847196014116886806528n.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/hLeXD3yUuo7tApISaA969U5PVF9WRVJZX1NFQ7STdIhTENdNv4RqRMbTDLDlB6N7ULCMzvPKD+TppnkbQWbZNhXwOT5z7CWcqQdMyfa9uPnRnoZkUgpUzwaqhH8=/798404682494635587238847196014116886806528n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/tuz-utott-ki-egy-foldszinti-lakasban-bekescsaban-2379897/">Tűz ütött ki egy földszinti lakásban Békéscsabán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-doboz-kozeleben-2380896/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/1114.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/z13zORAwji50dCrxw+Q0TE5PVF9WRVJZX1NFQ+kFxWvwdiHPYu8vbZacXQAGpPv2oBrt__gQQb8YoAoIVWIKFLGciQbtQXgevJfCBUwr6YCzdr0uyRREwGvRF87U=/1114.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-doboz-kozeleben-2380896/">Halálos baleset: elgázoltak egy gyalogost Doboz közelében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/ket-embert-tamadtak-meg-a-kobor-kutyak-2377800/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/shutterstock662031211-e1575980269449.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/+yIZTWVfFM1LcuqRVKG7nU5PVF9WRVJZX1NFQyvzXD9QnsF2aX9zNAAuN2Y5bVSENEpac+I__m9pK2L4uVDDfidvUF1E7Rz9ViNaWfwZ12MrX+mIq1HO2S+M4eqg=/shutterstock662031211-e1575980269449.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/ket-embert-tamadtak-meg-a-kobor-kutyak-2377800/">Két embert támadtak meg a kóbor kutyák Sarkadon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/egyperces/megette-a-kiallitas-szazhuszezer-dollart-ero-bananjat-egy-latogato-video-2373747/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/6Glass.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/JXKDmG6EoxiPIFDQ7gcUuU5PVF9WRVJZX1NFQ1e7JK3uLPbkXzixA+OLmijbYcBMRXhMa051DtgrTF5L6JOvlwHINMU+6RcnvEKqEJM8YUitkVJWEFW73cMfeWk=/6Glass.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/egyperces/megette-a-kiallitas-szazhuszezer-dollart-ero-bananjat-egy-latogato-video-2373747/">Megette a kiállítás százhúszezer dollárt érő banánját egy látogató (videó)</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/dekany-ferenc-nyolcvanot-gyertyat-fujt-el-a-szuletesnapi-tortajan-2387166/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/IMG20191214195820-e1576417558347.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/1HjlwioWyQN68uUjQIJhWk5PVF9WRVJZX1NFQywSvp6FsjChjJmK3QHvdhkVm74U3XolE4uzHcZHifphe6ifD5QmuZmwE07PQz8XcbzejEmB5fZCcHrMUenlfEk=/IMG20191214195820-e1576417558347.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/162x162/1HjlwioWyQN68uUjQIJhWk5PVF9WRVJZX1NFQywSvp6FsjChjJmK3QHvdhkVm74U3XolE4uzHcZHifphe6ifD5QmuZmwE07PQz8XcbzejEmB5fZCcHrMUenlfEk=/IMG20191214195820-e1576417558347.jpg 162w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/74x74/1HjlwioWyQN68uUjQIJhWk5PVF9WRVJZX1NFQywSvp6FsjChjJmK3QHvdhkVm74U3XolE4uzHcZHifphe6ifD5QmuZmwE07PQz8XcbzejEmB5fZCcHrMUenlfEk=/IMG20191214195820-e1576417558347.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/71x71/1HjlwioWyQN68uUjQIJhWk5PVF9WRVJZX1NFQywSvp6FsjChjJmK3QHvdhkVm74U3XolE4uzHcZHifphe6ifD5QmuZmwE07PQz8XcbzejEmB5fZCcHrMUenlfEk=/IMG20191214195820-e1576417558347.jpg 71w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/62x62/1HjlwioWyQN68uUjQIJhWk5PVF9WRVJZX1NFQywSvp6FsjChjJmK3QHvdhkVm74U3XolE4uzHcZHifphe6ifD5QmuZmwE07PQz8XcbzejEmB5fZCcHrMUenlfEk=/IMG20191214195820-e1576417558347.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/dekany-ferenc-nyolcvanot-gyertyat-fujt-el-a-szuletesnapi-tortajan-2387166/" class="title">Dékány Ferenc nyolcvanöt gyertyát fújt el a születésnapi tortáján</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/pr/tobb-mint-ezerketszaz-palyazat-erkezett-az-mvm-okosbutor-palyazatara-2356614/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/STM3928.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/163x163/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/78x78/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/75x75/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/62x62/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1354x1354/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/654x654/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/420x420/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/304x304/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/886x886/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1004x1004/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/777x777/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1320x1320/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/637x637/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/409x409/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/296x296/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/863x863/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/978x978/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/752x752/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/466x466/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/295x295/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/210x210/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/635x635/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/722x722/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/556x556/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/934x934/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/329x329/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/314x314/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/274x274/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/74x74/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/71x71/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/pr/tobb-mint-ezerketszaz-palyazat-erkezett-az-mvm-okosbutor-palyazatara-2356614/">Több mint ezerkétszáz pályázat érkezett az MVM okosbútor-pályázatára</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/pr/elo-hagyomany-kozeledik-a-folszallott-a-pava-dontoje-2382894/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/163x163/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/78x78/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/75x75/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/62x62/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1354x1354/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/654x654/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/420x420/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/304x304/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/886x886/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1004x1004/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/777x777/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1320x1320/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/637x637/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/409x409/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/296x296/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/863x863/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/978x978/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/752x752/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/466x466/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/295x295/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/210x210/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/635x635/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/722x722/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/556x556/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/934x934/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/329x329/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/314x314/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/274x274/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/74x74/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/71x71/UAMgtdOKfWFg9oVVVmPJlU5PVF9WRVJZX1NFQ4bd0Ya+2nlZtj85VQTK6OJCvVxe0JCy7__w2kQls+R4ADEWrS+kzj66M5xt83CPLlFbRXiCMzWET0H0NmJqXoKg=/Folszallottapava2019fotoMTVAVaradiLevente3-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/pr/elo-hagyomany-kozeledik-a-folszallott-a-pava-dontoje-2382894/">Élő hagyomány: közeledik a Fölszállott a páva döntője</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/szombaton-megnyilt-a-balatonfuredi-mujegpalya-134915/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szombaton megnyílt a balatonfüredi műjégpálya' class='title'>Szombaton megnyílt a balatonfüredi műjégpálya</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/allati-karacsony-a-veszpremi-allatkertben-134887/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Állati karácsony a Veszprémi Állatkertben' class='title'>Állati karácsony a Veszprémi Állatkertben</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.12.15.</span><span class='second'>16.00.</span><span class='third'>Zamárdi</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zamardi/programok/adventi-gyertyagyujtas-iii-zamardi-126927/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Adventi gyertyagyújtás III. – Zamárdi' class='title'>Adventi gyertyagyújtás III. – Zamárdi</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.12.15.</span><span class='second'>16.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/adventi-zenei-ahitat-131195/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Adventi zenei áhítat' class='title'>Adventi zenei áhítat</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.12.15.</span><span class='second'>16.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/csik-janos-a-feny-fele-adventi-koltemenyes-koncert-132450/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Csík János – A fény felé – Adventi „költeményes” koncert' class='title'>Csík János – A fény felé – Adventi „költeményes” koncert</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.12.16.</span><span class='second'>16.00.</span><span class='third'>Balatonboglár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/programok/boglari-advent-a-kikotoben-132760/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Boglári advent a kikötőben' class='title'>Boglári advent a kikötőben</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/huszonharom-kozosseget-alapitott-a-megyei-egyesulet-2387607/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/IGY12427-e1576417981305.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/163x163/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/78x78/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/75x75/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/62x62/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1354x1354/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/654x654/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/420x420/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/304x304/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/886x886/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1004x1004/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/777x777/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1320x1320/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/637x637/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/409x409/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/296x296/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/863x863/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/978x978/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/752x752/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/466x466/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/295x295/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/210x210/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/635x635/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/722x722/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/556x556/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/934x934/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/329x329/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/314x314/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/274x274/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/74x74/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/71x71/D__BAjw5s43e8HXWORBPfck5PVF9WRVJZX1NFQ+XsNo1axSR__MJ8w__3XocYuf2mpsVKrT7abcfY6GPABr/IGY12427-e1576417981305.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                ünnepi közgyűlés                            </span>
                                                                                            <span class="enews-article-offerer-author">Nyemcsok László</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/kozelet/helyi-kozelet/huszonharom-kozosseget-alapitott-a-megyei-egyesulet-2387607/">Huszonhárom közösséget alapított a megyei egyesület</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Időjárás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">13 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/idojaras/hazai-idojaras/sokfele-lesz-kodos-es-szeles-a-hetfo-2387733/">Sokfelé lesz ködös és szeles a hétfő</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Néhol a nap is kisüthet.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide"> Ha emlegettek, köztetek leszek, De fáj ha látom könnyetek.  GYÁSZHÍR Fájdalomtól megtört szível tudatjuk, hogy Tóth Lajos ( Csabatáj ZRT volt dolgozója) békéscsabai lakos rövid betegség után 2019.december 12.-én 65 éves korában elhunyt. Drága halottunkat  2019. december 16.-án 10 órakor kísérjük utolsó útjára a békéscsabai Szarvasi úti katolikus temetőben. Ezúton köszönjük mindazoknak akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy Váróczy Roland békéscsabai lakos 32 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019.december 18-án 14órakor lesz a békéscsabai Ligeti temetőben. Ezúton köszönjük mindazoknak akik utolsó útjára elkísérik, és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Skara Lajos  (GUMIS)  volt gyulai jelenleg Csanádapácai lakos 2019. november 23-án 63 éves korában hosszan tartó betegség után elhunyt. Szeretett halottunktól 2019. december 19-én 11 órakor veszünk végső búcsút Gyulán, a Part utcai zsilipnél, ahol kérjük kegyeletüket egy szál virággal róják le. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szível tudatjuk, hogy Bátori József békéscsabai lakos ( KNER Nyomda Egykori dolgozója) 2019.december 6-án 54 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. december 20-án 13 órakor lesz a békéscsabai Ligeti temetőben. Megjelentek kegyeletüket egy száll virággal róhatják le. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy Kajtor Mihály békéscsabai lakos 2019. december 7-én 75 éves korában elhunyt. Végakaratának megfelelően hamvait szűk családi körben  helyezzük örök nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, hogy Miklya Pál volt BÁÉV dolgozó Békéscsaba Nagy Sándor utcai lakos  2019. december 10-én 81 éves korában csendesen megpihent. Temetése 2019. december 17-én 14 órakor lesz a békéscsabai  Tompa utcai evangélikus temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik,  fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájdalommal tudatjuk, hogy Fási Istvánné szül.: Katona Margit békéscsabai lakos életének 79. évében hosszan tartó, súlyos betegség után elhunyt. Temetése: 2019. december 17-én 10 órakor lesz a  békéscsabai Berényi úti temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">&quot; Nem hal meg az, akinek emléke  Örökké szívünkben él.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Szabó János József KUMI békéscsabai lakos 2019. december 06-án 68 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. december 21-én 10 órakor lesz  a békéscsabai Zsigmond utcai katolikus temetőben. Köszönetet mondunk dr. Árus Tibor háziorvosának és a Gyulai Tüdőkórház munkatársainak. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik,  fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Dolgos keze, szerető szíve örökre megpihent.&quot; Gyászhír Mély fájdalommal tudatjuk, hogy  Janosek Tibor a BÉKÖT nyugdíjasa békéscsabai lakos 2019.december 08-án 88. életévében csendesen megpihent. Gyászmise utáni búcsúztatása 2019. december 18-án 10 órakor lesz a békéscsabai Katolikus templom altemplomában. Ezúton mondunk köszönetet a békéscsabai MET Oltalom Otthon dolgozóinak és kezelőorvosának dr. Lippai Lászlónak, valamint mindazoknak akik fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">Gyászhír Mély fájdalommal tudatjuk, hogy Sajti Jánosné szül.:Kertész Emma Békéscsaba Kenderföldeki lakos 77 éves korában csendesen megpihent. Temetése 2019 december 14-én 14 órakor lesz a békéscsabai Vasúti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Éltem értetek, szeretetben veletek.  Ha gondoltok rám, mindig itt leszek köztetek.&quot;  MEGEMLÉKEZÉS  Soha el nem múló szeretettel emlékezünk  Id. Kóródi Ferenc  halálának 1. éves évfordulóján.  Szerető családja</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájdalommal tudatjuk, hogy SZTRACZINSZKI ZSÓFIA békéscsabai lakos 88 éves korában megpihent. Hamvasztás utáni búcsúztatása 2019. december 17-én 12 órakor lesz a  békéscsabai Vasúti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászoló hozzátartozói</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy édesapánk, Korcsok Mihály csorvási lakos 2019. december 2-án 80 éves korában elhunyt. Búcsúztatása katolikus szertartás szerint 2019. december 12-én  14 órakor lesz a csorvási köztemetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló gyermekei. Matild, Mihály és Anikó</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Dr. Szabó Jánosné szül. Kávási Viktória a KÖZGÉ volt tanára békéscsabai lakos 2019. december 7-én, 78 éves korában csendesen megpihent. Temetése 2019. december 12-én 14 órakor lesz a békéscsabai Vasúti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, akinek emléke  Örökké szívünkben él.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy a szeretett férj, édesapa, nagyapa, rokon, jó barát és ismerős Piatkó György hosszú, súlyos betegség után 2019. november 29-én, életének 75. évében elhunyt.Végső búcsút végakaratának megfelelően szűk családi körben veszünk. Ezúton köszönjük mindazoknak, akik a család gyászában osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Ma lenne 100 éves Born Henrik szeretett déditatánk, nagyapánk, apukánk és házastárs 60 éven át. Várta ezt a napot, de ez év február 27-én megpihent. Minden nap hiányzol Tatuska. Szerető családod.</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">&quot;Úgy mentél el, ahogy éltél,  Csendben, szerényen.&quot; GYÁSZHÍR Drága Édesanyám  Fischer Lászlóné  szül. Rajkó Edit  életének 88. évében hosszú végtelen türelemmel viselt betegség után szíve örökre megpihent. Búcsúztatása 2019. december 10-én 10 óra 30 perckor lesz a békéscsabai Szarvasi úti katolikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. Gyászoló lánya</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy Rácz Antal békéscsabai lakos 2019. december 2-án, 64 éves korában elhunyt. Szeretett halottunktól 2019. december 10-én 10 órakor veszünk végső búcsút a békéscsabai Berényi úti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy Horváth Tibor volt tehertaxis békéscsabai lakos 69 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. december 10-én 13 órakor lesz a békéscsabai  Berényi úti temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/a-birosag-donthet-az-elkobzott-holmirol-2387013/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/shutterstock463593890-1-e1576411306350.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/163x163/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/78x78/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/75x75/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/62x62/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1354x1354/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/654x654/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/420x420/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/304x304/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/886x886/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1004x1004/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/777x777/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1320x1320/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/637x637/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/409x409/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/296x296/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/863x863/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/978x978/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/752x752/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/466x466/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/295x295/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/210x210/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/635x635/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/722x722/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/556x556/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/934x934/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/329x329/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/314x314/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/274x274/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/74x74/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/71x71/YFjUjnCT3J0zV__0uOVUGp05PVF9WRVJZX1NFQ23MgU2____GGKPAUzE1faMbGVK2qEGXMo+qI0r9DUF9OrullF57ZUngv3__iZT0Q1i2615MqGIysay+Suxa5SzM10=/shutterstock463593890-1-e1576411306350.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Békés megye</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/a-birosag-donthet-az-elkobzott-holmirol-2387013/">A bíróság dönthet az elkobzott holmiról</a>
                </div>
                                                    <span class="enews-article-offerer-author">Papp Gábor</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/felrevezette-a-rendorseget-vadat-emeltek-ellene-2380380/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/shutterstock345227513-e1576397560294.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/163x163/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/78x78/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/75x75/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/62x62/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1354x1354/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/654x654/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/420x420/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/304x304/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/886x886/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1004x1004/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/777x777/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1320x1320/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/637x637/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/409x409/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/296x296/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/863x863/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/978x978/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/752x752/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/466x466/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/295x295/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/210x210/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/635x635/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/722x722/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/556x556/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/934x934/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/329x329/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/314x314/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/274x274/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/74x74/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/71x71/q__7rOOKCZiN1ZLY5JLOHD05PVF9WRVJZX1NFQ5O2OJt8P9vUg9i4rEQZUsrQIYffZK7ei__V5zJ6m6KsKTE79Ht+t1ptinRk__s5Lxqk46bTTBdf4bxv22qDSqW+I=/shutterstock345227513-e1576397560294.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Mezőkovácsháza</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/felrevezette-a-rendorseget-vadat-emeltek-ellene-2380380/">Félrevezette a rendőrséget, vádat emeltek ellene</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/eletstilus/egesz-napos-musorral-tamogatja-a-koraszulottek-menteset-a-kozmedia-2387337/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/DBZOL20191209019.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/163x163/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/78x78/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/75x75/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/62x62/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1354x1354/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/654x654/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/420x420/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/304x304/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/886x886/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1004x1004/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/777x777/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1320x1320/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/637x637/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/409x409/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/296x296/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/863x863/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/978x978/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/752x752/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/466x466/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/295x295/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/210x210/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/635x635/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/722x722/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/556x556/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/934x934/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/329x329/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/314x314/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/274x274/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/74x74/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/71x71/sWRktcujc__iBg3htWdAnPU5PVF9WRVJZX1NFQ6kEZn+wibwWPPgEX9wboC+CgoEBNcJRy+umRg8DwMZ9zdaGZwEL8HsNO0__57BN2Xra0QKAqoAMvhmJ5TpIo7+I=/DBZOL20191209019.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">adományok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/eletstilus/egesz-napos-musorral-tamogatja-a-koraszulottek-menteset-a-kozmedia-2387337/">Egész napos műsorral támogatja a koraszülöttek mentését a közmédia</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kultura/nemzetkozi-kultura/meghalt-anna-karina-2387310/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/0001N32L9.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/163x163/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/78x78/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/75x75/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/62x62/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1354x1354/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/654x654/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/420x420/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/304x304/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/886x886/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1004x1004/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/777x777/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1320x1320/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/637x637/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/409x409/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/296x296/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/863x863/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/978x978/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/752x752/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/466x466/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/295x295/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/210x210/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/635x635/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/722x722/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/556x556/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/934x934/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/329x329/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/314x314/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/274x274/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/74x74/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/71x71/KEAStg+iwOjnmdg6bpaShU5PVF9WRVJZX1NFQ8q0dLYzUPkt0lFLVjM8GWi2xBUmVM8S9e__GOsQu7T7S0uqxgZmbkRNK2jbAqYhONAkFxxApVEdPRbeYCiP__jWU=/0001N32L9.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">gyász</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kultura/nemzetkozi-kultura/meghalt-anna-karina-2387310/">Meghalt Anna Karina</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/sztarvilag/nemzetkozi-sztarvilag/nyolcvan-eve-lathattuk-eloszor-scarlett-ohara-tortenetet-2387289/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/010A7A18340184.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/163x163/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/78x78/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/75x75/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/62x62/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1354x1354/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/654x654/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/420x420/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/304x304/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/886x886/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1004x1004/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/777x777/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1320x1320/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/637x637/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/409x409/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/296x296/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/863x863/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/978x978/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/752x752/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/466x466/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/295x295/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/210x210/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/635x635/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/722x722/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/556x556/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/934x934/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/329x329/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/314x314/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/274x274/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/74x74/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/71x71/4tiLo2kFUOFiQ5olc75+0U5PVF9WRVJZX1NFQ__LvoVSYBqlSssdTgWZJcgqTrbj24dNARLnAxXXQfzkJgFrCtFGyFKsFhnz4vRwy4Yn3gdATrd5FyXvI__G23yDs=/010A7A18340184.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">évforduló</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/sztarvilag/nemzetkozi-sztarvilag/nyolcvan-eve-lathattuk-eloszor-scarlett-ohara-tortenetet-2387289/">Nyolcvan éve láthattuk először Scarlett O&#039;Hara történetét</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/sztarvilag/nemzetkozi-sztarvilag/egy-szinesz-mar-az-indulas-elott-kiszallt-a-vilag-legdragabb-sorozatabol-2387235/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/00010C09D.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/163x163/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/78x78/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/75x75/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/62x62/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1354x1354/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/654x654/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/420x420/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/304x304/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/886x886/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1004x1004/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/777x777/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1320x1320/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/637x637/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/409x409/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/296x296/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/863x863/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/978x978/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/752x752/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/466x466/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/295x295/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/210x210/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/635x635/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/722x722/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/556x556/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/934x934/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/329x329/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/314x314/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/274x274/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/74x74/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/71x71/C9e1DFjFlN4vPYbTEaA7205PVF9WRVJZX1NFQ5E8c9er17sCrrjmgeI8jSMillcZ38+EzgDD9EtSqBohZ06v1AHYiGSJN51vade9IDaVU9lzmGIBfxsv9pGVj3c=/00010C09D.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">problémák</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/sztarvilag/nemzetkozi-sztarvilag/egy-szinesz-mar-az-indulas-elott-kiszallt-a-vilag-legdragabb-sorozatabol-2387235/">Egy színész már az indulás előtt kiszállt a világ legdrágább sorozatából</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4560172" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#95f7f0faf9d5f7f0faf9bbfde0">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="2a5f0ac53b">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656580'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279285'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146436'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"93da47670d","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"a50bab2c98","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2387733","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708692'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527457283'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527457283'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/idojaras\/hazai-idojaras\/sokfele-lesz-kodos-es-szeles-a-hetfo-2387733\/","ajax_url":"https:\/\/www.beol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2387733","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527457283'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.beol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>