<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.beol.hu">
  <title>BEOL - Tizenkét éves kislánynak küldött fotót nemi szervéről az aberrált csabai férfi</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Tizenkét éves kislánynak küldött fotót nemi szervéről az aberrált csabai férfi","alternativeHeadline":"Tizenkét éves kislánynak küldött fotót nemi szervéről az aberrált csabai férfi","image":"https://cdn.beol.hu/2022/09/GOu3Hu2EhwYH1H7gywa5c3ldVUHgisQju8H51wLYxNY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA2NDdjZTY0ZjE3YzQ2ZTdhNWIzNDFmYWJiZmQxZWJh.jpg","url":"helyi-kek-hirek/2022/09/tizenket-eves-kislanynak-kuldott-fotot-nemi-szerverol-az-aberralt-csabai-ferfi","mainEntityOfPage":"https://www.beol.hu/helyi-kek-hirek/2022/09/tizenket-eves-kislanynak-kuldott-fotot-nemi-szerverol-az-aberralt-csabai-ferfi","description":"Szeméremsértés és pornográf felvétel megszerzésével elkövetett gyermekpornográfia bűntette miatt három évi próbaidőre felfüggesztett börtönbüntetésre ítélt a Békéscsabai Járásbíróság egy békéscsabai férfit.","dateModified":null,"author":"N. Sz.","datePublished":"2022-09-23T09:50:02.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}:root{--swiper-theme-color:#007aff}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.0e89b95587add6ab.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.0e89b95587add6ab.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Szeméremsértés és pornográf felvétel megszerzésével elkövetett gyermekpornográfia bűntette miatt három évi próbaidőre felfüggesztett börtönbüntetésre ítélt a Békéscsabai Járásbíróság egy békéscsabai férfit."><meta name="keywords" content=""><meta property="og:title" content="BEOL - Tizenkét éves kislánynak küldött fotót nemi szervéről az aberrált csabai férfi"><meta property="og:url" content="https://www.beol.hu/helyi-kek-hirek/2022/09/tizenket-eves-kislanynak-kuldott-fotot-nemi-szerverol-az-aberralt-csabai-ferfi?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"><meta property="og:image" content="https://cdn.beol.hu/2022/09/GOu3Hu2EhwYH1H7gywa5c3ldVUHgisQju8H51wLYxNY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA2NDdjZTY0ZjE3YzQ2ZTdhNWIzNDFmYWJiZmQxZWJh.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.beol.hu/2022/09/GOu3Hu2EhwYH1H7gywa5c3ldVUHgisQju8H51wLYxNY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA2NDdjZTY0ZjE3YzQ2ZTdhNWIzNDFmYWJiZmQxZWJh.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Szeméremsértés és pornográf felvétel megszerzésével elkövetett gyermekpornográfia bűntette miatt három évi próbaidőre felfüggesztett börtönbüntetésre ítélt a Békéscsabai Járásbíróság egy békéscsabai férfit."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="BEOL - Tizenkét éves kislánynak küldött fotót nemi szervéről az aberrált csabai férfi"><meta name="article:published_time" property="article:published_time" content="2022-09-23T09:50:02.000Z"><meta name="article:author" property="article:author" content="N. Sz."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content="N. Sz."><meta name="twitter:title" content="BEOL - Tizenkét éves kislánynak küldött fotót nemi szervéről az aberrált csabai férfi"><meta name="twitter:description" content="Szeméremsértés és pornográf felvétel megszerzésével elkövetett gyermekpornográfia bűntette miatt három évi próbaidőre felfüggesztett börtönbüntetésre ítélt a Békéscsabai Járásbíróság egy békéscsabai férfit."><meta name="twitter:image" content="https://cdn.beol.hu/2022/09/GOu3Hu2EhwYH1H7gywa5c3ldVUHgisQju8H51wLYxNY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA2NDdjZTY0ZjE3YzQ2ZTdhNWIzNDFmYWJiZmQxZWJh.jpg"><link rel="canonical" href="https://www.beol.hu/helyi-kek-hirek/2022/09/tizenket-eves-kislanynak-kuldott-fotot-nemi-szerverol-az-aberralt-csabai-ferfi"><style ng-transition="my-app">.social-row[_ngcontent-sc135]{display:flex;flex-direction:row}.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc135]   .social-button.facebook[_ngcontent-sc135]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc135]   .social-button.facebook[_ngcontent-sc135]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc135]   .social-button.facebook-like[_ngcontent-sc135]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc135]   .social-button.facebook-like[_ngcontent-sc135]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc135]   .social-button.facebook-like[_ngcontent-sc135]:before{left:13px}}.social-row[_ngcontent-sc135]   .social-button.twitter[_ngcontent-sc135]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc135]   .social-button.twitter[_ngcontent-sc135]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc135]   .social-button.email[_ngcontent-sc135]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc135]   .social-button.email[_ngcontent-sc135]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc135]   .fb-like[_ngcontent-sc135]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc137]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc137]   .label[_ngcontent-sc137]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc137]   .tag[_ngcontent-sc137]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc138]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc138]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc138]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc138]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc138]{display:flex}}.subscription-box[_ngcontent-sc138]   .left-col[_ngcontent-sc138]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc138]   .left-col[_ngcontent-sc138]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc138]   .right-col[_ngcontent-sc138]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc138]   .right-col[_ngcontent-sc138]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc138]   .right-col[_ngcontent-sc138]   .title[_ngcontent-sc138]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc138]   .right-col[_ngcontent-sc138]   .title[_ngcontent-sc138]{display:none}}.subscription-box[_ngcontent-sc138]   .right-col[_ngcontent-sc138]   .text[_ngcontent-sc138]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc138]   .right-col[_ngcontent-sc138]   .text[_ngcontent-sc138]{text-align:center}}.subscription-box[_ngcontent-sc138]   .right-col[_ngcontent-sc138]   .subscribe-button[_ngcontent-sc138]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc138]   .right-col[_ngcontent-sc138]   .subscribe-button[_ngcontent-sc138]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc106]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc106]   .section-header-block[_ngcontent-sc106]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc106]   .section-header-block[_ngcontent-sc106]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc106]   .section-header-block[_ngcontent-sc106]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc106]   .section-header-title[_ngcontent-sc106]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc106]   .section-header-link[_ngcontent-sc106]{display:table}.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]   svg[_ngcontent-sc106]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]   svg[_ngcontent-sc106]   path[_ngcontent-sc106]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc124]{margin:30px 0}.layout[_ngcontent-sc124]   .content-element[_ngcontent-sc124]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:last-child{margin-bottom:0}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:last-child:after{display:none}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc124]   .layout-element.hide-mobile[_ngcontent-sc124]{display:none}}.layout-element.content-element[_ngcontent-sc124] > .row[_ngcontent-sc124]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Szeptember 23, Péntek</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Tekla <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon clouds"></i> 15° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+16</div><div _ngcontent-sc87="" class="min">+6</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/beol.hu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/beol.hu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">BEOL</p><p _ngcontent-sc87="" class="portal-subtitle">Békés megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Lebuktatták</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>Tizenkét éves kislánynak küldött fotót nemi szervéről az aberrált csabai férfi</h1><p class="lead"> Szeméremsértés és pornográf felvétel megszerzésével elkövetett gyermekpornográfia bűntette miatt három évi próbaidőre felfüggesztett börtönbüntetésre ítélt a Békéscsabai Járásbíróság egy békéscsabai férfit. </p><app-social-row _nghost-sc135=""><div _ngcontent-sc135="" class="social-row"><button _ngcontent-sc135="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc135="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.beol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=BEOL%20-%20Tizenk%C3%A9t%20%C3%A9ves%20kisl%C3%A1nynak%20k%C3%BCld%C3%B6tt%20fot%C3%B3t%20nemi%20szerv%C3%A9r%C5%91l%20az%20aberr%C3%A1lt%20csabai%20f%C3%A9rfi&amp;url=https%3A%2F%2Fwww.beol.hu%2Fhelyi-kek-hirek%2F2022%2F09%2Ftizenket-eves-kislanynak-kuldott-fotot-nemi-szerverol-az-aberralt-csabai-ferfi%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc135="" class="social-button email" href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9c6c1cbc8a4f8a4c6c1cbc8a4a9a4d0edfee1eaef472df0a4472df2e1f7a4efedf7e84725eafdeae5efa4ef4738e8e04732f0f0a4e2ebf04737f0a4eae1e9eda4f7fee1f6f2472df64115e8a4e5fea4e5e6e1f6f64725e8f0a4e7f7e5e6e5eda4e2472df6e2eda2e5e9f4bfe6ebe0fdb9c6c1cbc8a4a9a4d0edfee1eaef472df0a4472df2e1f7a4efedf7e84725eafdeae5efa4ef4738e8e04732f0f0a4e2ebf04737f0a4eae1e9eda4f7fee1f6f2472df64115e8a4e5fea4e5e6e1f6f64725e8f0a4e7f7e5e6e5eda4e2472df6e2edbea4ecf0f0f4f7beababf3f3f3aae6e1ebe8aaecf1abece1e8fdeda9efe1efa9ecedf6e1efabb6b4b6b6abb4bdabf0edfee1eaefe1f0a9e1f2e1f7a9efedf7e8e5eafdeae5efa9eff1e8e0ebf0f0a9e2ebf0ebf0a9eae1e9eda9f7fee1f6f2e1f6ebe8a9e5fea9e5e6e1f6f6e5e8f0a9e7f7e5e6e5eda9e2e1f6e2edbbf1f0e9dbf7ebf1f6e7e1b9ecedf6f7f0e5f6f0a2e5e9f4bff1f0e9dbe9e1e0edf1e9b9f6e1e2e1f6f6e5e8a2e5e9f4bff1f0e9dbe7e5e9f4e5ede3eab9ecedf6e5e3e3f6e1e3e5f0ebf6">Elküldöm emailben</a><div _ngcontent-sc135="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.beol.hu/helyi-kek-hirek/2022/09/tizenket-eves-kislanynak-kuldott-fotot-nemi-szerverol-az-aberralt-csabai-ferfi?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><!----><div class="info-line"><div class="left"><div trendencyimagelazyload="" title="N. Sz." class=""></div> N. Sz. </div></div><!----><!----><!----><div class="block-big-image"><div trendencyimagelazyload="" class="big-image" style="background-image:url(https://cdn.beol.hu/2022/09/GOu3Hu2EhwYH1H7gywa5c3ldVUHgisQju8H51wLYxNY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA2NDdjZTY0ZjE3YzQ2ZTdhNWIzNDFmYWJiZmQxZWJh.jpg);"></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc118=""><div _ngcontent-sc118="" class="clearfix"></div><div _ngcontent-sc118="" apprunscripts="" class="block-content"><p>Mint az az ügyészség tájékoztatásában olvasható, a 39 éves, büntetlen előéletű férfit végleges hatállyal eltiltották minden olyan foglalkozás gyakorlásától és egyéb tevékenységtől, melynek során tizennyolcadik életévét be nem töltött gyermekek nevelését, felügyeletét, gondozását, gyógykezelését végezné, illetve ilyen személlyel egyéb hatalmi vagy befolyási viszonyban állna. Elkobozták a bűncselekmény elkövetéséhez eszközül használt számítógépét is, és kötelezték az eljárás során felmerült, közel 330 ezer forintos bűnügyi költség megfizetésére.</p></div><!----><div _ngcontent-sc118="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc118=""><div _ngcontent-sc118="" class="clearfix"></div><div _ngcontent-sc118="" apprunscripts="" class="block-content"><p>A Békés Megyei Főügyészség tájékoztatása szerint a férfi tavaly július 21-én, a késő esti órákban békéscsabai lakóhelyéről az egyik internetes közösségi portál üzenetküldő alkalmazásán keresztül igyekezett kielégíteni nemi vágyát. Olyan fényképet küldött egy közelben lakó 12 éves kislánynak, melyen a fedetlen nemi szervét fogja. A kiskorú a férfit letiltotta, hogy az interneten keresztül ne tudjon kapcsolatba lépni vele, az édesanyja pedig feljelentést tett a rendőrségen.</p><p>A férfi lakóhelyén lévő számítógépen a rendőri intézkedés során kilenc olyan fotót találtak, amely tizennyolcadik életévét be nem töltött személyt ábrázol meztelenül, fedetlen, illetve részben látszódó nemi szervekkel, a nemi vágy felkeltésére irányuló módon, a nemiséget súlyosan szeméremsértő nyíltsággal.</p></div><!----><div _ngcontent-sc118="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc135=""><div _ngcontent-sc135="" class="social-row"><button _ngcontent-sc135="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc135="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.beol.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=BEOL%20-%20Tizenk%C3%A9t%20%C3%A9ves%20kisl%C3%A1nynak%20k%C3%BCld%C3%B6tt%20fot%C3%B3t%20nemi%20szerv%C3%A9r%C5%91l%20az%20aberr%C3%A1lt%20csabai%20f%C3%A9rfi&amp;url=https%3A%2F%2Fwww.beol.hu%2Fhelyi-kek-hirek%2F2022%2F09%2Ftizenket-eves-kislanynak-kuldott-fotot-nemi-szerverol-az-aberralt-csabai-ferfi%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc135="" class="social-button email" href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2bdbab0b3df83dfbdbab0b3dfd2dfab96859a91943c568bdf3c56899a8cdf94968c933c5e9186919e94df943c43939b3c498b8bdf99908b3c4c8bdf919a9296df8c859a8d893c568d3a6e93df9e85df9e9d9a8d8d3c5e938bdf9c8c9e9d9e96df993c568d9996d99e928fc49d909b86c2bdbab0b3dfd2dfab96859a91943c568bdf3c56899a8cdf94968c933c5e9186919e94df943c43939b3c498b8bdf99908b3c4c8bdf919a9296df8c859a8d893c568d3a6e93df9e85df9e9d9a8d8d3c5e938bdf9c8c9e9d9e96df993c568d9996c5df978b8b8f8cc5d0d0888888d19d9a9093d1978ad0979a938696d2949a94d297968d9a94d0cdcfcdcdd0cfc6d08b96859a91949a8bd29a899a8cd294968c939e9186919e94d2948a939b908b8bd299908b908bd2919a9296d28c859a8d899a8d9093d29e85d29e9d9a8d8d9e938bd29c8c9e9d9e96d2999a8d9996c08a8b92a08c908a8d9c9ac297968d8c8b9e8d8bd99e928fc48a8b92a0929a9b968a92c28d9a999a8d8d9e93d99e928fc48a8b92a09c9e928f9e969891c297968d9e98988d9a989e8b908d">Elküldöm emailben</a><div _ngcontent-sc135="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.beol.hu/helyi-kek-hirek/2022/09/tizenket-eves-kislanynak-kuldott-fotot-nemi-szerverol-az-aberralt-csabai-ferfi?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc137=""><div _ngcontent-sc137="" class="tags"><span _ngcontent-sc137="" class="label">Címkék</span><a _ngcontent-sc137="" class="tag" href="/cimke/kek-hirek-3">#kék hírek</a><!----><a _ngcontent-sc137="" class="tag" href="/cimke/pedofil">#pedofil</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc138=""><div _ngcontent-sc138="" class="subscription-box showMobileOnly"><div _ngcontent-sc138="" class="left-col"></div><div _ngcontent-sc138="" class="right-col"><div _ngcontent-sc138="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc138="" class="text"> Ne maradjon le a beol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc138="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/BEOL/26412/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIwOTIzLWV6ZXJ0LWVzaGV0ZXR0LWtpLWF6LWFibGFrYm9sLWEtYnVkYXBlc3RpLWdpbW5hemlzdGEuaHRtbD91dG1fc291cmNlPWJlb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=beol&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8799_resized.jpg?avcount=1663930816);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Kiderült, miért eshetett ki az ablakból a budapesti gimnazista</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/BEOL/15135435/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F09%2Fkispesti-tragedia-a-fajdalmam-leirhatatlan-megszolalt-7-eves-lanyat-es-ferjet-gyaszolo-no%3Futm_source%3Dbeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15135435_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Kispesti tragédia: „A fájdalmam leírhatatlan!" - megszólalt a 7 éves lányát és férjét gyászoló nő</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/BEOL/15137267/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220923_ukrajna_oroszorszag_haboru_sorozas_menekulok_sziberia_kulfold_hir_tv_interju%3Futm_source%3Dbeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15137267_auto_resized.png);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Exkluzív interjút adott egy orosz katonakorú férfi (videó)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/BEOL/15134559/?redirect=https%3A%2F%2Fwww.mindmegette.hu%2Fsefek-sefe-sirva-bucsuszott-krausz-gabortol-a-kieso-versenyzoje-video-62778%2F%3Futm_source%3Dbeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15134559_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Séfek séfe: sírva búcsúszott Krausz Gábortól az egyik versenyzője</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/BEOL/15134209/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvsport%2Fszoboszlai-mar-a-telen-a-spanyol-elvonalba-igazolhat-2554846%3Futm_source%3Dbeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15134209_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Szoboszlai már a télen a spanyol élvonalba igazolhat</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/BEOL/26430/aHR0cHM6Ly9yaXBvc3QuaHUvc3p0YXJkenN1c3ovMjAyMi8wOS9hbGphcy1kb2xnb3QtbXV2ZWx0ZWstY3VydGlzc3plbC1kdWhvc2VuLWtlcnQtc2VnaXRzZWdldD91dG1fc291cmNlPWJlb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=beol&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8805_resized.jpg?avcount=1663930816);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Aljas dolgot műveltek Curtisszel, dühösen kért segítséget</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/BEOL/15136499/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Fmagyar_valogatott%2Fdardai-pal-meg-egyszer-sem-ereztem-hogy-unatkozom-2914897%3Futm_source%3Dbeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15136499_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Dárdai Pál: Még egyszer sem éreztem, hogy unatkozom</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/BEOL/26421/aHR0cHM6Ly93d3cudmcuaHUvY2VndmlsYWcvMjAyMi8wOS9rZXZlcy1oYXphaS12YWxsYWxrb3phcy1oYXN6bmFsamEta2ktYS1mYWt0b3JpbmctZWxvbnllaXQ%2FdXRtX3NvdXJjZT1iZW9sLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5?utm_source=beol&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8802_resized.jpg?avcount=1663930816);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Kevés hazai vállalkozás használja ki a faktoring előnyeit</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/BEOL/15137429/?redirect=https%3A%2F%2Fwww.beol.hu%2Fhelyi-kozelet%2F2022%2F09%2Ftobb-epuletet-futhetnenek-termalvizzel-bekescsaban%3Futm_source%3Dbeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15137429_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">beol.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Több épületet fűthetnének termálvízzel Békéscsabán</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/BEOL/15136104/?redirect=https%3A%2F%2Fwww.beol.hu%2Fhazai-kek-hirek%2F2022%2F09%2F200-ezer-forint-nyomravezetoi-dij-jar-annak-aki-felismeri-ezt-a-ferfit%3Futm_source%3Dbeol.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15136104_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">beol.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">200 ezer forint nyomravezetői díj jár annak, aki felismeri ezt a férfit</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/BEOL/26418/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIwOTIxLXZhbGx0LXZhbGxuYWstdmV0dmUta3V6ZGVuZWstaGF6YWktbmFneXZhbGxhbGF0YWluay1lcy11Z3lmZWxlaWstYS1mZW5udGFydGhhdG9zYWdlcnQuaHRtbD91dG1fc291cmNlPWJlb2wuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMTI%3D?utm_source=beol&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8801_resized.jpg?avcount=1663930816);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Vállt vállnak vetve küzdenek hazai nagyvállalataink és ügyfeleik a fenntarthatóságért</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc138=""><div _ngcontent-sc138="" class="subscription-box showDesktopOnly"><div _ngcontent-sc138="" class="left-col"></div><div _ngcontent-sc138="" class="right-col"><div _ngcontent-sc138="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc138="" class="text"> Ne maradjon le a beol.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc138="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc106="" class="section-header-link section-header-more" href="/rovat/helyi-kek-hirek"> További hírek a témában <svg _ngcontent-sc106="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc106="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc106="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.beol.hu/2022/08/ZVNJ0DJCLhgjvkZvOGbJEF1uXbqwRkj-ue9iJV4V-Pg/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQwY2ZiNDRmYjVmYzQ5NzZiZDI2NjE0MmJlNzVhMzc4.jpg);" target="_blank" href="/helyi-kek-hirek/2022/08/negy-varosbol-erkeztek-tuzoltok-ketegyhazara"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_blank" href="/helyi-kek-hirek/2022/08/negy-varosbol-erkeztek-tuzoltok-ketegyhazara"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Tűzeset</span><span _ngcontent-sc108="" class="article-date">2022.08.01. 07:04</span></div><h2 _ngcontent-sc108="" class="article-title">Négy városból érkeztek tűzoltók Kétegyházára</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.beol.hu/2022/07/kT6JIyCFKuqrKnChqsOM1v30EOiEK9fl-UOta5BsBF8/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg0MDgyMDJmNzIwMDQzOThiMmZiYmExNDc3N2MyZmQw.jpg);" target="_blank" href="/helyi-kek-hirek/2022/07/eltilthatjak-a-vezetestol-a-balesetet-okozo-szarvasi-nyugdijast"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_blank" href="/helyi-kek-hirek/2022/07/eltilthatjak-a-vezetestol-a-balesetet-okozo-szarvasi-nyugdijast"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Vádemelés</span><span _ngcontent-sc108="" class="article-date">2022.07.29. 10:24</span></div><h2 _ngcontent-sc108="" class="article-title">Eltilthatják a vezetéstől a balesetet okozó szarvasi nyugdíjast</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc127=""><div _ngcontent-sc127="" class="sidebar-main"><app-layout _ngcontent-sc127="" _nghost-sc124=""><div _ngcontent-sc124="" class="layout"><div _ngcontent-sc124="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc124="" class="col-12 col-lg-12"><div _ngcontent-sc124="" class="layout-element column-element"><div _ngcontent-sc124="" class="row"><!----></div><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/orszag-vilag/2022/09/cof-coka-a-nemzeti-konzultacioval-jo-peldat-szolgaltathatunk-az-eu-nak-is"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.beol.hu/2022/09/uavI9HU5ibJl-cUoquM4feJ-cpFwMuwPVhh0XKARZWg/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI5ODE2NGY2MjM3NDRjOWQ5NjkxYzhmMGMyMzZhMjM5.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Brüsszeli szankciók</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">CÖF–CÖKA: a nemzeti konzultációval jó példát szolgáltathatunk az EU-nak is</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/helyi-kultura/2022/09/kiallitas-es-mozdonyparade-tobb-helyszinen-varjak-a-vasut-rajongoit-bekescsaban-galeriaval"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.beol.hu/2022/09/mwfm_uj0HeCjdPyubHJ6XRarMiLdeZaFxaP0-_yVGqA/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI3NGNhNzFmYTEyMzQzZGFiMTNjMGNhZGI3YTYwMzk2.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Tizennyolcadszor</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Kiállítás és mozdonyparádé: több helyszínen várják a vasút rajongóit Békéscsabán - galériával</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/orszag-vilag/2022/09/megerositette-egyuttmukodeset-a-hungary-helps-program-es-az-okumenikus-segelyszervezet"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.beol.hu/2022/09/CyMKp-OvSUeFWNZZLzWdnIAfQ5EdyoIfeNz84qWWMOA/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JhMmU4ZTgwN2I0MjQxZDY4ZTI4ZGQ2YzVhZTYxODE4.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Magyarország segít</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Megerősítette együttműködését a Hungary Helps és az Ökumenikus Segélyszervezet</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/hazai-gazdasag/2022/09/juliusban-felmillio-forint-volt-a-brutto-atlagkereset"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.beol.hu/2022/09/yMKBcamxI6zQrCfU3IyyqnIsCrHdrIqne10oCBKFrRE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdiZWQzODRhYzJkMTQ0MTE4ODZlZDQzMTA3ZWE3NzM5.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Emelkedés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title"> Júliusban félmillió forint volt a bruttó átlagkereset</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/09/a-kolbaszkiraly-a-frocsiert-kapta-meg-ujabb-nagydijat"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.beol.hu/2022/09/Shsr0JB-kVcjYg85jFHSBMUi2rIFJQvk5g4noYjU6y4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZlZTExZTkyYzA2YzRhODE4MzIwMjU4MmI4MzBhYzc5.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">A kolbászkirály a „Fröcsiért” kapta meg újabb nagydíját</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/09/ismet-kitarja-kapuit-a-mezokovacshazi-fenycso-feldolgozo-uzem"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.beol.hu/2022/09/SJNVPQaDkBR-3h4dmvxvbhPnvzd1moDaXbCDU8WuE8U/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EyYTdkYTVjNDIzMjQ2N2Y4NDgxOWU0MDJiZDJlMWVm.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Ismét kitárja kapuit a Mezőkovácsházi Fénycső-feldolgozó üzem</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/09/svedek-a-kornyezettudatos-kozlekedesert-ezek-a-legfenntarthatobb-volvo-autok"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.beol.hu/2022/09/-I9149DQXJBuRtR4b-An999tct1aIoFP69PvW2iOYtM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE4MmVmY2U2OTRlYTQ4MzM4NTg1Zjc4NzhhMjk3Y2Fi.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Svédek a környezettudatos közlekedésért – ezek a legfenntarthatóbb Volvo autók</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/09/rezsicsokkentes-okosan-igy-lehet-kevesebb-a-befizetesre-varo-szamla-osszege"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.beol.hu/2022/09/74VUaDj11u1AZDcOngxTtO33ayp6g4QaB3EpktwOqK4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI5MWUzNTg5NGMyOTRmYjFiNDc1NTcyNjQ4NzY2ZTBi.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Rezsicsökkentés okosan: így lehet kevesebb a befizetésre váró számla összege</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/09/elindult-az-opus-titanok-kozepiskolai-csapatverseny-jelentkezz-te-is"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.beol.hu/2022/09/EzNDO0FPveUQ6WwwkSZoXLx_IOwdTV2qX_8CyDTn7fw/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q4NjljNGJjNmIwZTQ3MWM4MzZmZmRhNjgyZDQxNzcz.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Elindult az OPUS TITÁNOK középiskolai csapatverseny – Jelentkezz Te is!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/digitalia/2022/09/kisbolygokat-neveztek-el-haumann-peterrol-es-csakany-bela-matematikusrol"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.beol.hu/2022/09/TEBWVvjjBGiVGhX3BQlZrsIMAPLDJGqp-0cXmPM4yqE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3MGExNTM5MTc3OTRhMzI5ZDhlZjNiMmU3MDNhZmQz.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Sikeres program</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Kisbolygókat neveztek el Haumann Péterről és Csákány Béla matematikusról</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/nemzetkozi-gazdasag/2022/09/europaban-a-nyari-szarazsag-miatt-alacsonyabb-termeshozamok-varhatok"><h2 _ngcontent-sc108="" class="article-title"> Európában a nyári szárazság miatt alacsonyabb terméshozamok várhatók
 <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/egyperces/2022/09/a-hetvegere-ismet-melegszik-az-ido"><h2 _ngcontent-sc108="" class="article-title"> A hétvégére ismét melegszik az idő
 <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/programajanlo/2022/09/ezek-a-bekes-megyei-programok-varnak-rank-a-napokban-49"><h2 _ngcontent-sc108="" class="article-title"> Ezek a Békés megyei programok várnak ránk a napokban <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/orszag-vilag/2022/09/szijjarto-peter-magyarorszag-beket-akar-video"><h2 _ngcontent-sc108="" class="article-title"> Szijjártó Péter: Magyarország békét akar (videó) <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.beol.hu/2022/09/VyPvgVjw_wU-uB_FCdYQ6YrbsFiisqFsjaKl4ShmbCw/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UxMTE1NmYxNTliYTQ2YTE4YWE0MDJhNmJjMWM3N2Nl.jpg);" href="/hazai-bulvar-celeb/2022/09/elo-adasban-kozvetitettek-a-magyar-enekes-ujszulott-babajanak-elso-pillanatait"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Intim felvételek</span><h2 _ngcontent-sc108="" class="article-title">Élő adásban közvetítették a magyar énekes újszülött babájának első pillanatait</h2></div><span _ngcontent-sc108="" class="article-date">50 perce</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/09/elo-adasban-kozvetitettek-a-magyar-enekes-ujszulott-babajanak-elso-pillanatait"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.beol.hu/2022/09/VyPvgVjw_wU-uB_FCdYQ6YrbsFiisqFsjaKl4ShmbCw/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UxMTE1NmYxNTliYTQ2YTE4YWE0MDJhNmJjMWM3N2Nl.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Intim felvételek</span><h2 _ngcontent-sc108="" class="article-title">Élő adásban közvetítették a magyar énekes újszülött babájának első pillanatait</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">50 perce</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.beol.hu/2022/09/R_jmFgjqRhcjecTqyPB-fcMrwV4gf1J3sp4akad_Zt4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc5NDg2MmIyYzMyYjRjNWQ5ZmMwODBhNjBkNmFmYTBm.jpg);" href="/hazai-bulvar-celeb/2022/09/lebuktak-18-evvel-fiatalabb-enekesno-kezet-fogta-l-l-junior-itt-a-bizonyitek"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Ez már tényleg gyanús</span><h2 _ngcontent-sc108="" class="article-title">Lebuktak: 18 évvel fiatalabb énekesnő kezét fogta L.L. Junior, itt a bizonyíték</h2></div><span _ngcontent-sc108="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/09/lebuktak-18-evvel-fiatalabb-enekesno-kezet-fogta-l-l-junior-itt-a-bizonyitek"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.beol.hu/2022/09/R_jmFgjqRhcjecTqyPB-fcMrwV4gf1J3sp4akad_Zt4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc5NDg2MmIyYzMyYjRjNWQ5ZmMwODBhNjBkNmFmYTBm.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Ez már tényleg gyanús</span><h2 _ngcontent-sc108="" class="article-title">Lebuktak: 18 évvel fiatalabb énekesnő kezét fogta L.L. Junior, itt a bizonyíték</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.beol.hu/2022/09/7YbNeXuG3hcnHMC0R2T62BqqVL_hYn2qA7v0dNUt660/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QzODNmNGM3NjFmMTQyODNiMjc1YTA4MzYwOTE4MDk3.jpg);" href="/hazai-bulvar-celeb/2022/09/ritka-betegsegben-szenved-egy-magyar-kislany-eltunnek-a-csontjai"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Szívszorító</span><h2 _ngcontent-sc108="" class="article-title">Ritka betegségben szenved egy magyar kislány, eltűnnek a csontjai</h2></div><span _ngcontent-sc108="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/09/ritka-betegsegben-szenved-egy-magyar-kislany-eltunnek-a-csontjai"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.beol.hu/2022/09/7YbNeXuG3hcnHMC0R2T62BqqVL_hYn2qA7v0dNUt660/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QzODNmNGM3NjFmMTQyODNiMjc1YTA4MzYwOTE4MDk3.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Szívszorító</span><h2 _ngcontent-sc108="" class="article-title">Ritka betegségben szenved egy magyar kislány, eltűnnek a csontjai</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.beol.hu/2022/09/sbbg0IJiMGWUmuRb3YQ4SdiczvPjuMonOC0ryJdkSr4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc0M2FlNTU3NzA2ZjQ1OTA4Mzk3OWJmYzI4NzMxNTZm.jpg);" target="_self" href="/helyi-kozelet/2022/09/tobb-epuletet-futhetnenek-termalvizzel-bekescsaban"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_self" href="/helyi-kozelet/2022/09/tobb-epuletet-futhetnenek-termalvizzel-bekescsaban"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Sajtótájékoztató</span><span _ngcontent-sc108="" class="article-date">2 órája</span></div><h2 _ngcontent-sc108="" class="article-title">Több épületet fűthetnének termálvízzel Békéscsabán</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.beol.hu/2022/09/qZxyE_-nUdcGWdpD4JEf2YQ4NUrEZKoYrQ9DuH0LgJU/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhmNDI5MjFjYTFlYjRlNjRiMTU0N2U0MTU2ZjgzZGM2.jpg);" target="_self" href="/helyi-kozelet/2022/09/elokeszitik-a-vizkeszlet-noveleset-bekesben-is"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_self" href="/helyi-kozelet/2022/09/elokeszitik-a-vizkeszlet-noveleset-bekesben-is"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Vízrendezés</span><span _ngcontent-sc108="" class="article-date">2 órája</span></div><h2 _ngcontent-sc108="" class="article-title">Előkészítik a vízkészlet növelését Békésben is</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.beol.hu/2022/09/c0iE30TuzbHUk-9XsZQswFviRN6ClHKJ77TkybY5c-g/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI3YzM2OWViYzM1NTQxNGM4OGE5NmYyNTI4ZDMyZWJj.jpg);" target="_self" href="/helyi-kozelet/2022/09/utlezarasok-korlatozasok-lassithatjak-a-forgalmat-bekes-megyeben-72"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_self" href="/helyi-kozelet/2022/09/utlezarasok-korlatozasok-lassithatjak-a-forgalmat-bekes-megyeben-72"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Útinform</span><span _ngcontent-sc108="" class="article-date">6 órája</span></div><h2 _ngcontent-sc108="" class="article-title">Útlezárások, korlátozások lassíthatják a forgalmat Békés megyében</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.beol.hu/2022/09/ESPej1eM9kx2wASvPw5TG3nRlJZu2FY3Nnd1LV_Ku0Q/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y5OWQwYzZiZTAyZTRhZWE5YTFjMjRjYWE5ODZlOTRl.jpg);" href="/digitalia/2022/09/a-digitalis-kereskedelmi-szovetseg-bemutatta-strategiajat"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hazai e-kereskedelem</span><h2 _ngcontent-sc108="" class="article-title">A Digitális Kereskedelmi Szövetség bemutatta stratégiáját</h2></div><span _ngcontent-sc108="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/digitalia/2022/09/a-digitalis-kereskedelmi-szovetseg-bemutatta-strategiajat"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.beol.hu/2022/09/ESPej1eM9kx2wASvPw5TG3nRlJZu2FY3Nnd1LV_Ku0Q/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y5OWQwYzZiZTAyZTRhZWE5YTFjMjRjYWE5ODZlOTRl.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Hazai e-kereskedelem</span><h2 _ngcontent-sc108="" class="article-title">A Digitális Kereskedelmi Szövetség bemutatta stratégiáját</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.beol.hu/2022/09/12DRi95i79V-l3y6SyQnTF2TAfhINNAc2ayCFyGGrPM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3NGFkNTk2N2ZmZTRiZGU5ZTMxNGRiMTUxM2UzY2Q0.jpg);" href="/digitalia/2022/09/a-vodafone-e-a-legmegbizhatobb-mobilhalozat-magyarorszagon"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Az umlaut szerint</span><h2 _ngcontent-sc108="" class="article-title">A Vodafone-é a legmegbízhatóbb mobilhálózat Magyarországon</h2></div><span _ngcontent-sc108="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/digitalia/2022/09/a-vodafone-e-a-legmegbizhatobb-mobilhalozat-magyarorszagon"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.beol.hu/2022/09/12DRi95i79V-l3y6SyQnTF2TAfhINNAc2ayCFyGGrPM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3NGFkNTk2N2ZmZTRiZGU5ZTMxNGRiMTUxM2UzY2Q0.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Az umlaut szerint</span><h2 _ngcontent-sc108="" class="article-title">A Vodafone-é a legmegbízhatóbb mobilhálózat Magyarországon</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.beol.hu/2022/09/e4hHS_ri8KFJg3f8qYymFrg2vzIXAhlosDeKWGaeBI4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzljMjQxMzM3M2E0NzQ3ZDZiZjZkN2YxOTI0YThmMTky.jpg);" href="/digitalia/2022/09/szaud-arabia-jovore-noi-urhajost-akar-az-urbe-kuldeni"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Űrhajósprogram</span><h2 _ngcontent-sc108="" class="article-title">Szaúd-Arábia jövőre női űrhajóst akar az űrbe küldeni</h2></div><span _ngcontent-sc108="" class="article-date">19 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/digitalia/2022/09/szaud-arabia-jovore-noi-urhajost-akar-az-urbe-kuldeni"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.beol.hu/2022/09/e4hHS_ri8KFJg3f8qYymFrg2vzIXAhlosDeKWGaeBI4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzljMjQxMzM3M2E0NzQ3ZDZiZjZkN2YxOTI0YThmMTky.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Űrhajósprogram</span><h2 _ngcontent-sc108="" class="article-title">Szaúd-Arábia jövőre női űrhajóst akar az űrbe küldeni</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">19 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">BEOL</p><p _ngcontent-sc88="" class="portal-subtitle">Békés megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/beol.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/beol.hu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.1b954f36740b3ab4.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.121ebbf25b3b0e12.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>