<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Szijjártó: nem a munkanélküliséget finanszírozzuk, hanem a vele szembeni harcot | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hetvenegy magyarországi nagyvállalat 207 milliárd forintnyi beruházást indít a versenyképesség-növelő támogatási programban munkavállalói megtartása, illetve a létszám növelése érdekében."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.zaol.hu/hazai-gazdasag/szijjarto-nem-a-munkanelkuliseget-finanszirozzuk-hanem-a-vele-szembeni-harcot-4566778/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Szijjártó: nem a munkanélküliséget finanszírozzuk, hanem a vele szembeni harcot | BEOL" />
<meta property="og:description" content="Hetvenegy magyarországi nagyvállalat 207 milliárd forintnyi beruházást indít." />
<meta property="og:url" content="https://www.beol.hu/gazdasag/hazai-gazdasag/szijjarto-nem-a-munkanelkuliseget-finanszirozzuk-hanem-a-vele-szembeni-harcot-3094990/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hetvenegy magyarországi nagyvállalat 207 milliárd forintnyi beruházást indít a versenyképesség-növelő támogatási programban munkavállalói megtartása, illetve a létszám növelése érdekében." />
<meta name="twitter:title" content="Szijjártó: nem a munkanélküliséget finanszírozzuk, hanem a vele szembeni harcot | BEOL" />
<meta name="twitter:image" content="https://www.beol.hu/wp-content/uploads/2017/07/FacebookBEOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.beol.hu/#website","url":"https://www.beol.hu/","name":"BEOL","potentialAction":{"@type":"SearchAction","target":"https://www.beol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.beol.hu/gazdasag/hazai-gazdasag/szijjarto-nem-a-munkanelkuliseget-finanszirozzuk-hanem-a-vele-szembeni-harcot-3094990/#webpage","url":"https://www.beol.hu/gazdasag/hazai-gazdasag/szijjarto-nem-a-munkanelkuliseget-finanszirozzuk-hanem-a-vele-szembeni-harcot-3094990/","inLanguage":"hu","name":"Szijj\u00e1rt\u00f3: nem a munkan\u00e9lk\u00fclis\u00e9get finansz\u00edrozzuk, hanem a vele szembeni harcot | BEOL","isPartOf":{"@id":"https://www.beol.hu/#website"},"datePublished":"2020-10-05T17:23:28+00:00","dateModified":"2020-10-05T17:32:59+00:00","description":"Hetvenegy magyarorsz\u00e1gi nagyv\u00e1llalat 207 milli\u00e1rd forintnyi beruh\u00e1z\u00e1st ind\u00edt a versenyk\u00e9pess\u00e9g-n\u00f6vel\u0151 t\u00e1mogat\u00e1si programban munkav\u00e1llal\u00f3i megtart\u00e1sa, illetve a l\u00e9tsz\u00e1m n\u00f6vel\u00e9se \u00e9rdek\u00e9ben."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755166' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755166' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669267' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1601291957' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755166'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755167'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755167'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.beol.hu/?p=3094990' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fgazdasag%2Fhazai-gazdasag%2Fszijjarto-nem-a-munkanelkuliseget-finanszirozzuk-hanem-a-vele-szembeni-harcot-3094990%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fgazdasag%2Fhazai-gazdasag%2Fszijjarto-nem-a-munkanelkuliseget-finanszirozzuk-hanem-a-vele-szembeni-harcot-3094990%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e121320d-8d54-48f4-a651-fe805371313d",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3094990 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            14°
        </div>
        <div class="header-current-weather-max-temperature">
            26°
        </div>
        <div class="header-current-weather-min-temperature">
            15°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Aurél</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">5.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/241004" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                alapkőletétel            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 10. 05. 19:23                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/gazdasag/hazai-gazdasag/szijjarto-nem-a-munkanelkuliseget-finanszirozzuk-hanem-a-vele-szembeni-harcot-3094990/"
                       data-share-title="Szijjártó: nem a munkanélküliséget finanszírozzuk, hanem a vele szembeni harcot" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/gazdasag/hazai-gazdasag/szijjarto-nem-a-munkanelkuliseget-finanszirozzuk-hanem-a-vele-szembeni-harcot-3094990/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Szijjártó: nem a munkanélküliséget finanszírozzuk, hanem a vele szembeni harcot        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3094990" class="post-3094990 enews_article type-enews_article status-publish hentry enews_article_tags-alapkoletetel enews_article_tags-finanszirozas enews_article_tags-szijjarto-peter enews_article_columns-gazdasag enews_article_columns-hazai-gazdasag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Hetvenegy magyarországi nagyvállalat 207 milliárd forintnyi beruházást indít a versenyképesség-növelő támogatási programban munkavállalói megtartása, illetve a létszám növelése érdekében.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Hetvenegy magyarországi nagyvállalat 207 milliárd forintnyi beruházást indít a versenyképesség-növelő támogatási programban munkavállalói megtartása, illetve a létszám növelése érdekében – jelentette be a külgazdasági és külügyminiszter hétfőn, Székesfehérváron, a Howmet-Köfém Kft.-nél, amely elsőként kapta meg a kormánytámogatást.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062774" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Szijjártó Péter a támogatásból épülő csarnok alapkőletételi ünnepségén arról beszélt, hogy a világjárvány idején „nem a munkanélküliséget finanszírozzák, hanem a vele szembeni harcot”, és ebben sok vállalat kötött velük szövetséget.</p>
<p>Mint mondta, az Európai Bizottság cégenként 800 ezer eurós felső határig engedélyezte a tagállamoknak a támogatást, a versenyképesség-növelő támogatási programban pedig 904 magyar vállalat kapott 425 milliárd forintot.</p>
<p>A miniszter közölte: ezen felül – hosszas egyeztetések után – sikerült elérni, hogy 800 ezer euró felett, felső korlát nélkül is támogathassanak cégeket, amivel 61 600 munkahelyet védenek meg, és további munkahelyek is létrejönnek.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fszijjarto.peter.official%2Fposts%2F204791547680070&amp;width=500" width="500" height="512" frameborder="0" scrolling="no"></iframe></p>
<p>Szijjártó Péter kiemelte, hogy a Howmet-Köfém kilencmilliárd forintos beruházásba vág bele, ezzel 550 munkahelyet véd meg, valamint kilencven újat is létrehoz, mindehhez a kormány 3,2 milliárdos támogatást biztosít.</p>
<p>Egy nemrégiben átadott csarnok bővítése valósul meg, ahol szintén világszínvonalú csúcstechnológia lesz, így a jelenlegi 1,8 millió darabos keréktárcsa kapacitás 2,3 millióra nő – fűzte hozzá.</p>
<p>Vargha Tamás (Fidesz), a térség országgyűlési képviselője örömmel nyugtázta, hogy a vállalat nem vár ki a járvány végéig, hanem előrelátóan beruház és már a járvány utáni időszakra koncentrálva erősíti pozícióit.</p>
<p>Cser-Palkovics András (Fidesz) polgármester hangsúlyozta, hogy a 2018 márciusában elindított, s azóta megvalósult csarnoképítés után most újabb indul, az akkori alapkőletételkor ismertetett tervek kezdenek el most megvalósulni.</p>
<p>Katus István, a Howmet-Köfém Kft. vezérigazgatója megerősítette, hogy az új üzem nemrégiben készült el közel 40 milliárd forintból, mellé létesítik az újabb üzemet és tovább bővítik termelési kapacitásaikat. A piac leginnovatívabb technológiáját telepítik bele, a világ legmodernebb keréktárcsa gyára fog elkészülni – tette hozzá.</p>
<p>A kiosztott sajtóanyag szerint a zöldmezős beruházás növeli a Howmet jelentőségét Székesfehérváron, a gyártás várhatóan 2021 év végén kezdődik majd meg.</p>
<p>A Howmet Aerospace (2016-ig Alcoa, 2020-ig Arconic) 1993 óta van jelen Magyarországon, amikor a társaság felvásárolta a Székesfehérvári Könnyűfémmű (Köfém) részvényeinek többségét. Magyarországon a Howmet Aerospace kovácsolt alumínium kerekeket, repülőgép motorokat és ipari gázturbina alkatrészeket, mérnökileg magas szinten megalkotott, különféle ötvözetekből készült szerkezeteket gyárt repülőgépek, illetve kötőelemeket az űripar számára. A Howmet Aerospace mintegy 1200 embert foglalkoztat két helyszínen, Székesfehérváron és Nemesvámoson.</p>
<p>A vállalat 1996-ban hozta létre globális szolgáltató központját Székesfehérváron, amely immáron globálisan nyújt pénzügyi és adminisztratív támogatást a Howmet Aerospace telephelyeinek. A társaság 1993 óta több mint 8 millió dollárt fektetett közösségi kezdeményezésekbe.</p>
<p>A nyilvános cégadatok szerint a Howmet-Köfém Kft. jogelődje, az Arconic-Köfém Kft. a tavalyi üzleti évben 246,7 milliárd forintnyi nettó árbevétel mellett 38,1 milliárd forint nyereséget realizált. A társaság 2018-ban 31,7 milliárdos nyereséget és 247,9 milliárd forintnyi nettó árbevételt produkált.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/alapkoletetel" rel="tag">alapkőletétel</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/finanszirozas" rel="tag">finanszírozás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szijjarto-peter" rel="tag">Szijjártó Péter</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/199-200-197/BEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/612/aHR0cHM6Ly93d3cuYmFtYS5odS9wci9iaXp0b25zYWdyYS12YWd5aWstZ3l1anRzZS1wZW56ZXQtYXJhbnliYW4tMjkwNjY2NS8%3D?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">bama.hu</div>
                                <div class="item-image">
                                    <img title="Biztonságra vágyik? Gyűjtse pénzét aranyban!" alt="Biztonságra vágyik? Gyűjtse pénzét aranyban!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/199_resized.jpg?avcount=1601923628">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Biztonságra vágyik? Gyűjtse pénzét aranyban!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/szenzacio-brutalis-meretu-oriaspontyot-fogtak-a-nemzetkozi-balatoni-bojlis-horgaszversenyen-4875722?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Szenzáció! Brutális méretű óriáspontyot fogtak a Nemzetközi Balatoni Bojlis Horgászversenyen" alt="Szenzáció! Brutális méretű óriáspontyot fogtak a Nemzetközi Balatoni Bojlis Horgászversenyen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9407_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szenzáció! Brutális méretű óriáspontyot fogtak a Nemzetközi Balatoni Bojlis Horgászversenyen</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tarlos-istvan-latvanypolitizalast-folytat-a-fovaros-baloldali-vezetese-4874511?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Tarlós István: Látványpolitizálást folytat a főváros baloldali vezetése" alt="Tarlós István: Látványpolitizálást folytat a főváros baloldali vezetése"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4874511_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tarlós István: Látványpolitizálást folytat a főváros baloldali vezetése</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/615/aHR0cHM6Ly93d3cuemFvbC5odS9wci96YWxha2Fyb3Mtb3NzemVsLWlzLXZhci0yLTQ1NTg3Mzgv?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="Zalakaros ősszel is vár! (x)" alt="Zalakaros ősszel is vár! (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/200_resized.jpg?avcount=1601923628">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Zalakaros ősszel is vár! (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-balatoni-furdohazak-tortenete-4874906?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="A balatoni fürdőházak története" alt="A balatoni fürdőházak története"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4874906_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A balatoni fürdőházak története</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/idoutazas-maraitol-fekete-gyorig-4874895?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Időutazás Máraitól Fekete-Győrig" alt="Időutazás Máraitól Fekete-Győrig"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4874895_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Időutazás Máraitól Fekete-Győrig</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/vonattal-utazok-figyelem-matol-valtozasok-lesznek-a-mav-menetrendjeben-4874838?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Vonattal utazok figyelem! Mától változások lesznek a MÁV menetrendjében" alt="Vonattal utazok figyelem! Mától változások lesznek a MÁV menetrendjében"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4874838_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Vonattal utazok figyelem! Mától változások lesznek a MÁV menetrendjében</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/606/aHR0cHM6Ly9wbGF5ZXIuaHUvZWxldG1vZC9hLWJham9yLW1pbmlzenRlcmVsbm9rLWxlYWxsaXRhbmEtYS1iZW56aW5lcy1lcy1kaXplbGF1dG9rLWZvcmdhbG9tYmEtaGVseWV6ZXNldC8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="A bajor miniszterelnök 2035-től leállítaná a benzines és dízelautók forgalomba helyezését" alt="A bajor miniszterelnök 2035-től leállítaná a benzines és dízelautók forgalomba helyezését"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/197_resized.jpg?avcount=1601923628">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A bajor miniszterelnök 2035-től leállítaná a benzines és dízelautók forgalomba helyezését</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/gazdasag/hazai-gazdasag/szijjarto-nem-a-munkanelkuliseget-finanszirozzuk-hanem-a-vele-szembeni-harcot-3094990/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="6062792" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-beol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-beol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mu-alairt-a-portotol-erkezo-brazil-vedo-hivatalos-4877233?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='MU: aláírt a Portótól érkező brazil védő – hivatalos' class='title'>MU: aláírt a Portótól érkező brazil védő – hivatalos<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-10-05 19:23:01">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/het-fordulo-utan-is-veretlen-az-fc-zirc-4877123?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hét forduló után is veretlen az FC Zirc' class='title'>Hét forduló után is veretlen az FC Zirc<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-10-05 18:42:58">5 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/meltattak-a-szombathelyen-rendezett-torna-vk-t-4877342?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Méltatták a Szombathelyen rendezett torna-vk-t' class='title'>Méltatták a Szombathelyen rendezett torna-vk-t<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2020-10-05 20:05:22">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/novenyekkel-a-nyugodt-alvasert-4877150?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Növényekkel a nyugodt alvásért' class='title'>Növényekkel a nyugodt alvásért<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-10-05 19:00:20">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ajanlo-a-fradi-bl-csodaja-szinte-felfoghatatlan-bravur-podcast-4877190?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ajánló: a Fradi BL-csodája szinte felfoghatatlan bravúr – podcast' class='title'>Ajánló: a Fradi BL-csodája szinte felfoghatatlan bravúr – podcast<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-10-05 19:12:07">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/oriasi-a-felhaborodas-amiert-ilyen-feszes-bornadragokat-arulnak-5-12-eves-kislanyoknak-foto-4877313?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Óriási a felháborodás, amiért ilyen feszes bőrnadrágokat árulnak 5-12 éves kislányoknak – fotó' class='title'>Óriási a felháborodás, amiért ilyen feszes bőrnadrágokat árulnak 5-12 éves kislányoknak – fotó<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-10-05 20:00:00">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nb-i-megvannak-a-vegleges-idopontok-az-oszi-szezonra-4877294?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB I: megvannak a végleges időpontok az őszi szezonra' class='title'>NB I: megvannak a végleges időpontok az őszi szezonra<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-10-05 19:56:21">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/anyanak-es-ket-lanyanak-is-meg-akarta-kerni-a-kezet-egy-ferfi-bucsan-3082123/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/09/32363.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/09/+otf/80x80/1fJuGw5kEK+7bGjAjgjNDE5PVF9WRVJZX1NFQ45XtdGY+Wzk4hE5fIaygbI2iRCNAQ357a2AVoz7leFuOCuYt7Y+Sz4v0f+yuFjjrJOh4Tb+7QGUlH88B5mAm10=/32363.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/anyanak-es-ket-lanyanak-is-meg-akarta-kerni-a-kezet-egy-ferfi-bucsan-3082123/">Anyának és két lányának is meg akarta kérni a kezét egy férfi Bucsán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-mezohegyes-es-mezokovacshaza-kozott-3091339/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/07/rendkivuli1.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/07/+otf/80x80/h3vTf3ga89hdXU84M+7HxU5PVF9WRVJZX1NFQx9QLMlobYgTTV3sFQRdN8Nv__n__wDSFrdkb7iB2NV8__Vggx+bXO87EAyNxr7WWW70n9RqcRxMWobmpjBw23nexo=/rendkivuli1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-mezohegyes-es-mezokovacshaza-kozott-3091339/">Halálos baleset történt Mezőhegyes és Mezőkovácsháza között</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/ujabb-huszonket-fertozottet-regisztraltak-szarvason-3084214/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/10/shutterstock1722404278-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/10/+otf/80x80/toBQkHFVC4sEx6KGMUY4JU5PVF9WRVJZX1NFQ1tm__37sgIWL1GNZKC4rhcoU__zbgUVQS__A59JsB81fVKTfJEXciiAu8j0S60TiqLcVhtpNgCg+Y__tcwSUhZJCrI=/shutterstock1722404278-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/ujabb-huszonket-fertozottet-regisztraltak-szarvason-3084214/">Újabb huszonkét fertőzöttet regisztráltak Szarvason</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/rollerezo-gyermeket-utottek-el-bekescsaban-sulyosan-megserult-3086242/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/10/baleset20201001BcsAndrassyKazinczy.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/10/+otf/80x80/miQjZX__ELKn411x+NnJanE5PVF9WRVJZX1NFQ1GowiFIxSxPEPYZMBhN8IWeS0kAqRka7Mh+JQnwrQM9mGs0IL5l3N9ZjyLybGAytwDme7Pb2QGKgJjFFAEoMDc=/baleset20201001BcsAndrassyKazinczy.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/rollerezo-gyermeket-utottek-el-bekescsaban-sulyosan-megserult-3086242/">Rollerező gyermeket ütöttek el Békéscsabán, súlyosan megsérült</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kultura/helyi-kultura/kinyilt-bekescsaba-otmilliard-forintos-trezorja-3080065/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/09/IMG10651resize.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/09/+otf/80x80/o0Xi2AgGDUcMvBILvpOhN05PVF9WRVJZX1NFQ0MDcSv5iwvHf9DfM3qzIXJmdGQi62bierNpmgJVe1wVYsYZCMh6LjzA+jXmly1okYUj2LJKdtqcONwdrXOMZ7E=/IMG10651resize.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kultura/helyi-kultura/kinyilt-bekescsaba-otmilliard-forintos-trezorja-3080065/">Kinyílt Békéscsaba ötmilliárd forintos trezorja</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/pr/ezert-egyel-minden-nap-egy-almat-3086809/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/almakampanygrafikaterv36.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/__Xu+Vnv1WCernZGVGKme4E5PVF9WRVJZX1NFQ9RuQgtiul9CXiO3kLTj81CN0D5ZcPqBG1pWF__R2jOEx/almakampanygrafikaterv36.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/__Xu+Vnv1WCernZGVGKme4E5PVF9WRVJZX1NFQ9RuQgtiul9CXiO3kLTj81CN0D5ZcPqBG1pWF__R2jOEx/almakampanygrafikaterv36.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/__Xu+Vnv1WCernZGVGKme4E5PVF9WRVJZX1NFQ9RuQgtiul9CXiO3kLTj81CN0D5ZcPqBG1pWF__R2jOEx/almakampanygrafikaterv36.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/__Xu+Vnv1WCernZGVGKme4E5PVF9WRVJZX1NFQ9RuQgtiul9CXiO3kLTj81CN0D5ZcPqBG1pWF__R2jOEx/almakampanygrafikaterv36.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/__Xu+Vnv1WCernZGVGKme4E5PVF9WRVJZX1NFQ9RuQgtiul9CXiO3kLTj81CN0D5ZcPqBG1pWF__R2jOEx/almakampanygrafikaterv36.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/__Xu+Vnv1WCernZGVGKme4E5PVF9WRVJZX1NFQ9RuQgtiul9CXiO3kLTj81CN0D5ZcPqBG1pWF__R2jOEx/almakampanygrafikaterv36.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/__Xu+Vnv1WCernZGVGKme4E5PVF9WRVJZX1NFQ9RuQgtiul9CXiO3kLTj81CN0D5ZcPqBG1pWF__R2jOEx/almakampanygrafikaterv36.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/pr/ezert-egyel-minden-nap-egy-almat-3086809/">Ezért egyél minden nap egy almát!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/pr/tobb-mint-ketezer-diak-vett-reszt-az-mvm-okosbutor-versenyen-3069035/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/gUKzUIF6eSa7+hPXEno__BU5PVF9WRVJZX1NFQ25vxVCcgbCirT__aQZlxrXc0zmLupRKr+bYx9dP7Vkoy/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/gUKzUIF6eSa7+hPXEno__BU5PVF9WRVJZX1NFQ25vxVCcgbCirT__aQZlxrXc0zmLupRKr+bYx9dP7Vkoy/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/gUKzUIF6eSa7+hPXEno__BU5PVF9WRVJZX1NFQ25vxVCcgbCirT__aQZlxrXc0zmLupRKr+bYx9dP7Vkoy/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/gUKzUIF6eSa7+hPXEno__BU5PVF9WRVJZX1NFQ25vxVCcgbCirT__aQZlxrXc0zmLupRKr+bYx9dP7Vkoy/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/gUKzUIF6eSa7+hPXEno__BU5PVF9WRVJZX1NFQ25vxVCcgbCirT__aQZlxrXc0zmLupRKr+bYx9dP7Vkoy/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/gUKzUIF6eSa7+hPXEno__BU5PVF9WRVJZX1NFQ25vxVCcgbCirT__aQZlxrXc0zmLupRKr+bYx9dP7Vkoy/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/gUKzUIF6eSa7+hPXEno__BU5PVF9WRVJZX1NFQ25vxVCcgbCirT__aQZlxrXc0zmLupRKr+bYx9dP7Vkoy/TobbmintketezerdiakvettresztazMVMOkosbutorversenyenIII.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/pr/tobb-mint-ketezer-diak-vett-reszt-az-mvm-okosbutor-versenyen-3069035/">Több mint kétezer diák vett részt az MVM Okosbútor versenyén</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/pr/igy-fizethet-egyszeruen-es-biztonsagosan-az-interneten-3090772/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/shutterstock571340965-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/pr/igy-fizethet-egyszeruen-es-biztonsagosan-az-interneten-3090772/">Így fizethet egyszerűen és biztonságosan az interneten</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/olyan-mint-egy-gordeszka-csak-a-vizen-kiprobalnad-a-balatonon-170746/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Olyan mint egy gördeszka, csak a vízen – kipróbálnád a Balatonon?' class='title'>Olyan mint egy gördeszka, csak a vízen – kipróbálnád a Balatonon?</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/bevaltak-az-ujdonsagok-nagy-sikerrel-zarult-a-balatoni-vasuti-szezon-170512/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Beváltak az újdonságok, nagy sikerrel zárult a balatoni vasúti szezon' class='title'>Beváltak az újdonságok, nagy sikerrel zárult a balatoni vasúti szezon</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.10.06.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/caramel-koncert-elo-zenekarral-168951/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Caramel koncert élő zenekarral' class='title'>Caramel koncert élő zenekarral</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.10.07.</span><span class='second'>16.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/nem-csak-a-huszeveseke-a-vilag-169542/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nem csak a húszéveseké a világ' class='title'>Nem csak a húszéveseké a világ</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.10.07.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/hajos-andras-stand-up-comedy-est-136668/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ÚJ IDŐPONTBAN! – HAJÓS András stand up comedy est' class='title'>ÚJ IDŐPONTBAN! – HAJÓS András stand up comedy est</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.10.09.</span><span class='second'>15.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/siofoki-setak-az-operettkiraly-169904/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Siófoki séták – Az Operettkirály' class='title'>Siófoki séták – Az Operettkirály</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/a-bosszu-csapdajaban-uj-torok-sorozat-a-tv2-n-3094507/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/10IMG8778Kopya-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/EmrRat0LyCB9bz45aDJsWU5PVF9WRVJZX1NFQySgAXDCvRZ2zutC0G35XiD23ZVrSRlTsxD__317Xftaz/10IMG8778Kopya-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/EmrRat0LyCB9bz45aDJsWU5PVF9WRVJZX1NFQySgAXDCvRZ2zutC0G35XiD23ZVrSRlTsxD__317Xftaz/10IMG8778Kopya-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/EmrRat0LyCB9bz45aDJsWU5PVF9WRVJZX1NFQySgAXDCvRZ2zutC0G35XiD23ZVrSRlTsxD__317Xftaz/10IMG8778Kopya-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/EmrRat0LyCB9bz45aDJsWU5PVF9WRVJZX1NFQySgAXDCvRZ2zutC0G35XiD23ZVrSRlTsxD__317Xftaz/10IMG8778Kopya-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/EmrRat0LyCB9bz45aDJsWU5PVF9WRVJZX1NFQySgAXDCvRZ2zutC0G35XiD23ZVrSRlTsxD__317Xftaz/10IMG8778Kopya-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/EmrRat0LyCB9bz45aDJsWU5PVF9WRVJZX1NFQySgAXDCvRZ2zutC0G35XiD23ZVrSRlTsxD__317Xftaz/10IMG8778Kopya-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/EmrRat0LyCB9bz45aDJsWU5PVF9WRVJZX1NFQySgAXDCvRZ2zutC0G35XiD23ZVrSRlTsxD__317Xftaz/10IMG8778Kopya-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                ármány                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/a-bosszu-csapdajaban-uj-torok-sorozat-a-tv2-n-3094507/">A bosszú csapdájában: új török sorozat a TV2-n</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">exkluzív hangfelvétel</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">6 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/orszag-vilag/gyurcsany-utan-a-jobbik-alelnoke-fenyegette-meg-a-jobboldali-polgarmestereket-3095083/">Gyurcsány után a Jobbik alelnöke fenyegette meg a jobboldali polgármestereket</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Potocskáné Kőrösi Anita egy somodori lakossági fórumon veszítette el a kontrollt.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Nagy Pálné  szül. Viczián Ilona  békéscsabai lakos 2020. szeptember 28-án, 71 éves korában elhunyt. Temetése 2020. október 6-án 15 órakor lesz a békéscsabai Vasúti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Ván Lászlóné szül. Petrovszki Ilona békéscsabai lakos 71 éves korában elhunyt. Temetése 2020. október 5-én 14 órakor lesz a békéscsabai Berényi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Fájó szívvel emlékezünk Halász Sándor halálának 10. évfordulója alkalmából. Felesége és szerető családja.</div>
                            <div class="swiper-slide">GYÁSZHÍR Szomorú szívvel tudatjuk, hogy Hirling János &quot; a horgász &quot; 2020. szeptember 18-án 72 éves korában elhunyt. Hamvai 2020. október 9-én 11 órakor kerül elhelyezésre a  kondorosi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha emlegettek köztetek leszek,  De fáj, ha látom könnyetek.  Ha rám gondoltok, mosolyogjatok,  Mert én Istennél vagyok.&quot; GYÁSZHÍR Fájdalomtól megtört szívvel tudatjuk, hogy  Petrovszki Zsuzsanna  békéscsabai lakos 2020. szeptember 22-én, 77 éves korában elhunyt. Hamvasztás utáni búcsúztatása szűk családi körben történik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Megpihent a szív, mely értünk dobogott. Pihen a kéz, mely értünk oly sokat dolgozott.  Te számunkra sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy   Kovács Ádám  a volt Szabadság Tsz nyugdíjasa  békéscsabai lakos 2020. szeptember 25-én, 88 éves korában csendesen megpihent. Drága szerettünket 2020. október 5-én 10 órakor helyezzük végső nyugalomra a békéscsabai Ligeti temetőben. Ezúton mondunk köszönetet mindenkinek, akik fájdalmunkban osztoznak.  Drága emléke szívünkben örökké él. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Dina Sándorné  szül. Bencsik Judit  békéscsabai lakos 80 éves korában elhunyt. Temetése szűk családi körben történik. A gyászoló család</div>
                            <div class="swiper-slide">&quot; Nem hal meg az, akinek emléke  Örökké szívünkben él.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy Bánfalvi László Békéscsaba és Vidéke Áfész volt gépkocsivezetője békéscsabai lakos 2020. szeptember 23-án, 77 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. október 2-án 15 órakor lesz a békéscsabai Vasúti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Zsilinszki Mihályné szül. Uhrin Katalin a KSH nyugalmazott ig.h. Bcs. Fecske sor 14. sz. alatti lakos életének 81.évében csendesen megpihent. Temetése 2020. október 02-án, 11 órakor békéscsabai Tabáni  evangélikus temetőben lesz. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">A búcsúszó, mit nem mondtál ki elmaradt. Elmentél, de gondolatban örökké velünk maradsz. EMLÉKEZÉS! Miklya Pál (1935-2019) halálának 1. évfordulójára és felesége Zahorán Zsófia (1940-2013) halálának 7. évfordulójára. Fájó szívvel emlékezik szerető családja és mindazok, akik ismerték és szerették őket.</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk,  hogy Mogyorós Gyuláné szül. Juhász Ilona békéscsabai lakos rövid szenvedés után 2020. szeptember 16-án 87 éves korában elhunyt. Hamvasztás utáni búcsúztatása megtörtént. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájdalomtól megtört szívvel tudatjuk, hogy  Kabai Jánosné  szül. Csipai Erzsébet  békéscsabai lakos 80 éves korában hosszan tartó betegség után elhunyt. Temetése 2020. szeptember 29-én 10 órakor lesz a békéscsabai Ligeti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Egy ajtó bezárul itt lenn a földön, S egy ajtó kinyílik ott fenn az égben.&quot; GYÁSZHÍR Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Tóth Kálmán szeretett férjem, édesapánk, nagypapánk 2020. szeptember 15-én, 71 éves korában eggyé vált a végtelennel. Hamvasztás utáni búcsúztatója 2020. szeptember 28-án 13 órakor lesz a békéscsabai Szarvasi úti temetőben. Kérjük a kedves gyászolókat, hogy fekete-fehér öltözetben jelenjenek meg, és egy szál fehér virággal fejezzék ki tiszteletüket. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, De fáj, ha látom könnyetek. Ha rólam szóltok, ne sírjatok, Mert én már Istennél vagyok.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Tóth György László 2020. szeptember 18-án, 66 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. október 1-jén 14 órakor lesz a békéscsabai Ligeti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS&quot; &quot; Halad az idő, múlnak az évek és egyre nehezebb nélküled az élet.&quot; Fájó szívvel emlékezem NAGY JÁNOS halálának 7. évfordulóján. Szerető felesége</div>
                            <div class="swiper-slide">&quot;Találkozunk a mennyországban.&quot;                            ( Szent II. János Pál pápa) GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Krizsán András  (a téglagyár volt gazdasági igazgató helyettese )  békéscsabai lakos 89 éves korában türelemmel viselt betegség után elhunyt. Temetése szűk családi körben megtörtént. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Such Mátyásné szül. Varga K. Zsófia békéscsabai lakos 90 éves korában elhunyt. Temetése 2020. szeptember 28-án 12 órakor lesz a békéscsabai Berényi úti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. Külön mondunk  köszönetet a telekgerendási Szent Anna Idősek Otthona vezetőinek, ápolóinak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;A Te szíved már nem fáj, De a mienk vérzik, Mert a  fájdalmat, az élők érzik.&quot;  MEGEMLÉKEZÉS  Krátky Jánosné szül. Briezsnyik Erzsébet halálának 14. évfordulójára Gyermekeid, menyeid, vejeid, unokáid</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, most már a csend ölel át és szeretet. Csak az hal meg, akit elfelednek, Örökké él az, akit igazán szeretnek.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Schäffer Lászlóné mezőmegyeri lakos 2020. szeptember 17-én, türelemmel és méltósággal viselt betegség után 71 éves korában elhunyt. Szeretett halottunktól 2020. szeptember 26-án, szombaton délelőtt 11 órakor veszünk végső búcsút a békéscsabai Körösök Völgye Látogatóközpont termében. Kérjük, személyes jelenlétük mellett egy szál virággal róják le kegyeletüket. Ezúton mondunk köszönetet mindazoknak, akik búcsúztatóján megjelennek, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájdalommal tudatjuk, hogy Szakács Mária a Ruhagyár nyugdíjasa békéscsabai lakos 89 éves korában csendesen megpihent. Temetése 2020. szeptember 23-án 14.30 órakor lesz a békéscsabai Vasúti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. Külön mondunk köszönetet az Ady Endre utcai Idősek Otthona dolgozóinak a gondos ápolásért. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/feleltek-a-tavaszi-gyogyszerkeszletet-bekes-megyeben-3094894/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/10/patika2-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/10/+otf/80x80/pIodyk60Rzml34g0j9ZfG05PVF9WRVJZX1NFQyivoLlUeScNWrZvtR2TsC+UUBFjhHD24F0skWa+NqEsQZs1ubKHpVZ0TCHr9lONfXffzBip6Lm7iR9JgZGXfuE=/patika2-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/210x210/pIodyk60Rzml34g0j9ZfG05PVF9WRVJZX1NFQyivoLlUeScNWrZvtR2TsC+UUBFjhHD24F0skWa+NqEsQZs1ubKHpVZ0TCHr9lONfXffzBip6Lm7iR9JgZGXfuE=/patika2-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/314x314/pIodyk60Rzml34g0j9ZfG05PVF9WRVJZX1NFQyivoLlUeScNWrZvtR2TsC+UUBFjhHD24F0skWa+NqEsQZs1ubKHpVZ0TCHr9lONfXffzBip6Lm7iR9JgZGXfuE=/patika2-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/556x556/pIodyk60Rzml34g0j9ZfG05PVF9WRVJZX1NFQyivoLlUeScNWrZvtR2TsC+UUBFjhHD24F0skWa+NqEsQZs1ubKHpVZ0TCHr9lONfXffzBip6Lm7iR9JgZGXfuE=/patika2-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/752x752/pIodyk60Rzml34g0j9ZfG05PVF9WRVJZX1NFQyivoLlUeScNWrZvtR2TsC+UUBFjhHD24F0skWa+NqEsQZs1ubKHpVZ0TCHr9lONfXffzBip6Lm7iR9JgZGXfuE=/patika2-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/1004x1004/pIodyk60Rzml34g0j9ZfG05PVF9WRVJZX1NFQyivoLlUeScNWrZvtR2TsC+UUBFjhHD24F0skWa+NqEsQZs1ubKHpVZ0TCHr9lONfXffzBip6Lm7iR9JgZGXfuE=/patika2-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/1354x1354/pIodyk60Rzml34g0j9ZfG05PVF9WRVJZX1NFQyivoLlUeScNWrZvtR2TsC+UUBFjhHD24F0skWa+NqEsQZs1ubKHpVZ0TCHr9lONfXffzBip6Lm7iR9JgZGXfuE=/patika2-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">egészségügy</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/feleltek-a-tavaszi-gyogyszerkeszletet-bekes-megyeben-3094894/">Felélték a tavaszi gyógyszerkészletet Békés megyében</a>
                </div>
                                                    <span class="enews-article-offerer-author">Busi Ottó</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/civilek-toboroztak-veradokat-bekescsaban-2-3094927/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/10/IMG2960-1-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/10/+otf/80x80/fPRFXHSLHms7kYrSFVVQe05PVF9WRVJZX1NFQ6VlkuJAsdGX11JBJVbmV+KxIcXwoq36CQO15yWPBEdytz49frvukxLchy1kjgcXsrX7eQvj1lSCGo+4ZMqVkj0=/IMG2960-1-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/210x210/fPRFXHSLHms7kYrSFVVQe05PVF9WRVJZX1NFQ6VlkuJAsdGX11JBJVbmV+KxIcXwoq36CQO15yWPBEdytz49frvukxLchy1kjgcXsrX7eQvj1lSCGo+4ZMqVkj0=/IMG2960-1-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/314x314/fPRFXHSLHms7kYrSFVVQe05PVF9WRVJZX1NFQ6VlkuJAsdGX11JBJVbmV+KxIcXwoq36CQO15yWPBEdytz49frvukxLchy1kjgcXsrX7eQvj1lSCGo+4ZMqVkj0=/IMG2960-1-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/556x556/fPRFXHSLHms7kYrSFVVQe05PVF9WRVJZX1NFQ6VlkuJAsdGX11JBJVbmV+KxIcXwoq36CQO15yWPBEdytz49frvukxLchy1kjgcXsrX7eQvj1lSCGo+4ZMqVkj0=/IMG2960-1-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/752x752/fPRFXHSLHms7kYrSFVVQe05PVF9WRVJZX1NFQ6VlkuJAsdGX11JBJVbmV+KxIcXwoq36CQO15yWPBEdytz49frvukxLchy1kjgcXsrX7eQvj1lSCGo+4ZMqVkj0=/IMG2960-1-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/1004x1004/fPRFXHSLHms7kYrSFVVQe05PVF9WRVJZX1NFQ6VlkuJAsdGX11JBJVbmV+KxIcXwoq36CQO15yWPBEdytz49frvukxLchy1kjgcXsrX7eQvj1lSCGo+4ZMqVkj0=/IMG2960-1-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/1354x1354/fPRFXHSLHms7kYrSFVVQe05PVF9WRVJZX1NFQ6VlkuJAsdGX11JBJVbmV+KxIcXwoq36CQO15yWPBEdytz49frvukxLchy1kjgcXsrX7eQvj1lSCGo+4ZMqVkj0=/IMG2960-1-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">támogatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/civilek-toboroztak-veradokat-bekescsaban-2-3094927/">Civilek toboroztak véradókat Békéscsabán</a>
                </div>
                                                    <span class="enews-article-offerer-author">N. Sz.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kultura/hazai-kultura/ujranyit-a-hopp-ferenc-azsiai-muveszeti-muzeum-3094852/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/DBZOL20170624014-scaled-e1601914430767.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/etXdFYve752Ts36VQNfB605PVF9WRVJZX1NFQyH5yn10mQdIvyGA7R89QIHXS+YMOnuzOQMnQXdg20czFC9j40+kZQ3kLV1oHDr5bDGD2ESLBwimxvb2zCjcYTM=/DBZOL20170624014-scaled-e1601914430767.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/etXdFYve752Ts36VQNfB605PVF9WRVJZX1NFQyH5yn10mQdIvyGA7R89QIHXS+YMOnuzOQMnQXdg20czFC9j40+kZQ3kLV1oHDr5bDGD2ESLBwimxvb2zCjcYTM=/DBZOL20170624014-scaled-e1601914430767.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/etXdFYve752Ts36VQNfB605PVF9WRVJZX1NFQyH5yn10mQdIvyGA7R89QIHXS+YMOnuzOQMnQXdg20czFC9j40+kZQ3kLV1oHDr5bDGD2ESLBwimxvb2zCjcYTM=/DBZOL20170624014-scaled-e1601914430767.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/etXdFYve752Ts36VQNfB605PVF9WRVJZX1NFQyH5yn10mQdIvyGA7R89QIHXS+YMOnuzOQMnQXdg20czFC9j40+kZQ3kLV1oHDr5bDGD2ESLBwimxvb2zCjcYTM=/DBZOL20170624014-scaled-e1601914430767.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/etXdFYve752Ts36VQNfB605PVF9WRVJZX1NFQyH5yn10mQdIvyGA7R89QIHXS+YMOnuzOQMnQXdg20czFC9j40+kZQ3kLV1oHDr5bDGD2ESLBwimxvb2zCjcYTM=/DBZOL20170624014-scaled-e1601914430767.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/etXdFYve752Ts36VQNfB605PVF9WRVJZX1NFQyH5yn10mQdIvyGA7R89QIHXS+YMOnuzOQMnQXdg20czFC9j40+kZQ3kLV1oHDr5bDGD2ESLBwimxvb2zCjcYTM=/DBZOL20170624014-scaled-e1601914430767.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/etXdFYve752Ts36VQNfB605PVF9WRVJZX1NFQyH5yn10mQdIvyGA7R89QIHXS+YMOnuzOQMnQXdg20czFC9j40+kZQ3kLV1oHDr5bDGD2ESLBwimxvb2zCjcYTM=/DBZOL20170624014-scaled-e1601914430767.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kelet világa</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kultura/hazai-kultura/ujranyit-a-hopp-ferenc-azsiai-muveszeti-muzeum-3094852/">Újranyit a Hopp Ferenc Ázsiai Művészeti Múzeum</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kultura/helyi-kultura/megnyilt-a-xxv-alfoldi-fotoszalon-bekescsaban-3094825/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/10/IMG3129-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/10/+otf/80x80/HfnylySZTsSU+bRW+swC1U5PVF9WRVJZX1NFQ+PWUv1MtQ7CNE2KXoIZN69LjR3BYsb__z7Vh6GEadsvoQiA05QEQoPGqY__yIXS2Bvag8OK8fud__Xh46R7dLtiRo=/IMG3129-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/210x210/HfnylySZTsSU+bRW+swC1U5PVF9WRVJZX1NFQ+PWUv1MtQ7CNE2KXoIZN69LjR3BYsb__z7Vh6GEadsvoQiA05QEQoPGqY__yIXS2Bvag8OK8fud__Xh46R7dLtiRo=/IMG3129-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/314x314/HfnylySZTsSU+bRW+swC1U5PVF9WRVJZX1NFQ+PWUv1MtQ7CNE2KXoIZN69LjR3BYsb__z7Vh6GEadsvoQiA05QEQoPGqY__yIXS2Bvag8OK8fud__Xh46R7dLtiRo=/IMG3129-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/556x556/HfnylySZTsSU+bRW+swC1U5PVF9WRVJZX1NFQ+PWUv1MtQ7CNE2KXoIZN69LjR3BYsb__z7Vh6GEadsvoQiA05QEQoPGqY__yIXS2Bvag8OK8fud__Xh46R7dLtiRo=/IMG3129-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/752x752/HfnylySZTsSU+bRW+swC1U5PVF9WRVJZX1NFQ+PWUv1MtQ7CNE2KXoIZN69LjR3BYsb__z7Vh6GEadsvoQiA05QEQoPGqY__yIXS2Bvag8OK8fud__Xh46R7dLtiRo=/IMG3129-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/1004x1004/HfnylySZTsSU+bRW+swC1U5PVF9WRVJZX1NFQ+PWUv1MtQ7CNE2KXoIZN69LjR3BYsb__z7Vh6GEadsvoQiA05QEQoPGqY__yIXS2Bvag8OK8fud__Xh46R7dLtiRo=/IMG3129-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/1354x1354/HfnylySZTsSU+bRW+swC1U5PVF9WRVJZX1NFQ+PWUv1MtQ7CNE2KXoIZN69LjR3BYsb__z7Vh6GEadsvoQiA05QEQoPGqY__yIXS2Bvag8OK8fud__Xh46R7dLtiRo=/IMG3129-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">CSAKK</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kultura/helyi-kultura/megnyilt-a-xxv-alfoldi-fotoszalon-bekescsaban-3094825/">Megnyílt a XXV. Alföldi fotószalon Békéscsabán</a>
                </div>
                                                    <span class="enews-article-offerer-author">N. Sz.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/ismet-felbukkant-egy-voros-kanya-a-csanadi-pusztakon-3094801/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/10/voroskanyaszai.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/10/+otf/80x80/W25qWIWpbTuZYIfibjK__Ak5PVF9WRVJZX1NFQ62pgkav1Qg8d10OSOLdGw48XxVnKLP8ufl34NvrlZGLEdbYZENPnCu2c4C__EBve+UWGVc11CoOA0EhL469+__Lk=/voroskanyaszai.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/210x210/W25qWIWpbTuZYIfibjK__Ak5PVF9WRVJZX1NFQ62pgkav1Qg8d10OSOLdGw48XxVnKLP8ufl34NvrlZGLEdbYZENPnCu2c4C__EBve+UWGVc11CoOA0EhL469+__Lk=/voroskanyaszai.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/314x314/W25qWIWpbTuZYIfibjK__Ak5PVF9WRVJZX1NFQ62pgkav1Qg8d10OSOLdGw48XxVnKLP8ufl34NvrlZGLEdbYZENPnCu2c4C__EBve+UWGVc11CoOA0EhL469+__Lk=/voroskanyaszai.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/556x556/W25qWIWpbTuZYIfibjK__Ak5PVF9WRVJZX1NFQ62pgkav1Qg8d10OSOLdGw48XxVnKLP8ufl34NvrlZGLEdbYZENPnCu2c4C__EBve+UWGVc11CoOA0EhL469+__Lk=/voroskanyaszai.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/752x752/W25qWIWpbTuZYIfibjK__Ak5PVF9WRVJZX1NFQ62pgkav1Qg8d10OSOLdGw48XxVnKLP8ufl34NvrlZGLEdbYZENPnCu2c4C__EBve+UWGVc11CoOA0EhL469+__Lk=/voroskanyaszai.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/1004x1004/W25qWIWpbTuZYIfibjK__Ak5PVF9WRVJZX1NFQ62pgkav1Qg8d10OSOLdGw48XxVnKLP8ufl34NvrlZGLEdbYZENPnCu2c4C__EBve+UWGVc11CoOA0EhL469+__Lk=/voroskanyaszai.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/10/+otf/1354x1354/W25qWIWpbTuZYIfibjK__Ak5PVF9WRVJZX1NFQ62pgkav1Qg8d10OSOLdGw48XxVnKLP8ufl34NvrlZGLEdbYZENPnCu2c4C__EBve+UWGVc11CoOA0EhL469+__Lk=/voroskanyaszai.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Ritka vendég</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/ismet-felbukkant-egy-voros-kanya-a-csanadi-pusztakon-3094801/">Ismét felbukkant egy vörös kánya a Csanádi pusztákon</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/gazdasag/hazai-gazdasag/az-idei-gyengebb-termeles-ellenere-is-lesz-eleg-mez-a-belfoldi-fogyasztasra-3094429/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/DROTI20200530011-scaled-e1601906850279.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/6sDqNpxfNeW6B8Z3bxeTek5PVF9WRVJZX1NFQ+j1YyeutvNSLZoVaAJS0k2CwlmxtELvDxOl8lBxkGP74KTh62BXKUjnYF1oBzKwtWW76b70PECbuEaqyLNiBGQ=/DROTI20200530011-scaled-e1601906850279.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/6sDqNpxfNeW6B8Z3bxeTek5PVF9WRVJZX1NFQ+j1YyeutvNSLZoVaAJS0k2CwlmxtELvDxOl8lBxkGP74KTh62BXKUjnYF1oBzKwtWW76b70PECbuEaqyLNiBGQ=/DROTI20200530011-scaled-e1601906850279.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/6sDqNpxfNeW6B8Z3bxeTek5PVF9WRVJZX1NFQ+j1YyeutvNSLZoVaAJS0k2CwlmxtELvDxOl8lBxkGP74KTh62BXKUjnYF1oBzKwtWW76b70PECbuEaqyLNiBGQ=/DROTI20200530011-scaled-e1601906850279.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/6sDqNpxfNeW6B8Z3bxeTek5PVF9WRVJZX1NFQ+j1YyeutvNSLZoVaAJS0k2CwlmxtELvDxOl8lBxkGP74KTh62BXKUjnYF1oBzKwtWW76b70PECbuEaqyLNiBGQ=/DROTI20200530011-scaled-e1601906850279.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/6sDqNpxfNeW6B8Z3bxeTek5PVF9WRVJZX1NFQ+j1YyeutvNSLZoVaAJS0k2CwlmxtELvDxOl8lBxkGP74KTh62BXKUjnYF1oBzKwtWW76b70PECbuEaqyLNiBGQ=/DROTI20200530011-scaled-e1601906850279.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/6sDqNpxfNeW6B8Z3bxeTek5PVF9WRVJZX1NFQ+j1YyeutvNSLZoVaAJS0k2CwlmxtELvDxOl8lBxkGP74KTh62BXKUjnYF1oBzKwtWW76b70PECbuEaqyLNiBGQ=/DROTI20200530011-scaled-e1601906850279.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/6sDqNpxfNeW6B8Z3bxeTek5PVF9WRVJZX1NFQ+j1YyeutvNSLZoVaAJS0k2CwlmxtELvDxOl8lBxkGP74KTh62BXKUjnYF1oBzKwtWW76b70PECbuEaqyLNiBGQ=/DROTI20200530011-scaled-e1601906850279.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">helyzet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/gazdasag/hazai-gazdasag/az-idei-gyengebb-termeles-ellenere-is-lesz-eleg-mez-a-belfoldi-fogyasztasra-3094429/">Az idei gyengébb termelés ellenére is lesz elég méz a belföldi fogyasztásra</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4560172" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3087043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3087043"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#b0d2d5dfdcf0d2d5dfdc9ed8c5">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2536245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2536245"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-725" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#fc98959b95889d90958f909d8cbc919998959d8b938e978fd29489"><span class="__cf_email__" data-cfemail="492d202e203d2825203a25283909242c2d20283e263b223a67213c">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565503'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"03e926b3b5","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"cb905e3d69","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3094990","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755166'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/gazdasag\/hazai-gazdasag\/szijjarto-nem-a-munkanelkuliseget-finanszirozzuk-hanem-a-vele-szembeni-harcot-3094990\/","ajax_url":"https:\/\/www.beol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3094990","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755167'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/beolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>