<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Szijjártó: beruházások kellenek a növekedéshez | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Minél több vállalat hajt végre beruházást, annál reálisabb az, hogy az ország gyorsan vissza tud térni a 2019-es növekedési pályára – mondta a külgazdasági és külügyminiszter kedden Tolnán."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.baon.hu/gazdasag/hazai-gazdasag/szijjarto-beruhazasok-kellenek-a-novekedeshez-2840468/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Szijjártó: beruházások kellenek a növekedéshez | BEOL" />
<meta property="og:description" content="Minél több vállalat hajt végre beruházást, annál reálisabb az, hogy az ország gyorsan vissza tud térni a 2019-es növekedési pályára." />
<meta property="og:url" content="https://www.beol.hu/gazdasag/hazai-gazdasag/szijjarto-beruhazasok-kellenek-a-novekedeshez-2887091/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Minél több vállalat hajt végre beruházást, annál reálisabb az, hogy az ország gyorsan vissza tud térni a 2019-es növekedési pályára – mondta a külgazdasági és külügyminiszter kedden Tolnán." />
<meta name="twitter:title" content="Szijjártó: beruházások kellenek a növekedéshez | BEOL" />
<meta name="twitter:image" content="https://www.beol.hu/wp-content/uploads/2017/07/FacebookBEOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.beol.hu/#website","url":"https://www.beol.hu/","name":"BEOL","potentialAction":{"@type":"SearchAction","target":"https://www.beol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.beol.hu/gazdasag/hazai-gazdasag/szijjarto-beruhazasok-kellenek-a-novekedeshez-2887091/#webpage","url":"https://www.beol.hu/gazdasag/hazai-gazdasag/szijjarto-beruhazasok-kellenek-a-novekedeshez-2887091/","inLanguage":"hu","name":"Szijj\u00e1rt\u00f3: beruh\u00e1z\u00e1sok kellenek a n\u00f6veked\u00e9shez | BEOL","isPartOf":{"@id":"https://www.beol.hu/#website"},"datePublished":"2020-07-14T15:43:38+00:00","dateModified":"2020-07-14T15:57:03+00:00","description":"Min\u00e9l t\u00f6bb v\u00e1llalat hajt v\u00e9gre beruh\u00e1z\u00e1st, ann\u00e1l re\u00e1lisabb az, hogy az orsz\u00e1g gyorsan vissza tud t\u00e9rni a 2019-es n\u00f6veked\u00e9si p\u00e1ly\u00e1ra \u2013 mondta a k\u00fclgazdas\u00e1gi \u00e9s k\u00fcl\u00fcgyminiszter kedden Toln\u00e1n."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755166' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755166' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669267' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1593768327' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755166'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755167'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755167'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.beol.hu/?p=2887091' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fgazdasag%2Fhazai-gazdasag%2Fszijjarto-beruhazasok-kellenek-a-novekedeshez-2887091%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fgazdasag%2Fhazai-gazdasag%2Fszijjarto-beruhazasok-kellenek-a-novekedeshez-2887091%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e121320d-8d54-48f4-a651-fe805371313d",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2887091 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-725">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            23°
        </div>
        <div class="header-current-weather-max-temperature">
            25°
        </div>
        <div class="header-current-weather-min-temperature">
            12°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Stella</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">14.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/238200" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-725">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></ul></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                versenyképesség            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 07. 14. 17:43                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/gazdasag/hazai-gazdasag/szijjarto-beruhazasok-kellenek-a-novekedeshez-2887091/"
                       data-share-title="Szijjártó: beruházások kellenek a növekedéshez" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/gazdasag/hazai-gazdasag/szijjarto-beruhazasok-kellenek-a-novekedeshez-2887091/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Szijjártó: beruházások kellenek a növekedéshez        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2887091" class="post-2887091 enews_article type-enews_article status-publish hentry enews_article_columns-gazdasag enews_article_columns-hazai-gazdasag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Minél több vállalat hajt végre beruházást, annál reálisabb az, hogy az ország gyorsan vissza tud térni a 2019-es növekedési pályára – mondta a külgazdasági és külügyminiszter kedden Tolnán.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu/" class="content" target="_blank">
                Történetek, érdekességek, hírek és aktuális programok a Balatonról itt: likebalaton.hu.
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Szijjártó Péter, aki a Fastron Hungária Kft. versenyképesség-növelő pályázatának támogatási szerződését adta át a cég ügyvezető igazgatójának, hozzátette: a programban eddig 806 magyar vállalat 377 milliárd forintos beruházást hajt végre 169 milliárd forintos támogatással, ami 143 618 munkahely megvédéshez járul hozzá.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062774" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Hangsúlyozta: Magyarország sikerrel zárta a koronavírussal szemben az egészségügyi védekezés első szakaszát.</p>
<p>„A gazdasági védekezés fontos célkitűzése, hogy meg tudjuk védeni a magyar emberek munkahelyét, legalább annyi munkahelyet hozzunk létre, amelyet a válság elvisz” – fogalmazott.</p>
<p>Hangsúlyozta: ahhoz, hogy a magyar gazdaság újra sikeres lehessen, nem kiszolgáltatottsághoz vezető hitelek, hanem a magyar emberek munkája kell.<br />
Az egész magyar nemzet hálával tartozik azoknak a vállalatoknak, amelyek a kihívások közepette nem leépítenek, hanem beruháznak, ez kell ahhoz, hogy meg tudják előzni regionális vetélytársaikat, és újabb piacokra tegyenek szert – jegyezte meg.</p>
<p>A tárca vezetője beszélt arról is, hogy Magyarország világviszonylatban a lakosságszámot nézve a 92. helyen áll, ugyanakkor a 34. legnagyobb exportteljesítményt a magyar gazdaság nyújtja, évente 100 milliárd eurót meghaladó értékben exportál.</p>
<p>Közölte, hogy a jelentős részben exportra dolgozó, autóipari és más, magas hozzáadott értéket képviselő elektronikai terméket gyártó Fastron Kft. 564 millió forintos beruházással, a versenyképesség-növelő program 282 millió forintos támogatásával növeli kapacitásait, robotizál és új összeszerelő gépsorokat vásárol. A cég 217 munkahely megőrzését vállalta.<br />
Azt mondta, Tolna megyében 11 vállalat 5,3 milliárd forintos beruházást valósít meg 2,6 milliárd forintos támogatással, ami 1400 munkahely megtartását jelenti.</p>
<p>Horváth István (Fidesz), a szekszárdi választókerület országgyűlési képviselője többek között arról számolt be, hogy a választókerületben 146 vállalkozás kapott 1 milliárd 305 millió forint versenyképesség-növelő, illetve bértámogatást, a kormány 1921 munkahely megőrzéséhez járult hozzá.</p>
<p>Kovács Krisztián ügyvezető igazgató egyebek mellett azt mondta, a Fastron Kft. célja, hogy Tolna megye még nagyobb munkáltatójává váljon. A fejlesztés nélkülözhetetlen ahhoz, hogy a cég az újrainduló versenyben a lehető legjobb pozícióból tudjon indulni.</p>
<p>Varga Péter társügyvezető az MTI-vel közölte: az év elején 660 dolgozót foglalkoztató társaság létszáma ma 493. A koronavírus-járvány miatt áprilisban és májusban két-két hétig részlegesen leállt a termelés.</p>
<p>A két gyáregységben elektromechanikai alkatrészeket, illetve szerelt részegységeket gyártó cég 2019-ben 8,4 milliárd forint nettó árbevételt ért el, az idei terv 9 milliárd forint volt, jelenleg 7-8 milliárd forint közötti árbevételt vár a vállalkozás.</p>
<p>A Fastron Hungária Kft.-t 1992-ben alapították, a német tulajdonú Fastron-csoport tagja, világszerte több mint ezer munkavállalót foglalkoztat.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fszijjarto.peter.official%2Fposts%2F184079363084622&amp;show_text=true&amp;width=552&amp;appId=1607563716210785&amp;height=555" width="552" height="555" frameborder="0" scrolling="no"></iframe></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                            <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/93-95/BEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/294/aHR0cHM6Ly93d3cuemFvbC5odS9rb21hcm9tLWVzenRlcmdvbS9wci1jaWtrZWsta29tYXJvbS1lc3p0ZXJnb20vemFsYWthcm9zLWNzb2JiYW5qLWJlbGUtYS1ueWFyYmEtNDM0MzcyNi8%3D?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="ZALAKAROS – Csobbanj bele a nyárba! (x)" alt="ZALAKAROS – Csobbanj bele a nyárba! (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/93_resized.jpg?avcount=1594747026">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">ZALAKAROS – Csobbanj bele a nyárba! (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/liptai-claudia-a-wellhello-zambo-krisztian-gianni-mihalik-eniko-mindenki-a-balatonnal-volt-a-hetvegen-4621270?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Liptai Claudia, a Wellhello, Zámbó Krisztián, Gianni, Mihalik Enikő... mindenki a Balatonnál volt a hétvégén!" alt="Liptai Claudia, a Wellhello, Zámbó Krisztián, Gianni, Mihalik Enikő... mindenki a Balatonnál volt a hétvégén!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4621270_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Liptai Claudia, a Wellhello, Zámbó Krisztián, Gianni, Mihalik Enikő... mindenki a Balatonnál volt a hétvégén!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kevesnek-bizonyult-az-ellenzeki-kocsmapolitizalas-4621063?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Kevésnek bizonyult az ellenzéki kocsmapolitizálás" alt="Kevésnek bizonyult az ellenzéki kocsmapolitizálás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4621063_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kevésnek bizonyult az ellenzéki kocsmapolitizálás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/meg-egy-kort-nezd-meg-milyen-a-magasbol-a-balaton-4621208?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Még egy kört? - Nézd meg milyen a magasból a Balaton!" alt="Még egy kört? - Nézd meg milyen a magasból a Balaton!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4621208_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Még egy kört? - Nézd meg milyen a magasból a Balaton!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/vidd-magaddal-a-nyaralasra-3-1-tuti-sporteszkoz-4621007?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">dietaesfitnesz.hu</div>
                                <div class="item-image">
                                    <img title="Vidd magaddal a nyaralásra: 3+1 tuti sporteszköz" alt="Vidd magaddal a nyaralásra: 3+1 tuti sporteszköz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4621007_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Vidd magaddal a nyaralásra: 3+1 tuti sporteszköz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/300/aHR0cHM6Ly9yb2Fkc3Rlci5odS9vdC1kb2xvZy1hbWlyZS1tb3N0LW1pbmRlbm5lbC1qb2JiYW4tb2RhLWtlbGwtZmlneWVsbmVkLWxha2FzYmVybGVzbmVsLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">roadster.hu</div>
                                <div class="item-image">
                                    <img title="Öt dolog, amire most mindennél jobban oda kell figyelned lakásbérlésnél " alt="Öt dolog, amire most mindennél jobban oda kell figyelned lakásbérlésnél "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/95_resized.jpg?avcount=1594747026">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Öt dolog, amire most mindennél jobban oda kell figyelned lakásbérlésnél </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/lovassy-krisztian-en-meg-ennyi-verzo-embert-kerekparversenyen-nem-lattam-4621135?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lokal.hu</div>
                                <div class="item-image">
                                    <img title="Lovassy Krisztián: Én még ennyi vérző embert kerékpárversenyen nem láttam" alt="Lovassy Krisztián: Én még ennyi vérző embert kerékpárversenyen nem láttam"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4621135_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lovassy Krisztián: Én még ennyi vérző embert kerékpárversenyen nem láttam</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/f1-magyarorszagon-a-cirkusz-4621037?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="F1: Magyarországon a cirkusz!" alt="F1: Magyarországon a cirkusz!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4621037_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">F1: Magyarországon a cirkusz!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/gazdasag/hazai-gazdasag/szijjarto-beruhazasok-kellenek-a-novekedeshez-2887091/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="6062792" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-beol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-beol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/szabalyozni-kell-a-rovid-tavu-szallashely-kiadast-4622961?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szabályozni kell a rövid távú szálláshely-kiadást' class='title'>Szabályozni kell a rövid távú szálláshely-kiadást<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-07-14 16:31:47">58 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ujpest-a-lila-feherek-szerzodtettek-a-stieber-testvereket-4623320?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újpest: a lila-fehérek szerződtették a Stieber testvéreket' class='title'>Újpest: a lila-fehérek szerződtették a Stieber testvéreket<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-07-14 18:52:39">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/feltamadt-a-ford-legendas-terepjaroja-amely-meg-a-falra-is-felmaszik-4623221?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Feltámadt a Ford legendás terepjárója, amely még a falra is felmászik' class='title'>Feltámadt a Ford legendás terepjárója, amely még a falra is felmászik<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-07-14 18:03:33">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ketszer-futottak-korbe-a-tisza-tavat-4623117?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kétszer futották körbe a Tisza-tavat' class='title'>Kétszer futották körbe a Tisza-tavat<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2020-07-14 17:30:18">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-fiatal-korosztalyt-is-egyre-inkabb-erinti-a-cukorbetegseg-4623123?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A fiatal korosztályt is egyre inkább érinti a cukorbetegség' class='title'>A fiatal korosztályt is egyre inkább érinti a cukorbetegség<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-07-14 17:30:09">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/rafutasos-baleset-tortent-a-33-ason-besenyoteleknel-4622973?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ráfutásos baleset történt a 33-ason Besenyőteleknél' class='title'>Ráfutásos baleset történt a 33-ason Besenyőteleknél<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-07-14 16:40:09">49 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hatalmas-dugo-az-arpad-hidon-brutalis-baleset-tortent-4622920?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hatalmas dugó az Árpád hídon, brutális baleset történt' class='title'>Hatalmas dugó az Árpád hídon, brutális baleset történt<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-07-14 16:18:35">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/elettarsanak-szerzett-szexpartnereket-egy-sarkadi-ferfi-az-anyja-segithette-2869139/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/07/elfogas20.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/07/+otf/80x80/G34giLESAHtd93r9bWYhBE5PVF9WRVJZX1NFQwQBjWtxZx5DQeKUi74kVNNltNjh__EqhshT1aG9k7YjhxGHuuLQypi__icXvWFBj7boRKEEx6UHs8g1AklQklFdY=/elfogas20.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/elettarsanak-szerzett-szexpartnereket-egy-sarkadi-ferfi-az-anyja-segithette-2869139/">Élettársának szerzett szexpartnereket egy sarkadi férfi, az anyja segíthette</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/ket-koronavirusos-fertozottet-talaltak-bekes-megyeben-2869637/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/07/shutterstock16807608281-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/07/+otf/80x80/GYj1uYdrjUn3Ta4Jpn7QQU5PVF9WRVJZX1NFQ4uIdbSoZ1lwwjI2vz1OzrAWQJFQhsThVXpvXK7f8ejHqbHWqamRTKMxs8KrtFQWR886lVyKzLV1HQm0HbojkPE=/shutterstock16807608281-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/ket-koronavirusos-fertozottet-talaltak-bekes-megyeben-2869637/">Két koronavírusos fertőzöttet találtak Békés megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/sport/helyi-sport/koronavirusos-az-egyik-csabai-noi-kezilabdazo-2873957/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/07/shutterstock377523775-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/07/+otf/80x80/YO5ZlZ2OUnxL8JcqM2F1OE5PVF9WRVJZX1NFQ+OWCTYjd0PJGgOFZhexe__Z__X3gYabVOOF8nyFQ3F61ZS2OjXuZEvVXcBzyGmbrj4icVs3ejHXIjBqwo8XAv2rA=/shutterstock377523775-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/sport/helyi-sport/koronavirusos-az-egyik-csabai-noi-kezilabdazo-2873957/">Koronavírusos az egyik csabai női kézilabdázó</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/arokba-csuszott-autojaval-a-gyanu-szerint-ittasan-vezetett-2876084/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/07/balesetlead32.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/07/+otf/80x80/tc1Ga9Dy9l1xmk+vH33WOU5PVF9WRVJZX1NFQ7__lAyQU5hXa95gSW9jmuY8kSSfDqdkGdbBlzlr+q9gxuy0csDbDmDpEFtyN8gEUSgmt12gfFVZVpSqPxyps74g=/balesetlead32.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/arokba-csuszott-autojaval-a-gyanu-szerint-ittasan-vezetett-2876084/">Árokba csúszott autójával, a gyanú szerint ittasan vezetett</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/vegleg-eltunt-a-spaten-sorozo-bekescsaban-2866808/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/07/20200708153450-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/07/+otf/80x80/xswDuk31pNIp45rCKoK5B05PVF9WRVJZX1NFQy72WRzMvE0aBPmEKIHVqU__44AOMaSQhweqVDVi+t0iouur5W0s9L6exAtHmTupzsOsgW4EGCwBmL7rcR+Nvzho=/20200708153450-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/vegleg-eltunt-a-spaten-sorozo-bekescsaban-2866808/">Végleg eltűnt a Spaten söröző Békéscsabán</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/pr/nyari-taborok-a-digiter-debrecen-digitalis-elmenykozpontban-2882237/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/digiter02-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/CD0AcPCpoWK7xpl82tymgU5PVF9WRVJZX1NFQzLV7yB4ml+q04RH7X7sqswgjfmueTiHWsJ98dgw9JRZA6t2ywZew51fNC4o5bWAIi7gPekO6zvDIuVAMtiaLow=/digiter02-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/pr/nyari-taborok-a-digiter-debrecen-digitalis-elmenykozpontban-2882237/">Nyári táborok a DigITér Debrecen Digitális Élményközpontban</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/a-patanyomok-ismet-mezohegyesre-vezetnek-2869742/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/07/VersenyplakatA43nap2020kancamen-scaled-e1594282215286.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/07/+otf/80x80/u6WMblnuWtTnr__iNBXJLaU5PVF9WRVJZX1NFQ014LJJ5HyQTjK74RYgwzC574YzeCNLsQms5KOh8EdWejNWxxTSBGoO6fMF3Mxnvjk+m1WxwEGYNVBuvF8jKCVI=/VersenyplakatA43nap2020kancamen-scaled-e1594282215286.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/162x162/u6WMblnuWtTnr__iNBXJLaU5PVF9WRVJZX1NFQ014LJJ5HyQTjK74RYgwzC574YzeCNLsQms5KOh8EdWejNWxxTSBGoO6fMF3Mxnvjk+m1WxwEGYNVBuvF8jKCVI=/VersenyplakatA43nap2020kancamen-scaled-e1594282215286.jpg 162w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/74x74/u6WMblnuWtTnr__iNBXJLaU5PVF9WRVJZX1NFQ014LJJ5HyQTjK74RYgwzC574YzeCNLsQms5KOh8EdWejNWxxTSBGoO6fMF3Mxnvjk+m1WxwEGYNVBuvF8jKCVI=/VersenyplakatA43nap2020kancamen-scaled-e1594282215286.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/71x71/u6WMblnuWtTnr__iNBXJLaU5PVF9WRVJZX1NFQ014LJJ5HyQTjK74RYgwzC574YzeCNLsQms5KOh8EdWejNWxxTSBGoO6fMF3Mxnvjk+m1WxwEGYNVBuvF8jKCVI=/VersenyplakatA43nap2020kancamen-scaled-e1594282215286.jpg 71w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/62x62/u6WMblnuWtTnr__iNBXJLaU5PVF9WRVJZX1NFQ014LJJ5HyQTjK74RYgwzC574YzeCNLsQms5KOh8EdWejNWxxTSBGoO6fMF3Mxnvjk+m1WxwEGYNVBuvF8jKCVI=/VersenyplakatA43nap2020kancamen-scaled-e1594282215286.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/a-patanyomok-ismet-mezohegyesre-vezetnek-2869742/" class="title">A PATANYOMOK ISMÉT MEZŐHEGYESRE VEZETNEK!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_22">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/tortenelmi-darabok-a-varszinhazban-2878796/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/07/eltuntek.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/07/+otf/80x80/hMc8aqwccq8jEaLAJSQ6G05PVF9WRVJZX1NFQ2tEMAnWbkv0YCH10Xb16qgzeswlOzyWP7GzgsiF0m6tawq1TIU9fGzI8m__OidD__Lj2urJC9aoNkJXA1srjGV78=/eltuntek.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/162x162/hMc8aqwccq8jEaLAJSQ6G05PVF9WRVJZX1NFQ2tEMAnWbkv0YCH10Xb16qgzeswlOzyWP7GzgsiF0m6tawq1TIU9fGzI8m__OidD__Lj2urJC9aoNkJXA1srjGV78=/eltuntek.jpg 162w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/74x74/hMc8aqwccq8jEaLAJSQ6G05PVF9WRVJZX1NFQ2tEMAnWbkv0YCH10Xb16qgzeswlOzyWP7GzgsiF0m6tawq1TIU9fGzI8m__OidD__Lj2urJC9aoNkJXA1srjGV78=/eltuntek.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/71x71/hMc8aqwccq8jEaLAJSQ6G05PVF9WRVJZX1NFQ2tEMAnWbkv0YCH10Xb16qgzeswlOzyWP7GzgsiF0m6tawq1TIU9fGzI8m__OidD__Lj2urJC9aoNkJXA1srjGV78=/eltuntek.jpg 71w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/62x62/hMc8aqwccq8jEaLAJSQ6G05PVF9WRVJZX1NFQ2tEMAnWbkv0YCH10Xb16qgzeswlOzyWP7GzgsiF0m6tawq1TIU9fGzI8m__OidD__Lj2urJC9aoNkJXA1srjGV78=/eltuntek.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/tortenelmi-darabok-a-varszinhazban-2878796/" class="title">Történelmi darabok a Várszínházban</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kaiser-kristof-uj-hajoval-vag-neki-az-52-kekszalagnak-158742/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kaiser Kristóf új hajóval vág neki az 52. Kékszalagnak' class='title'>Kaiser Kristóf új hajóval vág neki az 52. Kékszalagnak</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szemtelenul-fiatal-csapat-indul-a-kekszalagon-szinte-meg-gyerekek-de-nagyon-eselyesek-158826/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szemtelenül fiatal csapat indul a Kékszalagon, szinte még gyerekek, de nagyon esélyesek!' class='title'>Szemtelenül fiatal csapat indul a Kékszalagon, szinte még gyerekek, de nagyon esélyesek!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.07.15.</span><span class='second'>16.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/keszthelyi-sornapok-kis-es-nagyuzemi-fozdek-koltoznek-a-balaton-partra-158288/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Keszthelyi Sörnapok – kis- és nagyüzemi főzdék költöznek a Balaton partra' class='title'>Keszthelyi Sörnapok – kis- és nagyüzemi főzdék költöznek a Balaton partra</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.07.15.</span><span class='second'>17.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/balatonfuredi-kollektiv-tarlat-megnyito-157668/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Balatonfüredi Kollektív Tárlat megnyitó' class='title'>Balatonfüredi Kollektív Tárlat megnyitó</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.07.16.</span><span class='second'>15.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/roze-rizling-es-jazz-napok-2020-154707/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Rozé, Rizling és Jazz Napok 2020' class='title'>Rozé, Rizling és Jazz Napok 2020</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/csopak/hireink/a-csopaki-muvesztelepen-valora-valnak-az-almaid-158833/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Csopaki Művésztelepen valóra válnak az álmaid!' class='title'>A Csopaki Művésztelepen valóra válnak az álmaid!</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/egyperces/a-vakcinafejlesztes-szempontjabol-igeretes-ellenanyagot-azonositottak-2887325/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/vakcinaamku.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/13IbXtLjY82m+O4H8+96Z05PVF9WRVJZX1NFQ05307GtuOUjwv8E5IklE97JwVzAwpkOdT14hJqBJpoo/vakcinaamku.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                nagy remények                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/egyperces/a-vakcinafejlesztes-szempontjabol-igeretes-ellenanyagot-azonositottak-2887325/">A vakcinafejlesztés szempontjából ígéretes ellenanyagot azonosítottak</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">időtlen eszmék</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">6 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/kultura/hazai-kultura/hatalmas-kampannyal-unnepli-nevadoja-szuletesenek-125-evfordulojat-a-mome-2887331/">Hatalmas kampánnyal ünnepli névadója születésének 125. évfordulóját a MOME</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A július 20-i online megemlékezést ősszel további események követik.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Csillagok közt él már, angyalok közt jár, ott, hol csendből épül vár, s igaz lelkére az Isten vigyáz má<b>r.  Utolsó üzenetként</b>....  Drága Családom és Barátaim! Szeretném veletek tudatni, hogy az elmúlás útjára léptem 2020. július 3-án... Mivel fontos volt számomra, hogy utoljára még szólhassak hozzátok, ezért én Cservenák Katalin (Kata) életem 55. évében búcsúzom Tőletek. Drága férjemtől, szüleimtől, testvéremtől, gyermekemtől, unokáimtól és kedves barátaimtól 2020. július 14-én 14 órakor veszek végső búcsút. Gyere velem Te is utolsó utamra és kísérj el végső nyughelyemre a Ligeti Temetőbe</div>
                            <div class="swiper-slide">GYÁSZHÍR  Fájó szívvel tudatjuk, hogy  Román Rudolf János békéscsabai lakos 2020. július 4-én 78 éves korában elhunyt. Temetése 2020. július 14-én 15 órakor lesz a békéscsabai Tompa utcai evangélikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS &quot;Arcod örök marad, Nem száll el szavad, Minden mosolyod a szívünkben marad.&quot;   Fájó szívvel emlékezünk  Szabó Istvánra  (nyugalmazott mozdonyvezető - Bánkút)  halálának 2. évfordulóján.  Szerető családja</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájdalommal tudatjuk, hogy  Majthényi István Dániel  ( szúnyog)  békéscsabai lakos 75 éves korában elhunyt. Temetése 2020. július 15.-én 13 órakor lesz a békéscsabai Ligeti temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Az édesanyák nem halnak meg, csak fáradt szívük pihenni tér Soha el nem múló fájdalommal tudatjuk, mindazokkal, akik ismerték és szerették, hogy                                <b>  VÉGVÁRY JÓZSEFN</b>É (szül.: Busai Aranka Berta) gyulai lakos                               2020.július 2-án, 90 éves korában csendesen, örökre megpihent. Szeretett halottunktól 2020. július 17.-én 11 órakor veszünk végső búcsút a gyulai Szent József temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztozn<b>ak.   A gyászoló c</b>salád</div>
                            <div class="swiper-slide">&quot;Álmodtál Te életedben sok-sok szépet, De a kegyetlen sors fiatalon mindent összetépett.&quot; MEGEMLÉKEZÉS Örök fájdalommal és soha el nem múló szeretettel emlékezünk Szaszák Pál halálának 13. évfordulóján. Gyermekeid, szerető szüleid, testvéred és családja</div>
                            <div class="swiper-slide">GYÁSZHÍR Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy DR. DOMBI DÁNIEL MIHÁLY orvos, békéscsabai lakos 2020. július 1-én 54 éves korában tragikus hirtelenséggel elhunyt. Végső búcsút 2020. július 15-én 12 órakor Békéscsabán, a ligeti Látogatóközpont nagytermében veszünk tőle. Kérjük a végtisztességen megjelenőket, hogy kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájdalommal tudatjuk, hogy Szikora János 86 éves korában  Szikora Jánosné 81 éves korában elhunyt. Temetésük: 2020. július 16-án 13 órakor lesz a békéscsabai Berényi úti temetőben. Kérjük a végtisztességen megjelenőket, hogy kegyeletüket 1 szál virággal róják le. Köszöni a gyászoló család.</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájdalommal tudatjuk, hogy  Báróczi János békéscsabai lakos 66 éves korában elhunyt. Hamvait 2020. július 15-én 9,30 órakor szűk családi körben helyezzük örök nyugalomra a békéscsabai Vasúti temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Lantos Pálné szül.: Tóth Terézia békéscsabai lakos 2020. június 27-én 88 éves korában elhunyt. Hamvait szűk családi körben helyeztük örök nyugalomra a békéscsabai Szarvasi úti katolikus temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk   mindazokkal, akik ismerték  és szerették, hogy Mazán János  tűzoltó békéscsabai lakos 2020. június 25-én 68 éves korában elhunyt. Szeretett halottunktól 2020. július 10-én 12 órakor veszünk végső búcsút a békéscsabai Vasúti temetőben. Ezúton köszönjük mindazoknak akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk  mindazokkal, akik ismerték  és szerették, hogy Oszlács Imre békéscsabai lakos 2020. július 01-én 90 éves korában elhunyt. Temetése 2020. július 10-én 14 órakor lesz  a békéscsabai Szarvasi úti katolikus temetőben. Gyászoló szerettei.</div>
                            <div class="swiper-slide">&quot;Tiéd a csend a nyugalom,  Miénk a könny a fájdalom.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Laczó Mátyás KITE Zrt dolgozója, békéscsabai lakos 60 éves korában elhunyt.  Búcsúztatása 2020. július 10-én 10 órakor lesz a békéscsabai Berényi úti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. Külön köszönet dr. Róka Miklós háziorvosnak és a KITE Zrt Telekgerendási alközpont dolgozóinak. A gyászoló család.</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Barna Lajos  békéscsabai lakos 85 éves korában elhunyt. Temetése 2020. július 9-én 10 órakor lesz a békéscsabai Szarvasi úti katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Crisztóf Jánosné  volt békéscsabai lakos 79 éves korában elhunyt. 2020 június 26-án szűk családi körben elbúcsúztattuk. Hamvait a táci temetőben helyeztük örök nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem ezt akartam, nem így akartam, Szerettem volna még élni, De a halál könyörtelen volt, el kellett menni. Ha emlegettek, köztetek leszek, De fáj, ha látom könnyetek. Ha rólam szóltok, mosolyogjatok, Emlékem így áldás lesz rajtatok.&quot; GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Mihajlov- Valkó Éva  volt békéscsabai lakos 2020. június 28-án, 37 éves korában csendesen megpihent. Drága halottunkat 2020. július 6-án 11 órakor kísérjük utolsó útjára a békéscsabai Vasúti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Tudjuk, hogy figyelsz ránk onnan fentről, s meghallgatod bánatunk de az lenne a legszebb mégis ha tudnánk, hogy mindennap láthatunk. Örökké emlékeinkben és szivünkben élsz.&quot; Megemlékezés Fájó szívvel emlékezünk Frey Mihály halálának 8. évfordulóján Szüleid, nővéreid és családjai</div>
                            <div class="swiper-slide">GYÁSZHÍR Szomorú szívvel tudatjuk, hogy édesanyánk és nagymamánk Homokiné dr. Kraszkó Mária nyugalmazott ügyvéd életének 87. évében elhunyt. Temetése 2020. július 8-án 12 órakor lesz a békéscsabai Ligeti temetőben. Lányai és unokái</div>
                            <div class="swiper-slide">&quot;Ha emlegettek, köztetek leszek, De fáj, ha látom könnyetek. Ha rám gondoltok, mosolyogjatok, Mert én már Istennél vagyok.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Miskolci Antalné szül. Hunya Irén békéscsabai lakos életének 107. évében csendesen megpihent. Szeretett elhunytunkat 2020. július 6-án 9.30 órakor helyezzük örök nyugalomra a békéscsabai Ligeti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot; Mikor Isten látta, hogy az út túl hosszú, A domb túl meredek, a légzés túl nehéz lett, átölelt és mondta: Gyere haza.&quot; MEGEMLÉKEZÉS  Soha el nem múló fájdalommal emlékezünk   &quot; Ülj le egy percre, s gyújts egy gyertyát. Gondolj most arra, ki felülről vigyázz Rád. A halállal a létnek nem szakad vége, Emlékezz Rá, s veled marad örökre.&quot; ifj. MÁRTON KÁROLY  halálának 9. évfordulójára  __________________________ &quot; Egy éve már nem látom arcodat. Egy éve már nem hallom hangodat. Egy távoli hosszú útra mentél, De szívemben élsz, és velem vagy örökké.&quot; id. MÁRTON KÁROLY halálának 1. évfordulójára Szerető családjaik</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/dijaztak-a-megye-gasztronomusait-2887196/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/07/unnamed3-1-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/07/+otf/163x163/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 163w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/78x78/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 78w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/75x75/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 75w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/62x62/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 62w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/80x80/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/1354x1354/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 1354w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/654x654/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 654w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/420x420/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 420w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/304x304/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 304w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/886x886/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 886w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/1004x1004/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/777x777/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 777w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/1320x1320/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 1320w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/637x637/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 637w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/409x409/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 409w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/296x296/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 296w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/863x863/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 863w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/978x978/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 978w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/752x752/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/466x466/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 466w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/295x295/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 295w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/210x210/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/635x635/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 635w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/722x722/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 722w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/556x556/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/934x934/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 934w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/329x329/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 329w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/314x314/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/274x274/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 274w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/74x74/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/71x71/DcdeN3n15s+FkvTbXOsU5U5PVF9WRVJZX1NFQ9QAbS+PEczeU0NSc3Cyr875WDDvy+3jtQbDR6nuZ8y+wWQwwOhab2YR7Be++W4bxLcWsAGzGoQhqQXphsBIK__M=/unnamed3-1-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Galériával</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">25 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/dijaztak-a-megye-gasztronomusait-2887196/">Díjazták a megye gasztronómusait</a>
                </div>
                                                    <span class="enews-article-offerer-author">Nyemcsok László</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/sport/hazai-sport/gulacsi-peter-a-legjobbak-ellen-jatszom-a-legszivesebben-2887262/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/043dpapa132773789-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/8WzC6bQu7W5a1zmRo8Z1v05PVF9WRVJZX1NFQ7UZzKxQ0E3DbGU4aACGji08TRtoQXvyHEepY__axMvvmu7JMW1tjiXYGArYrSIK6v+L2jozOiii1XWavUZ6ovlk=/043dpapa132773789-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">bajnokok ligája</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">29 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/sport/hazai-sport/gulacsi-peter-a-legjobbak-ellen-jatszom-a-legszivesebben-2887262/">Gulácsi Péter: a legjobbak ellen játszom a legszívesebben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/villanypasztorral-tartja-tavol-a-barpulttol-a-vendegeket-egy-angol-kocsmaros-2887115/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/sorkocsmaivasitalalkohol-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/Zb05ga9a0HC87aV0gdyH4k5PVF9WRVJZX1NFQwH61s7CVTMapV166dYxvFrp8Cj2YWjAzD3FMCPM__OzPsybfCAbOpG86Ujq62UGADKivvm8wLSjyW9pYJOD+SdA=/sorkocsmaivasitalalkohol-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">jól működik</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/villanypasztorral-tartja-tavol-a-barpulttol-a-vendegeket-egy-angol-kocsmaros-2887115/">Villanypásztorral tartja távol a bárpulttól a vendégeket egy angol kocsmáros</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/ujabb-aranycsillagot-kapott-a-gyulai-2886143/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/07/P2410600-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/07/+otf/163x163/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 163w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/78x78/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 78w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/75x75/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 75w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/62x62/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 62w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/80x80/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/1354x1354/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 1354w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/654x654/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 654w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/420x420/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 420w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/304x304/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 304w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/886x886/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 886w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/1004x1004/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/777x777/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 777w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/1320x1320/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 1320w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/637x637/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 637w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/409x409/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 409w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/296x296/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 296w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/863x863/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 863w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/978x978/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 978w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/752x752/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/466x466/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 466w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/295x295/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 295w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/210x210/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/635x635/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 635w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/722x722/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 722w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/556x556/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/934x934/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 934w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/329x329/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 329w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/314x314/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/274x274/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 274w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/74x74/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/07/+otf/71x71/Fb72lUYR7DcWIWSr6A8NgU5PVF9WRVJZX1NFQ4uSigigZVcl3OQGt4uASt34p5RONwxq6ffUExfB83jOwsduVimLtdv4xORHFPGLbU+mKY344CxCLHPNdhDipeU=/P2410600-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Galériával</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/ujabb-aranycsillagot-kapott-a-gyulai-2886143/">Újabb aranycsillagot kapott a gyulai</a>
                </div>
                                                    <span class="enews-article-offerer-author">Papp Gábor</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/digitalia/a-brit-vallalatok-2021-tol-nem-vasarolhatnak-a-huaweitol-5g-t-2887064/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/04/shutterstock12186260115G.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/163x163/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/78x78/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/75x75/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/62x62/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/80x80/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/1354x1354/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/654x654/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/420x420/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/304x304/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/886x886/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/1004x1004/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/777x777/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/1320x1320/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/637x637/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/409x409/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/296x296/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/863x863/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/978x978/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/752x752/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/466x466/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/295x295/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/210x210/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/635x635/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/722x722/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/556x556/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/934x934/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/329x329/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/314x314/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/274x274/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/74x74/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/71x71/VynviCn9__4LoZaXGU9knqE5PVF9WRVJZX1NFQ4eih73sK3SRnFUjRGhgaSh4wpI40LU7Hzc4Q+5nz__0yHsJP7o7AcnPnQqb1Myvru1RbvuZNv+eAxFjlFvrh1UE=/shutterstock12186260115G.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Elfajult kereskedelmi háború</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/digitalia/a-brit-vallalatok-2021-tol-nem-vasarolhatnak-a-huaweitol-5g-t-2887064/">A brit vállalatok 2021-től nem vásárolhatnak a Huaweitől 5G-t</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/sport/nemzetkozi-sport/alaba-a-citynel-folytathatja-2887058/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/043dpapa133681210-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/PHEBEMuvOQWpv07RST__aF05PVF9WRVJZX1NFQ9w3N1slEakSBBQhs1Q8585+lmNVWYCYfL__TkLK7ou8Ty1nj7+IgIujtab5YBEOj260+B4lB4VeMBwzp63c3vFU=/043dpapa133681210-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">sajtóhír</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/sport/nemzetkozi-sport/alaba-a-citynel-folytathatja-2887058/">Alaba a Citynél folytathatja</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4560172" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#7c1e1913103c1e191310521409">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2536245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2536245"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-725" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#d8bcb1bfb1acb9b4b1abb4b9a898b5bdbcb1b9afb7aab3abf6b0ad"><span class="__cf_email__" data-cfemail="97f3fef0fee3f6fbfee4fbf6e7d7faf2f3fef6e0f8e5fce4b9ffe2">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="16657ab792">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565503'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"2384c44854","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"0b083ffdb9","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2887091","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755166'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/gazdasag\/hazai-gazdasag\/szijjarto-beruhazasok-kellenek-a-novekedeshez-2887091\/","ajax_url":"https:\/\/www.beol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2887091","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755167'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/beolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>