<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Magyarországon építik Európa legmodernebb kenyérgyárát | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Példaértékű és a hazai gazdaság erejét mutató vállalkozói bizalom jele, hogy tizenötmilliárd forintból – a kormány csaknem hétmilliárd forintos támogatásával -Magyarország legnagyobb sütőipari üzemét építi fel a Lipóti Pékséget működtető Lipóti Tóth és Társai Zrt. Hatvanban – jelentette ki a pénzügyminiszter a beruházás pénteki alapkőletételi ünnepségén."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.erdon.ro/gazdasag/hazai-gazdasag/magyarorszagon-epitik-europa-legmodernebb-kenyergyarat-2926706/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Magyarországon építik Európa legmodernebb kenyérgyárát | BEOL" />
<meta property="og:description" content="Az új üzem – bár robottechnikára épül – 260 új munkahelyet teremt." />
<meta property="og:url" content="https://www.beol.hu/gazdasag/hazai-gazdasag/magyarorszagon-epitik-europa-legmodernebb-kenyergyarat-2809589/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.beol.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBEOL1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Példaértékű és a hazai gazdaság erejét mutató vállalkozói bizalom jele, hogy tizenötmilliárd forintból – a kormány csaknem hétmilliárd forintos támogatásával -Magyarország legnagyobb sütőipari üzemét építi fel a Lipóti Pékséget működtető Lipóti Tóth és Társai Zrt. Hatvanban – jelentette ki a pénzügyminiszter a beruházás pénteki alapkőletételi ünnepségén." />
<meta name="twitter:title" content="Magyarországon építik Európa legmodernebb kenyérgyárát | BEOL" />
<meta name="twitter:image" content="https://www.beol.hu/wp-content/uploads/2017/07/FacebookBEOL1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.beol.hu/#website","url":"https://www.beol.hu/","name":"BEOL","potentialAction":{"@type":"SearchAction","target":"https://www.beol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.beol.hu/gazdasag/hazai-gazdasag/magyarorszagon-epitik-europa-legmodernebb-kenyergyarat-2809589/#webpage","url":"https://www.beol.hu/gazdasag/hazai-gazdasag/magyarorszagon-epitik-europa-legmodernebb-kenyergyarat-2809589/","inLanguage":"hu","name":"Magyarorsz\u00e1gon \u00e9p\u00edtik Eur\u00f3pa legmodernebb keny\u00e9rgy\u00e1r\u00e1t | BEOL","isPartOf":{"@id":"https://www.beol.hu/#website"},"datePublished":"2020-06-19T14:47:23+00:00","dateModified":"2020-06-19T14:55:03+00:00","description":"P\u00e9lda\u00e9rt\u00e9k\u0171 \u00e9s a hazai gazdas\u00e1g erej\u00e9t mutat\u00f3 v\u00e1llalkoz\u00f3i bizalom jele, hogy tizen\u00f6tmilli\u00e1rd forintb\u00f3l \u2013 a korm\u00e1ny csaknem h\u00e9tmilli\u00e1rd forintos t\u00e1mogat\u00e1s\u00e1val -Magyarorsz\u00e1g legnagyobb s\u00fct\u0151ipari \u00fczem\u00e9t \u00e9p\u00edti fel a Lip\u00f3ti P\u00e9ks\u00e9get m\u0171k\u00f6dtet\u0151 Lip\u00f3ti T\u00f3th \u00e9s T\u00e1rsai Zrt. Hatvanban \u2013 jelentette ki a p\u00e9nz\u00fcgyminiszter a beruh\u00e1z\u00e1s p\u00e9nteki alapk\u0151let\u00e9teli \u00fcnneps\u00e9g\u00e9n."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.beol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.beol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755166' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755166' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669267' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1592395911' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755166'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755167'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755167'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.beol.hu/?p=2809589' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fgazdasag%2Fhazai-gazdasag%2Fmagyarorszagon-epitik-europa-legmodernebb-kenyergyarat-2809589%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fgazdasag%2Fhazai-gazdasag%2Fmagyarorszagon-epitik-europa-legmodernebb-kenyergyarat-2809589%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e121320d-8d54-48f4-a651-fe805371313d",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2809589 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-725">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/szinotos/">Színötös</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            26°
        </div>
        <div class="header-current-weather-max-temperature">
            24°
        </div>
        <div class="header-current-weather-min-temperature">
            15°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/21.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Gyárfás</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">19.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/237293" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-725">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/szinotos/">Színötös</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                kapacitásbővítés            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 06. 19. 16:47                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/gazdasag/hazai-gazdasag/magyarorszagon-epitik-europa-legmodernebb-kenyergyarat-2809589/"
                       data-share-title="Magyarországon építik Európa legmodernebb kenyérgyárát" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/gazdasag/hazai-gazdasag/magyarorszagon-epitik-europa-legmodernebb-kenyergyarat-2809589/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Magyarországon építik Európa legmodernebb kenyérgyárát        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2809589" class="post-2809589 enews_article type-enews_article status-publish hentry enews_article_columns-gazdasag enews_article_columns-hazai-gazdasag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Példaértékű és a hazai gazdaság erejét mutató vállalkozói bizalom jele, hogy tizenötmilliárd forintból – a kormány csaknem hétmilliárd forintos támogatásával -Magyarország legnagyobb sütőipari üzemét építi fel a Lipóti Pékséget működtető Lipóti Tóth és Társai Zrt. Hatvanban – jelentette ki a pénzügyminiszter a beruházás pénteki alapkőletételi ünnepségén.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Varga Mihály a fejlesztés megvalósítását a cég és a kabinet „közös vállalkozásának” nevezve rámutatott: a Lipóti Pékség beruházása egy hagyományos iparágat képviselő, mégis innovatív és piacnyitó projekt.</p>
<p>Az új üzem – bár robottechnikára épül – 260 új munkahelyet teremt, és lehetővé teszi, hogy a vállalat termékei az észak-magyarországi térségben is elérhetővé váljanak – tette hozzá. Kiemelte: a Lipóti kapacitásbővítése kifejezi, hogy a magyar vállalkozók bíznak a magyar gazdaság erejében és a segítő gazdasági és piaci környezetben.</p>
<p>A koronavírus-járvány után az ilyen, áldozatvállalásra is hajlandó, elkötelezett vállalkozások építik fel és teremtik újra a magyar gazdaság jövőjét – mondta a miniszter. A gazdaság újraindításához szükség van kormányzati segítségre, ezrért indította el a kabinet a gazdaságtörténet egyik legnagyobb támogatási programját, amelynek pénzügyi forrását az ország gazdasági teljesítményének 20 százalékát kitevő, 9 ezer milliárd forint biztosítja – hangsúlyozta. A jövő évi költségvetés parlamenti vitáját megemlítve azt mondta, a vitákat le kell zárni, döntéseket kell hozni, és a kormányt nem lehet azzal vádolni, hogy ezt nem tette meg az elmúlt években.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062774" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az elmúlt időszak eredményeit számba véve arra emlékeztetett, hogy az ország gazdasági sérülékenysége jelentősen csökkent, ez pedig megadta a járványhelyzet idején a források azonnali mozgósításának lehetőségét a mielőbbi kilábalás érdekében.</p>
<p>A gazdasági visszaesésnek külső okai vannak, ezért azt időben kezelve a visszaépülés gyors lehet – mondta, és hozzáfűzte, ezt támasztja alá, hogy a gazdaság 2 százalékkal nőtt az első negyedévben, miközben számos európai országban, ahol „a bajok már a járványt megelőzően kezdődtek”, 5 százalék körüli visszaesést regisztráltak. Az építőipar áprilisban csak 2 százalékkal csökkent, ebben Magyarország az unió éllovasai közé tartozik, míg az ipar egészének teljesítménye a visegrádi országokéhoz hasonló mértékben esett vissza. Magyarország megőrizte versenyképességi pozícióját, a magyar gazdaság az elemzések szerint a jövőben is vonzó befektetési célpont lesz, kedvezőek a munkaerőpiaci trendek is – fogalmazott. „Továbbra is az EU egyik leggyorsabban növekvő gazdasága vagyunk, versenyképes az adórendszerünk és jól képzett a magyar munkaerő is, minden okunk megvan tehát az optimizmusra” – hangsúlyozta. A gazdaság újraindítása érdekében tett kormányzati intézkedések fókuszában a munkahelyvédelem, a munkahelyek újrateremtése, a családok megélhetésének és a vállalkozások talpon maradásának, fejlődésének biztosítása áll – idézte fel.</p>
<p>Ezt szolgálja a 2015-ben indított nagyvállalati beruházási támogatási program is, amelynek keretösszegét nemzeti forrásból a járvány idején megháromszorozta a kormány, és a hozzáférés feltételeit is könnyítette – mondta.</p>
<p>A miniszter közölte: a beruházási hajlandóság a járványhelyzet ellenére sem csökkent: 806 vállalkozás jelentkezett arra a versenyképesség-növelő programra, amelynek keretében több mint 300 milliárd forintból nyújtanak beruházási támogatást.</p>
<p>A vállalkozások technológiai megújulását segítő pályázaton is a meghirdetett 50 milliárd forintos keret duplájára érkezett igény, így a kormány 100 millió forintra emelte a rendelkezésre álló összeget – tudatta. Továbbra is fegyelmezett államháztartási magatartás és pénzügypolitika, ám segítő, támogató, gazdaságösztönző lépések jellemzik a hazai gazdaságpolitikát. A várakozások szerint az idei visszaesés után jövőre Magyarország visszaáll az elmúlt évek növekedési pályájára – mondta. Tóth Péter, a cég alapító tulajdonosa elmondta: a várhatóan 2021 augusztusára elkészülő új üzem közel 20 ezer négyzetméterén napi 1,3 millió darab – 30-35 féle – termék előállítását és évi 70 ezer tonna sütőipari termék értékesítését tervezik. A kormányzati támogatásra kitérve megjegyezte: tisztában vannak vele, hogy az nem ajándék, hanem befektetés a kabinet részéről, amely azt mutatja „ők is bíznak bennünk”.</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&amp;version=v7.0" nonce="bRhpsgLV"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/VargaMihalyKepviselo/posts/10159795829303776" data-width="750">
<blockquote cite="https://www.facebook.com/VargaMihalyKepviselo/posts/10159795829303776" class="fb-xfbml-parse-ignore">
<p>A Lipóti Pékség tulajdonosai komoly döntést hoztak: Megépítik Európa legmodernebb kenyérgyárát, sütőüzemét. Ma ennek alapkövét tettük le Hatvanban. 🥐🥯🍞🥨🥖🏗🏭🇭🇺</p>
<p>Közzétette: <a href="https://www.facebook.com/VargaMihalyKepviselo/">Varga Mihály</a> –&nbsp;<a href="https://www.facebook.com/VargaMihalyKepviselo/posts/10159795829303776">2020. június 19., péntek</a></p></blockquote>
</div>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                            <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-sikernek-az-elofeltetele-a-fegyelmezettseg-es-az-osszefogas-volt-4548106?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A sikernek az előfeltétele a fegyelmezettség és az összefogás volt" alt="A sikernek az előfeltétele a fegyelmezettség és az összefogás volt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4548106_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A sikernek az előfeltétele a fegyelmezettség és az összefogás volt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/cuki-hodcsaladrol-gondoskodnak-a-vidraparkban-4547853?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Cuki hódcsaládról gondoskodnak a vidraparkban" alt="Cuki hódcsaládról gondoskodnak a vidraparkban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4547853_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Cuki hódcsaládról gondoskodnak a vidraparkban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/bucsu-a-harcostol-benedek-tiborra-emlekezunk-4545289?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nemzetisport.hu</div>
                                <div class="item-image">
                                    <img title="Búcsú a harcostól – Benedek Tiborra emlékezünk" alt="Búcsú a harcostól – Benedek Tiborra emlékezünk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8584_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Búcsú a harcostól – Benedek Tiborra emlékezünk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nasa-kutatasban-szerepelt-a-balaton-es-jo-helyen-vegzett-4544675?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Nasa kutatásban szerepelt a Balaton, és jó helyen végzett" alt="Nasa kutatásban szerepelt a Balaton, és jó helyen végzett"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4544675_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nasa kutatásban szerepelt a Balaton, és jó helyen végzett</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/huszonkilenc-eve-az-utolso-szovjet-katona-is-elhagyta-hazankat-4548207?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Huszonkilenc éve az utolsó szovjet katona is elhagyta hazánkat" alt="Huszonkilenc éve az utolsó szovjet katona is elhagyta hazánkat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4548207_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Huszonkilenc éve az utolsó szovjet katona is elhagyta hazánkat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/masfel-het-mulva-veget-er-a-papirszamlak-korszaka-4548032?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Másfél hét múlva véget ér a papírszámlák korszaka" alt="Másfél hét múlva véget ér a papírszámlák korszaka"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4548032_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Másfél hét múlva véget ér a papírszámlák korszaka</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kazinczy-200-kiehezve-varjak-a-rajtot-4546161?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Kazinczy 200: kiéhezve várják a rajtot" alt="Kazinczy 200: kiéhezve várják a rajtot"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4546161_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kazinczy 200: kiéhezve várják a rajtot</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-magyarok-maganyosak-voltak-mar-a-jarvany-elott-is-4546892?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">bama.hu</div>
                                <div class="item-image">
                                    <img title="A magyarok magányosak voltak már a járvány előtt is" alt="A magyarok magányosak voltak már a járvány előtt is"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8586_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A magyarok magányosak voltak már a járvány előtt is</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/gazdasag/hazai-gazdasag/magyarorszagon-epitik-europa-legmodernebb-kenyergyarat-2809589/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="6062792" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-beol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-beol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-06-19 15:45:24">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megszunhet-az-allami-beruhazasosztonzes-unios-korlatozasa-4549274?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megszűnhet az állami beruházásösztönzés uniós korlátozása' class='title'>Megszűnhet az állami beruházásösztönzés uniós korlátozása<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-06-19 13:51:55">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/man-city-guardiola-bejelentette-a-bayern-kiszemelt-tavozasat-4549586?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Man.City: Guardiola bejelentette a Bayern-kiszemelt távozását' class='title'>Man.City: Guardiola bejelentette a Bayern-kiszemelt távozását<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-06-19 15:26:21">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ezek-voltak-ian-holm-legemlekezetesebb-szerepei-fotok-4549714?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ezek voltak Ian Holm legemlékezetesebb szerepei - fotók' class='title'>Ezek voltak Ian Holm legemlékezetesebb szerepei - fotók<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-06-19 16:01:00">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/arokba-borult-egy-gepkocsi-a-hort-es-ecsed-kozott-4549631?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Árokba borult egy gépkocsi a Hort és Ecséd között' class='title'>Árokba borult egy gépkocsi a Hort és Ecséd között<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-06-19 15:14:05">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/veszelyes-bunbanda-tagjain-utottek-rajta-a-furedi-rendorok-video-4549727?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Veszélyes bűnbanda tagjain ütöttek rajta a füredi rendőrök (videó)' class='title'>Veszélyes bűnbanda tagjain ütöttek rajta a füredi rendőrök (videó)<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-06-19 16:06:04">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-haz-elott-nem-lehet-akarmit-elhelyezni-lomtalanitaskor-sem-4549398?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A ház előtt nem lehet akármit elhelyezni lomtalanításkor sem' class='title'>A ház előtt nem lehet akármit elhelyezni lomtalanításkor sem<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2020-06-19 14:00:47">54 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/auto-szorult-be-egy-gyaloghidon-gyomaendrodon-2799306/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/06/10444582739532638447151435862199417828432229n.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/06/+otf/80x80/__BbrTPSGeUob__ZHZzPAIok5PVF9WRVJZX1NFQ7IXSBrlxbBPUTTzJtCqoWZ9fg0__qhI9VuU3EW6vO9IDGkJcV7EzwCwCDXjvkSJQ+3Q5sG0didCZ5dmhuvsVqtY=/10444582739532638447151435862199417828432229n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/auto-szorult-be-egy-gyaloghidon-gyomaendrodon-2799306/">Autó szorult be egy gyaloghídon Gyomaendrődön</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/negy-auto-utkozott-ossze-bekes-es-csaba-kozt-2798181/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/06/IMG20200616120634-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/06/+otf/80x80/JQGnxmKBEq42swZYKpk9Q05PVF9WRVJZX1NFQx7r3aiuTF__ObMP25seNRAJcQFoe2lnXrJ8XdSBkJnz9pYXD5qHEMLJMcDn7PDY__6uVXzCIEAGgFcMG6gmYiYKI=/IMG20200616120634-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/negy-auto-utkozott-ossze-bekes-es-csaba-kozt-2798181/">Négy autó ütközött össze Békés és Csaba közt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/harmas-karambol-tortent-bekescsaban-2791629/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/06/IMG9154-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/06/+otf/80x80/MU7NjPzbv9ZhRlhgw+ZKrU5PVF9WRVJZX1NFQ9XylnQwrUYJJl8pv2cCPdFmErsuJsOutvRPiB2X+0vI058mxFSXWJTXo+w75E4wm8lKnyNcXrvgHkv0eVsKyPw=/IMG9154-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/harmas-karambol-tortent-bekescsaban-2791629/">Hármas karambol történt Békéscsabán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/orszag-vilag/lezuhant-egy-hangar-tetejerol-es-szornyethalt-egy-15-eves-fiu-2799681/">
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/orszag-vilag/lezuhant-egy-hangar-tetejerol-es-szornyethalt-egy-15-eves-fiu-2799681/">Lezuhant egy hangár tetejéről és szörnyethalt egy 15 éves fiú</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/elore-elfogadta-volna-a-dobogot-a-gyulai-bmx-vilagbajnok-2795046/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/06/BERK8701-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/06/+otf/80x80/htvQFxCVvPHohjR9DDyVm05PVF9WRVJZX1NFQ3jXy3nqm7CGzgi6gd1mFEhklK30i3gTtnh1Uaay9+yUVtKBEYxGe6__NKViDZsgpw9vxJu0PiMPLHhBmViJWwCI=/BERK8701-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/elore-elfogadta-volna-a-dobogot-a-gyulai-bmx-vilagbajnok-2795046/">Előre elfogadta volna a dobogót a gyulai bmx világbajnok</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/hireink/a-vizimentok-elobb-megmentettek-utana-megbuntettek-a-fiatalokat-155200/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A vízimentők előbb megmentették, utána megbüntették a fiatalokat' class='title'>A vízimentők előbb megmentették, utána megbüntették a fiatalokat</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/hireink/akar-ket-napig-is-birhatjak-a-tihanyi-ultrafutoverseny-legjobbjai-155165/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Akár két napig is bírhatják a tihanyi ultrafutóverseny legjobbjai' class='title'>Akár két napig is bírhatják a tihanyi ultrafutóverseny legjobbjai</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.06.19.</span><span class='second'>18.30.</span><span class='third'></span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kutyabarat-kert-hogy-mindenki-jol-erezze-magat-151642/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kutyabarát kert, hogy mindenki jól érezze magát' class='title'>Kutyabarát kert, hogy mindenki jól érezze magát</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.06.19.</span><span class='second'>21.00.</span><span class='third'>Balatonudvari</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonudvari/programok/nyarnyito-vetites-a-fovenyesi-kertmoziban-154716/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyárnyitó vetítés a Fövenyesi Kertmoziban' class='title'>Nyárnyitó vetítés a Fövenyesi Kertmoziban</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.06.20.</span><span class='second'>09.00.</span><span class='third'>Alsóörs</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/alsoors/programok/xx-nemzeti-strandkezilabda-bajnoksag-153910/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='XX. Nemzeti Strandkézilabda Bajnokság' class='title'>XX. Nemzeti Strandkézilabda Bajnokság</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kombajn-maga-a-megtestesult-hatalmassag-152764/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kombájn: maga a megtestesült hatalmasság' class='title'>Kombájn: maga a megtestesült hatalmasság</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/sport/helyi-sport/kovacs-alexandra-atleta-is-a-magyarorszag-jo-tanuloja-jo-sportoloja-dijazottjai-kozott-2809448/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/06/KovacsAlexandraCSB2019gyal.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/06/+otf/163x163/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 163w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/78x78/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 78w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/75x75/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 75w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/62x62/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 62w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/80x80/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/1354x1354/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 1354w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/654x654/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 654w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/420x420/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 420w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/304x304/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 304w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/886x886/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 886w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/1004x1004/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/777x777/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 777w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/1320x1320/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 1320w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/637x637/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 637w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/409x409/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 409w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/296x296/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 296w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/863x863/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 863w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/978x978/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 978w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/752x752/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/466x466/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 466w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/295x295/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 295w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/210x210/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/635x635/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 635w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/722x722/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 722w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/556x556/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/934x934/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 934w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/329x329/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 329w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/314x314/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/274x274/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 274w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/74x74/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/71x71/attwNH1Z4ZJbQSdIsvf5L05PVF9WRVJZX1NFQwrA1cP__fCvzO8vhxzUlh8K62kYd__SJw1YiGHzGffz9x/KovacsAlexandraCSB2019gyal.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Atlétika                            </span>
                                                                                            <span class="enews-article-offerer-author">G. P.</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/sport/helyi-sport/kovacs-alexandra-atleta-is-a-magyarorszag-jo-tanuloja-jo-sportoloja-dijazottjai-kozott-2809448/">Kovács Alexandra is a Magyarország jó tanulója, jó sportolója díjazottjai között van</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kapacitásbővítés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/gazdasag/hazai-gazdasag/magyarorszagon-epitik-europa-legmodernebb-kenyergyarat-2809589/">Magyarországon építik Európa legmodernebb kenyérgyárát</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az új üzem – bár robottechnikára épül – 260 új munkahelyet teremt.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot; Csak az idő múlik, feledni nem lehet,    Szívünkben örök a fájdalom és a szeretet..&quot;   MEGEMLÉKEZÉS Soha el nem múló fájdalommal emlékezünk Petrás László volt gyulai lakos halálának  20. évfordulóján. Szerető felesége és családjai.</div>
                            <div class="swiper-slide"> Az édesanyák nem halnak meg, Csak fáradt szívűk pihenni tér. GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Szabadi Andrásné szül. Csizmadia Anikó  (piacos Anikó) békéscsabai lakos 2020. június 12-én 70. életévében elhunyt. Temetése 2020. június 23-án 12 órakor lesz a békéscsabai Vasúti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  Mészáros Károlyné született Zsombok Irén békéscsabai lakos 82. életévében tragikus hirtelenséggel elhunyt. Hamvasztás utáni temetése 2020. június 22-én 10 órakor lesz a békéscsabai Ligeti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az édesanyák  nem halnak, meg Csak fáradt szívük  Pihenni tér.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Bohus- Krajó Katalin gyógypedagógus békéscsabai lakos 65 éves korában csendesen megpihent. Hamvait 2020. június 19-én 10 órakor helyezzük örök nyugalomra a  békéscsabai Berényi úti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. Gyászoló gyermeke és a család.</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély megrendüléssel tudatjuk mindazokkal,  akik ismerték és szerették, hogy Szántai Pál békéscsabai lakos rövid súlyos betegség után 64 éves korában elhunyt. Temetése 2020. június 18-án 10 órakor lesz a békéscsabai  Vasúti temetőben. Ezúton köszönjük mindazoknak,  akik utolsó útjára elkísérik és emlékét megőrzik. Nyugodj békében!</div>
                            <div class="swiper-slide">&quot;Szomorú az út, mely sírodhoz vezet,  Már 1 éve nem láthatunk   és nem beszélhetünk veled,  Az idő múlása nem hoz enyhülést,  mert a fájdalmat elviselni egy élet is kevés.&quot;  MEGEMLÉKEZÉS  Fájó szívvel emlékezünk  Hadobás József békéscsabai lakos   halálának 1. évfordulóján.  Szerető családja.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy ÖZV. KRIZSAI ANDRÁSNÉ Vincze Erzsébet született Újkígyóson, 81 éves korában, csendesen elhunyt. Szeretett halottunk búcsúztatása 2020. június 19-én, pénteken 11:00 órakor lesz a Debreceni Köztemető 2-es számú ravatalozó termében. Táviratcím: 4026 Debrecen, Borz utca 22. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Opauszki Jánosné  szül. Zalai Margit  70 éves korában hosszan tartó súlyos betegségben elhunyt. Temetéséről a család később intézkedik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Van, mikor már nem kérdez az ember,  Csak int még egyet köd- fátyolos szemmel És fájlalja a távolt, Amerre indulnia kell, Ahol várja egy út,  Amin nincs már vissza jel.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Kovács Péter Pál  békéscsabai lakos életének 68. évében elhunyt. Búcsúztatója 2020. június 17-én 11 órakor lesz a békéscsabai Körösök Völgye Látogató Központban. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Dolgos keze, szerető szíve örökre megpihent.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Major Elek Zoltán  békéscsabai lakos 2020. június 8-án, 92 éves korában elhunyt. Búcsúztatása 2020. június 16-án 10 órakor lesz a békéscsabai Tompa utcai evangélikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Rajki Józsefné  szül. Szilasi Irén Katalin  volt orosházi lakos 2020. június 7-én, 74 éves korában elhunyt. Drága halottunkat 2020. június 19-én 11órakor kísérjük utoló útjára a gyulai Szent József temetőben.   A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Fájó szívvel emlékezünk Vári Imréné szül. Fodor Erzsébet (mesterszakács) halálának 1. éves évfordulóján. Férje, testvérei és valamennyi rokona</div>
                            <div class="swiper-slide">&quot;Amikor Isten látta,  hogy az út túl hosszú,  a domb túl meredek,   a légzés túl nehéz lett   átölelt és mondta: Gyere haza..&quot; GYÁSZHÍR Fájdalommal tudatjuk, hogy Édesanyánk Smudla Pálné szül. Krizsán Viktória Elek, Bartók Béla u 7 sz. alatti lakos életének 87.évében elhunyt. Utolsó földi útjára 2020. június 13-án szombaton 11-órakor kísérjük az Eleki- Ottlakai úti Román temetőbe. Köszönjük mindazoknak akik utolsó útjára elkísérik, temetésén végtisztességet tesznek. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy Heidt Mihály békéscsabai lakos 69 éves korában elhunyt. Temetése 2020. június 15-én 14 órakor lesz a békéscsabai Vasúti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Herczeg László okleveles könyvszakértő békéscsabai lakos 2020. június 4-én, életének 98. évében elhunyt. Temetése 2020. június 11-én 11 órakor lesz a békéscsabai Ligeti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, akinek emléke Örökké szívünkben él.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy Okos György András a Csabatáj Zrt. nyugdíjasa békéscsabai lakos 85 éves korában elhunyt. Temetése 2020. június 11-én 12 órakor lesz a békéscsabai Berényi úti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Három éve már nem láttuk arcodat,   Három éve már nem halottuk hangodat.   Egy távoli hosszú útra mentél,   de szívünkben élsz, és velünk vagy örökké.&quot;   MEGEMLÉKEZÉS   Soha el nem múló fájdalommal emlékezünk   Nagy Zoltán   halálának 3. évfordulóján.   Szerető családod</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Sipos Mátyásné szül. Botyánszki Mária békéscsabai (volt fürjesi lakos) életének 93. évében elhunyt. Temetése 2020. június 12-én 14 órakor lesz a békéscsabai Tompa utcai evangélikus  temetőben. Ezúton köszönjük mindazoknak akik utolsó útjára elkísérik, fájdalmunkban osztoznak. Külön köszönetet mondunk a békéscsabai Tábor utcai Oltalom Idősek Otthona összes dolgozójának áldozatos munkájukért. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Sztankó László halálának 1. éves évfordulóján. Soha el nem múló fájdalommal őrizzük emlékedet. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/kanaani-istenszobor-jogarat-talaltak-meg-izraelben-2809439/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/shutterstock627689366-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/GtB1sjQ4x5vZUZ49PmxJO05PVF9WRVJZX1NFQy4hcL2S+Dn7Fr5NaM7fCqew1UmFkKYydlFAQ7xi9yh05M+4WS4JaHDdzEJVLZ8E9NR8rU82rVBj5+zxbQ98UJI=/shutterstock627689366-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Rendkívüli lelet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/kanaani-istenszobor-jogarat-talaltak-meg-izraelben-2809439/">Kánaáni istenszobor jogarát találták meg Izraelben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/figyelik-es-javitanak-a-levego-minoseget-bekescsaban-2808017/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/06/sajtaj-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/06/+otf/163x163/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 163w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/78x78/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 78w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/75x75/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 75w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/62x62/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 62w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/80x80/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/1354x1354/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 1354w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/654x654/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 654w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/420x420/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 420w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/304x304/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 304w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/886x886/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 886w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/1004x1004/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/777x777/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 777w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/1320x1320/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 1320w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/637x637/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 637w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/409x409/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 409w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/296x296/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 296w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/863x863/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 863w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/978x978/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 978w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/752x752/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/466x466/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 466w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/295x295/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 295w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/210x210/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/635x635/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 635w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/722x722/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 722w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/556x556/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/934x934/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 934w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/329x329/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 329w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/314x314/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/274x274/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 274w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/74x74/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/71x71/+50YMSsntEmPdQp__Kzhgck5PVF9WRVJZX1NFQ3V95mCy0ln+R8TtaRDUio7iRMrO2C+ixQXofeQyJt0uYmdN9sDaSVrGj82zi0O9BnplVjUmhuPRrU+LfCCPnSk=/sajtaj-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">sajtótájékoztató</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/figyelik-es-javitanak-a-levego-minoseget-bekescsaban-2808017/">Figyelik és javítanák a levegő minőségét Békéscsabán</a>
                </div>
                                                    <span class="enews-article-offerer-author">L. B.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/sztarvilag/nemzetkozi-sztarvilag/meghalt-a-gyuruk-ura-az-otodik-elem-es-az-alien-szinesze-2809214/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/076CHLRNB003292-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/yDa6J1kdfOa821qo+21RQU5PVF9WRVJZX1NFQ8WOZOdmotHJM__7nCr7m55Oly0HoGTeu1S0B7oFHE__nQdmyYeDdgvpfTsjyaJ8Dqh38nRCwBFARf+XIIrELp__Xs=/076CHLRNB003292-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">gyász</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/sztarvilag/nemzetkozi-sztarvilag/meghalt-a-gyuruk-ura-az-otodik-elem-es-az-alien-szinesze-2809214/">Meghalt a Gyűrűk Ura, Az ötödik elem és az Alien színésze</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/terepjaro-as-busz-utkozott-mezoberenyben-2809115/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/06/20200619141813-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/06/+otf/163x163/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 163w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/78x78/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 78w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/75x75/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 75w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/62x62/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 62w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/80x80/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/1354x1354/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 1354w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/654x654/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 654w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/420x420/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 420w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/304x304/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 304w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/886x886/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 886w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/1004x1004/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/777x777/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 777w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/1320x1320/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 1320w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/637x637/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 637w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/409x409/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 409w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/296x296/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 296w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/863x863/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 863w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/978x978/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 978w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/752x752/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/466x466/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 466w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/295x295/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 295w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/210x210/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/635x635/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 635w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/722x722/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 722w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/556x556/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/934x934/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 934w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/329x329/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 329w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/314x314/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/274x274/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 274w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/74x74/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/71x71/gg3dBw4l__StI7nmWuu5qx05PVF9WRVJZX1NFQ2Z5vhi0aPEYTHIbROHkAFJrgJq7O8PANjj6+domEZd7F0Y5VUj4Ecg1BXDixxgxXxdbXkhnDmuTNR91MB4VmGY=/20200619141813-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Baleset</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/terepjaro-as-busz-utkozott-mezoberenyben-2809115/">Terepjáró és busz ütközött Mezőberényben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/veronai-busztragedia-tizenket-evre-iteltek-a-csabai-sofort-2809133/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/06/KEPA20170121003.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/06/+otf/163x163/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 163w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/78x78/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 78w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/75x75/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 75w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/62x62/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 62w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/80x80/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/1354x1354/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 1354w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/654x654/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 654w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/420x420/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 420w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/304x304/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 304w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/886x886/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 886w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/1004x1004/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/777x777/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 777w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/1320x1320/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 1320w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/637x637/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 637w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/409x409/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 409w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/296x296/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 296w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/863x863/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 863w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/978x978/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 978w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/752x752/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/466x466/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 466w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/295x295/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 295w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/210x210/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/635x635/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 635w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/722x722/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 722w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/556x556/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/934x934/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 934w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/329x329/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 329w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/314x314/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/274x274/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 274w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/74x74/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/06/+otf/71x71/Xn2KiAx__72uDYmrRCKZZ__E5PVF9WRVJZX1NFQyefhBlfCAFEbLDbT0KyfFg7tPUrEa9kXOyrgIsLmDshNYAhSIrmLBHIki4tCbmjhqyn6V6Jw__W__SoiUdvaPrUg=/KEPA20170121003.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">első fokon</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/veronai-busztragedia-tizenket-evre-iteltek-a-csabai-sofort-2809133/">Veronai busztragédia: tizenkét évre ítélték a csabai sofőrt</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/digitalia/minden-harmadik-magyar-fiatal-erintett-webes-bantalmazasban-2809058/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/163x163/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/78x78/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/75x75/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/62x62/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/80x80/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1354x1354/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/654x654/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/420x420/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/304x304/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/886x886/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1004x1004/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/777x777/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/1320x1320/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/637x637/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/409x409/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/296x296/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/863x863/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/978x978/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/752x752/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/466x466/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/295x295/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/210x210/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/635x635/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/722x722/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/556x556/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/934x934/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/329x329/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/314x314/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/274x274/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/74x74/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/06/+otf/71x71/mUXmlQRQkIOu+2hhrE7tBU5PVF9WRVJZX1NFQzTiPzQR__YcrNKfAumt5IUyLAwh0CCjabVvpkFb6tcDgTCY7FdW3g+4cjYOlppu7fSEaqn8xU+uIGv9q55r2o04=/cyberbullyinginterneteszaklatasijedtfelgyereklaptopshutterstock1412081870-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Ma van a zaklatás elleni világnap</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/digitalia/minden-harmadik-magyar-fiatal-erintett-webes-bantalmazasban-2809058/">Minden harmadik magyar fiatal érintett webes bántalmazásban</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4560172" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#1a787f75765a787f757634726f">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2536245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2536245"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-725" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#c2a6aba5abb6a3aeabb1aea3b282afa7a6aba3b5adb0a9b1ecaab7"><span class="__cf_email__" data-cfemail="e5818c828c9184898c96898495a58880818c84928a978e96cb8d90">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="ece656bcee">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565503'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3c2687ffe6","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"3a0759262f","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2809589","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755166'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/gazdasag\/hazai-gazdasag\/magyarorszagon-epitik-europa-legmodernebb-kenyergyarat-2809589\/","ajax_url":"https:\/\/www.beol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2809589","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755167'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/beolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>