<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Öt gyógytea, amit érdemes naponta inni | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A tea, mindamellett, hogy egészséges, a folyadékpótlásban is nagy segítséget nyújthat."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.teol.hu/eletstilus/ot-gyogytea-amit-erdemes-naponta-inni-2188092/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Öt gyógytea, amit érdemes naponta inni | BEOL" />
<meta property="og:description" content="A tea, mindamellett, hogy egészséges, a folyadékpótlásban is nagy segítséget nyújthat." />
<meta property="og:url" content="https://www.beol.hu/eletstilus/ot-gyogytea-amit-erdemes-naponta-inni-2499651/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1200x630/M0+a5tyN1tLVfGKBmEUL305PVF9WRVJZX1NFQ+kgXBmuJCGW3QQY5xR6J5puuAYmojDJZJGqwbJh89UKgypkO1ho2i6wYC9hEXCCRf9fud2STRWo7hZ30chmkh4=/Tea.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1200x630/M0+a5tyN1tLVfGKBmEUL305PVF9WRVJZX1NFQ+kgXBmuJCGW3QQY5xR6J5puuAYmojDJZJGqwbJh89UKgypkO1ho2i6wYC9hEXCCRf9fud2STRWo7hZ30chmkh4=/Tea.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A tea, mindamellett, hogy egészséges, a folyadékpótlásban is nagy segítséget nyújthat." />
<meta name="twitter:title" content="Öt gyógytea, amit érdemes naponta inni | BEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/Tea.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.beol.hu/#website","url":"https://www.beol.hu/","name":"BEOL","potentialAction":{"@type":"SearchAction","target":"https://www.beol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.beol.hu/eletstilus/ot-gyogytea-amit-erdemes-naponta-inni-2499651/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/02/Tea.jpg","width":"960","height":"640"},{"@type":"WebPage","@id":"https://www.beol.hu/eletstilus/ot-gyogytea-amit-erdemes-naponta-inni-2499651/#webpage","url":"https://www.beol.hu/eletstilus/ot-gyogytea-amit-erdemes-naponta-inni-2499651/","inLanguage":"hu","name":"\u00d6t gy\u00f3gytea, amit \u00e9rdemes naponta inni | BEOL","isPartOf":{"@id":"https://www.beol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.beol.hu/eletstilus/ot-gyogytea-amit-erdemes-naponta-inni-2499651/#primaryimage"},"datePublished":"2020-02-15T08:18:07+00:00","dateModified":"2020-02-15T08:18:07+00:00","description":"A tea, mindamellett, hogy eg\u00e9szs\u00e9ges, a folyad\u00e9kp\u00f3tl\u00e1sban is nagy seg\u00edts\u00e9get ny\u00fajthat."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.beol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.beol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.beol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581084521' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176804' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496910' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496911' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864562' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1581339690' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527457283'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496910'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527457283'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457095'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527457283'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.beol.hu/?p=2499651' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Feletstilus%2Fot-gyogytea-amit-erdemes-naponta-inni-2499651%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Feletstilus%2Fot-gyogytea-amit-erdemes-naponta-inni-2499651%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "e121320d-8d54-48f4-a651-fe805371313d", safari_web_id: "web.onesignal.auto.47c70ae7-2660-4f5d-88d3-857f7dfd7254",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2499651 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-725">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/setater/">SÉTA-TÉR 2019</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/az-ev-embere-2019/">Az év embere 2019</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/az-ev-parja/">Az év párja</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            6°
        </div>
        <div class="header-current-weather-max-temperature">
            10°
        </div>
        <div class="header-current-weather-min-temperature">
            1°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Georgina</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">15.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-725">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/tunderszepek">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/setater/">SÉTA-TÉR 2019</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/az-ev-embere-2019/">Az év embere 2019</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/az-ev-parja/">Az év párja</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/320x457/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/360x514/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/480x530/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/768x590/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/980x544/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1399x571/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1470x600/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1470x600/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Pixabay</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Immunrendszer            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 02. 15. 09:18                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/eletstilus/ot-gyogytea-amit-erdemes-naponta-inni-2499651/"
                       data-share-title="Öt gyógytea, amit érdemes naponta inni" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/eletstilus/ot-gyogytea-amit-erdemes-naponta-inni-2499651/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Öt gyógytea, amit érdemes naponta inni        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2499651" class="post-2499651 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-dieta-es-fitnesz enews_article_tags-egeszseges-eletmod enews_article_tags-eletmod-2 enews_article_tags-gyogynoveny enews_article_tags-gyogyteak enews_article_tags-immunrendszer enews_article_columns-eletstilus" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A tea, mindamellett, hogy egészséges, a folyadékpótlásban is nagy segítséget nyújthat.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567252" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxifoqvilvz" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A <span class="st"><a href="https://dietaesfitnesz.hu/egeszseg/5-gyogytea-amit-erdemes-naponta-fogyasztani-33037/" target="_blank" rel="noopener noreferrer">Diéta és fitnesz</a> összegyűjtött ö</span>t olyan gyógyteát, amelyek nagyon egészségesek, és megfelelő alkalmazásukkal bizonyos egészségügyi panaszaink is hamar megszűnhetnek.</p>
<h3>Zöld tea</h3>
<p>A zöld tea tele van erős antioxidánsokkal, melyek amellett, hogy szembe szállnak a szabadgyökökkel, lassítják az öregedést, és rengeteg betegség kialakulásának az esélyét csökkentik. Aminosavak is találhatóak benne, melyek az agy működését támogatják, ezáltal gyorsul a reakció időnk, csökken az esetleges szorongásunk, éberebbek leszünk.</p>
<h3>Csalántea</h3>
<p>A csalán a leghasznosabb gyógynövényeink közé tartozik, minden része gyógyító hatású, gyökerétől a virágjáig. Sok ásványi anyagot és vitamint tartalmaz. Rendkívül jó vértisztító, és vérképző is egyben. A hasnyálmirigyre is kedvező hatása van, így a vércukorszint csökkentésére is alkalmas. Húgyúti megbetegedések esetén is ajánlani szokták.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<h3>Kamillatea</h3>
<p>A kamilla, túlzás nélkül, szinte mindenre jó, főként kisgyermekek esetében. Legyen szó hasfájásról, görcsről, puffadásról, hasmenésről, kiütésekről, fogfájásról, egy pohár kamillateával enyhíthetjük panaszainkat. Izzasztó, és görcsoldó hatása mellett fertőtlenítő és gyulladásgátló. A kamillás fürdő, vagy lemosás, rendkívül nyugtatóan hat az idegrendszerre. Nagyfokú kimerültség esetén is hatékonyan alkalmazhatjuk.</p>
<h3>Citromfű tea</h3>
<p>Az orvosi citromfű, az egyik legrégebben használt gyógynövényünk. Rendkívül sokoldalú, bár leginkább idegerősítő és nyugtató hatásáról ismert. Amit már kevesebben tudnak erről a csodanövényről, hogy javítja az emésztést, puffadásgátló, valamint serkenti a májműködést is. A pajzsmirigyműködést is szabályozza, és a menstruáció előtti feszültség csökkentésére is használható. A citromfűben lévő polifenolok antivirális hatással rendelkeznek, így ajakherpesz esetén is alkalmazható, elősegíti a gyógyulást, és csökkenti a vírus kialakulásának esélyét.</p>
<h3>Csipkebogyótea</h3>
<p>Antioxidáns tartalmának köszönhetően, segítséget nyújt szívünk és érrendszerünk védelmében, valamint szabályozza a koleszterinszintet is. Ízületi gyulladásból eredő fájdalmak csökkentésére is használják. Az immunrendszert kiválóan erősíti, a felső légúti megbetegedések tüneteit is enyhíti. A csipkebogyótea rendszeres fogyasztásával megerősíthetjük sejtjeinket, de segítségét nyújt akkor is, ha például érzékenyebb a gyomrunk és nem bírjuk olyan jól a fűszeres, csípős ételeket.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/dieta-es-fitnesz" rel="tag">Diéta és fitnesz</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/egeszseges-eletmod" rel="tag">egészséges életmód</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/eletmod-2" rel="tag">életmód</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/gyogynoveny" rel="tag">gyógynövény</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/gyogyteak" rel="tag">gyógyteák</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/immunrendszer" rel="tag">immunrendszer</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/felbukkantak-a-tavasz-hirnokei-ilyen-ido-var-rank-a-hetvegen-4148532?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Felbukkantak a tavasz hírnökei – ilyen idő vár ránk a hétvégén" alt="Felbukkantak a tavasz hírnökei – ilyen idő vár ránk a hétvégén"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4148532_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Felbukkantak a tavasz hírnökei – ilyen idő vár ránk a hétvégén</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/regota-korozott-bunozot-kapott-el-damu-roland-megszolalt-a-szinesz-4148413?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Régóta körözött bűnözőt kapott el Damu Roland, megszólalt a színész" alt="Régóta körözött bűnözőt kapott el Damu Roland, megszólalt a színész"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4148413_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Régóta körözött bűnözőt kapott el Damu Roland, megszólalt a színész</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/most-akkor-agresszivan-tamadta-meg-szerencsetlen-ujsagirot-vagy-nem-utasitotta-ot-egyertelmuen-vissza-4145965?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">888.hu</div>
                                <div class="item-image">
                                    <img title="Most akkor agresszívan támadta meg szerencsétlen újságírót, vagy nem utasította őt egyértelműen vissza?" alt="Most akkor agresszívan támadta meg szerencsétlen újságírót, vagy nem utasította őt egyértelműen vissza?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4145965_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Most akkor agresszívan támadta meg szerencsétlen újságírót, vagy nem utasította őt egyértelműen vissza?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/foznek-en-de-a-bevasarlastol-mentsetek-meg-58001/?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Főznék én, de a bevásárlástól mentsetek meg!" alt="Főznék én, de a bevásárlástól mentsetek meg!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7640_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Főznék én, de a bevásárlástól mentsetek meg!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.lakaskultura.hu/felujitas/5-egeszsegjavito-tipp-minden-otthonba/?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="5 egészségjavító tipp minden otthonba" alt="5 egészségjavító tipp minden otthonba"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7681_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">5 egészségjavító tipp minden otthonba</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ilyen-a-karma-elkezdett-buntetofekezni-kiderult-hogy-egy-civil-rendorauto-jon-mogotte-video-4144901?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="Ilyen a karma: elkezdett büntetőfékezni, kiderült, hogy egy civil rendőrautó jön mögötte – VIDEÓ" alt="Ilyen a karma: elkezdett büntetőfékezni, kiderült, hogy egy civil rendőrautó jön mögötte – VIDEÓ"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4144901_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ilyen a karma: elkezdett büntetőfékezni, kiderült, hogy egy civil rendőrautó jön mögötte – VIDEÓ</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/eletstilus/ot-gyogytea-amit-erdemes-naponta-inni-2499651/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-beol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-beol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ismet-a-gyuloletrol-4148839?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ismét a gyűlöletről' class='title'>Ismét a gyűlöletről<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-02-15 08:18:04">15 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mindig-is-szerelem-volt-a-dragakovek-vilaga-4148466?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Mindig is szerelem volt a drágakövek világa' class='title'>Mindig is szerelem volt a drágakövek világa<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-02-15 08:15:49">17 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/alaposan-felemelte-az-airbus-buntetovamjat-az-egyesult-allamok-4148237?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Alaposan felemelte az Airbus büntetővámját az Egyesült Államok ' class='title'>Alaposan felemelte az Airbus büntetővámját az Egyesült Államok <div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-02-15 07:36:22">57 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/az-nagy-lajos-igazgatoja-szerint-megujulast-hozhat-az-uj-alaptanterv-4147969?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az Nagy Lajos igazgatója szerint megújulást hozhat az új alaptanterv' class='title'>Az Nagy Lajos igazgatója szerint megújulást hozhat az új alaptanterv<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-02-15 07:00:58">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/duhosek-a-horgaszok-a-halradar-tiltasa-miatt-4147995?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Dühösek a horgászok a halradar tiltása miatt' class='title'>Dühösek a horgászok a halradar tiltása miatt<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2020-02-15 07:00:11">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megfelelo-kommunikacioval-megelozheto-a-valas-4147977?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megfelelő kommunikációval megelőzhető a válás' class='title'>Megfelelő kommunikációval megelőzhető a válás<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-02-15 06:55:01">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megeroszakolhatta-4-eves-lanyat-a-cegledi-apa-a-neveloszulok-is-elbantak-a-kicsivel-4148236?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megerőszakolhatta 4 éves lányát a ceglédi apa: a nevelőszülők is elbántak a kicsivel' class='title'>Megerőszakolhatta 4 éves lányát a ceglédi apa: a nevelőszülők is elbántak a kicsivel<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-02-15 07:40:57">52 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/venykoteles-lesz-nehany-fajdalomcsillapito-2484993/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/02/shutterstock549938128-scaled-e1581102845832.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/02/+otf/80x80/9E56mPb7gH8kq9fAy7wdr05PVF9WRVJZX1NFQxh4ixY7fi1QHWdlFtRa4AWRXdsnJtBfGi3QHXdUMJOW6UfUBm5fYeaKUxby15qsyz4aRFPNOXVjyNN8bFhTcLY=/shutterstock549938128-scaled-e1581102845832.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/venykoteles-lesz-nehany-fajdalomcsillapito-2484993/">Vényköteles lesz néhány fájdalomcsillapító</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/jegesovel-erkezett-meg-a-vihar-bekes-megyebe-2490417/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/02/image1.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/02/+otf/80x80/3UoEXnG9VdOnyDCV+Ia6Wk5PVF9WRVJZX1NFQ3SAxZFXiBJjeLwUPfCglHHEn3WfK1ZeDUQuvjBipvM0QZz1Eg1B0YdGFuRs6ChGlWTjP2X6Mt2jYdM9u0LJ3s8=/image1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/jegesovel-erkezett-meg-a-vihar-bekes-megyebe-2490417/">Hatalmas széllel és jégesővel indult a kedd Békés megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/az-osszes-sertest-eladtak-sarkadon-2465994/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/01/sarkadmalac1-scaled-e1580373543979.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/01/+otf/80x80/FQK2ZfASp7kuVsGVp+g7e05PVF9WRVJZX1NFQ+uhtwRJ2TjOSms3NGiA9A+qOOVpCeBgxuLUOLnly3zREDutrjOjoMU6Bsx4lRO28CMhLFyHMdoSeu__lfY3B9do=/sarkadmalac1-scaled-e1580373543979.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/az-osszes-sertest-eladtak-sarkadon-2465994/">Az összes sertést eladták Sarkadon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/demonnak-hiszi-ezert-bezarta-a-szomszedjat-egy-csabai-no-2491185/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/02/shutterstock1102489202-scaled-e1581426187730.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/02/+otf/80x80/RjEIG+1bsclzbTJcmyzIK05PVF9WRVJZX1NFQ3MTB0sOAqF8Z+wxzMB7Er5gDxwX9pEdylznPTC3__30kh+DAtszIDMm7vIzRy+qDs4NG8RksgEsgrLz+DBVBfak=/shutterstock1102489202-scaled-e1581426187730.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/demonnak-hiszi-ezert-bezarta-a-szomszedjat-egy-csabai-no-2491185/">Démonnak hiszi, ezért bezárta a szomszédját egy csabai nő</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/tortenelmi-beruhazast-jelentett-be-a-linamar-2491749/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/02/29Linemar.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/02/+otf/80x80/uT6iBv5ZI9Ska4NjGKCCS05PVF9WRVJZX1NFQ+PdhFXErRrfegmS0Ve__He0ZY5A__rOTiNGU5KLsKYChIOzOKRJK8qUaSLKJFqyFTQrS75Znrc7BsrIIN0nnm6LA=/29Linemar.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/tortenelmi-beruhazast-jelentett-be-a-linamar-2491749/">Történelmi beruházást jelentett be a Linamar Békéscsabán</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/a-nemzeti-menesbirtok-es-tangazdasag-zrt-uj-korszeru-szarvasmarha-telep-beuzemelesenek-tamogatasahoz-munkatarsakat-keres-2488461/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/02/Fig2EmblemaM03.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/02/+otf/80x80/G4sFVjzfcUErVIilCsOUA05PVF9WRVJZX1NFQ126eM4EODl+bDytsWqd1N3CEKIVwkk69cHEzFF+obI__bQsetMwCYNmLmL1Gw3y2PGvZgwLP25w3LYrOD__vWdxo=/Fig2EmblemaM03.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/02/+otf/162x162/G4sFVjzfcUErVIilCsOUA05PVF9WRVJZX1NFQ126eM4EODl+bDytsWqd1N3CEKIVwkk69cHEzFF+obI__bQsetMwCYNmLmL1Gw3y2PGvZgwLP25w3LYrOD__vWdxo=/Fig2EmblemaM03.jpg 162w,https://www.beol.hu/wp-content/uploads/2020/02/+otf/74x74/G4sFVjzfcUErVIilCsOUA05PVF9WRVJZX1NFQ126eM4EODl+bDytsWqd1N3CEKIVwkk69cHEzFF+obI__bQsetMwCYNmLmL1Gw3y2PGvZgwLP25w3LYrOD__vWdxo=/Fig2EmblemaM03.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/02/+otf/71x71/G4sFVjzfcUErVIilCsOUA05PVF9WRVJZX1NFQ126eM4EODl+bDytsWqd1N3CEKIVwkk69cHEzFF+obI__bQsetMwCYNmLmL1Gw3y2PGvZgwLP25w3LYrOD__vWdxo=/Fig2EmblemaM03.jpg 71w,https://www.beol.hu/wp-content/uploads/2020/02/+otf/62x62/G4sFVjzfcUErVIilCsOUA05PVF9WRVJZX1NFQ126eM4EODl+bDytsWqd1N3CEKIVwkk69cHEzFF+obI__bQsetMwCYNmLmL1Gw3y2PGvZgwLP25w3LYrOD__vWdxo=/Fig2EmblemaM03.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/a-nemzeti-menesbirtok-es-tangazdasag-zrt-uj-korszeru-szarvasmarha-telep-beuzemelesenek-tamogatasahoz-munkatarsakat-keres-2488461/" class="title">A Nemzeti Ménesbirtok és Tangazdaság Zrt. új, korszerű szarvasmarha telep beüzemelésének támogatásához munkatársakat keres</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/tanulj-magyarorszag-legjobb-egyetemen-2496801/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/02/Kep01indexscalede1581340913131.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/02/+otf/80x80/2dXCiPWBFBzT6JfmXaGQA05PVF9WRVJZX1NFQ8QRJZpkDHYbvdrC+njg6EdZxikWQXsqYBZhC2iseDw2PaeJHWFzl1WWkgmAzCksbWfgxmnERz6+jHQ0wF+ESpQ=/Kep01indexscalede1581340913131.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/02/+otf/162x162/2dXCiPWBFBzT6JfmXaGQA05PVF9WRVJZX1NFQ8QRJZpkDHYbvdrC+njg6EdZxikWQXsqYBZhC2iseDw2PaeJHWFzl1WWkgmAzCksbWfgxmnERz6+jHQ0wF+ESpQ=/Kep01indexscalede1581340913131.jpg 162w,https://www.beol.hu/wp-content/uploads/2020/02/+otf/74x74/2dXCiPWBFBzT6JfmXaGQA05PVF9WRVJZX1NFQ8QRJZpkDHYbvdrC+njg6EdZxikWQXsqYBZhC2iseDw2PaeJHWFzl1WWkgmAzCksbWfgxmnERz6+jHQ0wF+ESpQ=/Kep01indexscalede1581340913131.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/02/+otf/71x71/2dXCiPWBFBzT6JfmXaGQA05PVF9WRVJZX1NFQ8QRJZpkDHYbvdrC+njg6EdZxikWQXsqYBZhC2iseDw2PaeJHWFzl1WWkgmAzCksbWfgxmnERz6+jHQ0wF+ESpQ=/Kep01indexscalede1581340913131.jpg 71w,https://www.beol.hu/wp-content/uploads/2020/02/+otf/62x62/2dXCiPWBFBzT6JfmXaGQA05PVF9WRVJZX1NFQ8QRJZpkDHYbvdrC+njg6EdZxikWQXsqYBZhC2iseDw2PaeJHWFzl1WWkgmAzCksbWfgxmnERz6+jHQ0wF+ESpQ=/Kep01indexscalede1581340913131.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/tanulj-magyarorszag-legjobb-egyetemen-2496801/" class="title">Tanulj Magyarország legjobb egyetemén!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/vilagujdonsagok-az-ev-szakkereskedojenel-2469531/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/01/5Tabacum.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/01/+otf/80x80/++WADJ8VAgm2HOa+kkYrL05PVF9WRVJZX1NFQ4xmkX0z3oM4pm3k71VE6x8wrZqvWhlWvC+ajX7zYjkL6nBGdw8Q1DfLFMalHDAUIFaNI+E0BMnzc3n+nQA5C9M=/5Tabacum.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/162x162/++WADJ8VAgm2HOa+kkYrL05PVF9WRVJZX1NFQ4xmkX0z3oM4pm3k71VE6x8wrZqvWhlWvC+ajX7zYjkL6nBGdw8Q1DfLFMalHDAUIFaNI+E0BMnzc3n+nQA5C9M=/5Tabacum.jpg 162w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/74x74/++WADJ8VAgm2HOa+kkYrL05PVF9WRVJZX1NFQ4xmkX0z3oM4pm3k71VE6x8wrZqvWhlWvC+ajX7zYjkL6nBGdw8Q1DfLFMalHDAUIFaNI+E0BMnzc3n+nQA5C9M=/5Tabacum.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/71x71/++WADJ8VAgm2HOa+kkYrL05PVF9WRVJZX1NFQ4xmkX0z3oM4pm3k71VE6x8wrZqvWhlWvC+ajX7zYjkL6nBGdw8Q1DfLFMalHDAUIFaNI+E0BMnzc3n+nQA5C9M=/5Tabacum.jpg 71w,https://www.beol.hu/wp-content/uploads/2020/01/+otf/62x62/++WADJ8VAgm2HOa+kkYrL05PVF9WRVJZX1NFQ4xmkX0z3oM4pm3k71VE6x8wrZqvWhlWvC+ajX7zYjkL6nBGdw8Q1DfLFMalHDAUIFaNI+E0BMnzc3n+nQA5C9M=/5Tabacum.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/vilagujdonsagok-az-ev-szakkereskedojenel-2469531/" class="title">Világújdonságok az év szakkereskedőjénél</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/pr/uj-musorral-jelentkezik-varkonyi-andrea-2494938/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/ferfititkok2020129web117.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/OQjgwdtRjmZKj0tks3OZqk5PVF9WRVJZX1NFQyWcVubjLZW2IsifAxCp6tiVhRTBwf3arUOLyd6PGt5__PS6x5x+3A5HtmIrxtev3TGKTXAjZVf03FmLd6w77khI=/ferfititkok2020129web117.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/pr/uj-musorral-jelentkezik-varkonyi-andrea-2494938/">Új műsorral jelentkezik Várkonyi Andrea</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/buszokkal-hoztak-a-noket-bujtorhoz-pikans-reszletekkel-141612/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Buszokkal hozták a nőket Bujtorhoz – Pikáns részletekkel!' class='title'>Buszokkal hozták a nőket Bujtorhoz – Pikáns részletekkel!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/napelemet-a-balatonhoz-most-nagyon-egyszeru-mutatjuk-141765/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Napelemet a Balatonhoz – Most nagyon egyszerű, mutatjuk!' class='title'>Napelemet a Balatonhoz – Most nagyon egyszerű, mutatjuk!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.02.15.</span><span class='second'>10.00.</span><span class='third'>Köveskál</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/koveskal/programok/szentbekkalla-foldtani-es-kulturtorteneti-kincsei-geotura-139877/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szentbékkálla földtani és kultúrtörténeti kincsei – geotúra' class='title'>Szentbékkálla földtani és kultúrtörténeti kincsei – geotúra</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.02.15.</span><span class='second'>11.00.</span><span class='third'>Badacsonytomaj Badacsonytördemic Szigliget</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/gasztrohegy-badacsony-disznosagok-124167/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gasztrohegy Badacsony / Disznóságok' class='title'>Gasztrohegy Badacsony / Disznóságok</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.02.15.</span><span class='second'>14.00.</span><span class='third'>Paloznak</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/paloznak/programok/dj-a-szoloben-love-is-in-the-air-140771/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='DJ a Szőlőben – Love is in the Air' class='title'>DJ a Szőlőben – Love is in the Air</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.02.15.</span><span class='second'>17.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/kulturhazak-ejjel-nappal-siofokon-139269/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kultúrházak éjjel-nappal Siófokon' class='title'>Kultúrházak éjjel-nappal Siófokon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/eletstilus/ot-gyogytea-amit-erdemes-naponta-inni-2499651/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/Tea.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/QSzeb5s85mr9cGUpKMsHrU5PVF9WRVJZX1NFQ+kgWQbvaynkxiFUqU1iJJosqhAw6j7RL4Lt2al+3PUy/Tea.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Immunrendszer                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/eletstilus/ot-gyogytea-amit-erdemes-naponta-inni-2499651/">Öt gyógytea, amit érdemes naponta inni</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">még keresik a tetteseket</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">18 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/orszag-vilag/lovoldoztek-egy-berlini-zenes-rendezvenyen-2499645/">Lövöldöztek egy berlini zenés rendezvényen</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A péntek késő esti támadásban egy ember meghalt, hárman megsebesültek.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Dolgos keze, szerető szíve Örökre megpihent.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Sallay Jánosné  szül. Ráfi Margit  (nyugdíjas gondozónő)  békéscsabai lakos 2020. január 20-án, 87 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. február 24-én 10 órakor lesz a békéscsabai Ligeti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Addig vagy boldog míg van, aki szeret, Aki a bajban is megfogja a kezed. És hogy milyen fontos is volt neked, Csak akkor tudod, ha már nincs veled. GYÁSZHÍR Megtört szívvel tudatom mindazokkal, akik ismerték és  szerették, hogy szeretett férjem Forján János  mezőgazdasági kutató szakmérnök  életének 89. évében, 2020. február 8-án csendesen megpihent. Temetése 2020. február 17-én  hétfőn 12 órakor lesz a Berényi úti temetőben egyházi szertartás szerint. Szerető felesége, Gyöngyi</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Fájó szívvel emlékezünk Koncz Gyuláné szül. Nagy Ilona halálának 1. évfordulóján. Férje és családja</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk mindazokkal, akik ismerték, szerették, tisztelték, hogy Baukó András Tusi bácsi az Előre volt masszőrje  békéscsabai lakos 78 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. február 21-én 13 órakor lesz a Körösök Völgye Látogatóközpont békéscsabai Széchenyi ligetben. Kegyeletüket 12 órától róhatják le egy szál virággal. Békéscsaba 1912. Előre Gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy Filyó Mihály (volt ruhagyári dolgozó)  békéscsabai lakos 81 éves korában váratlanul elhunyt. Hamvasztás utáni temetése 2020. február 19-én 14 órakor lesz a békéscsabai Tompa utcai evangélikus temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Tóth Jánosné szül. Bartyik Klára békéscsabai lakos 2020. február 11-én, 68 éves korában váratlanul elhunyt. Drága halottunkat 2020. február 18-án 14 órakor helyezzük örök nyugalomra a békéscsabai Berényi úti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Gábor Ödön  békéscsabai, volt gyomai lakos 78 éves korában rövid, súlyos betegség után 2020. február 11-én örökre megpihent. Szeretett halottunktól 2020. február 17-én 14 órakor veszünk végső búcsút a gyomaendrődi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, akinek emléke Örökké szívünkben él.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Angerel Lajosné szül. Ozgyin Dorottya 2020. február 12-én, életének 85. évében elhunyt. Temetése 2020. február 19-én 11.30 órakor lesz a békéscsabai Tompa utcai evangélikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy Rideg Lajos zenetanár gyulai lakos váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2020. február  16-án 11 órakor lesz a gyulai Zeneiskolában. A megjelentek kegyeletüket egy szál virággal róhatják le. Temetése Homokmégyen későbbi időpontban lesz. Ezúton köszönjük az ismerősöknek, barátoknak, kollégáknak a búcsúztatón történő megjelenést.</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Sariczki Lajos autószerelő mester magyarbánhegyesi lakos türelemmel viselt hosszú betegség után 2020. február 5-én elhunyt. Hamvasztás utáni búcsúztatása 2020. február 15-én 13 órakor lesz a magyarbánhegyesi temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Amíg éltél szerettünk,amíg élünk nem feledünk.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Resetár János békéscsabai lakos 77 éves korában vissza adta lelkét teremtőjének. Szerettünktől 2020. február 14-én 12 órakor veszünk végső  búcsút a békéscsabai Berényi úti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Oszlács Imréné szül. Bielik Judit volt ruhagyári dolgozó békéscsabai lakos 2020. február 8-án, 90 éves korában elhunyt. Temetése 2020. február 14-én 11 órakor lesz a békéscsabai Szarvasi úti katolikus temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Fájó szívvel emlékezünk Kincses Benjáminné szül. Nagy Erzsébet halálának 4. évfordulóján. Férje, lánya, veje, unokája és férje, dédunokája</div>
                            <div class="swiper-slide">Akiket igazán szeretnek, emlékük örökké él. MEGEMLÉKEZÉS Fájó szívvel emlékezünk GOMBKÖTŐ DEZSŐNÉ szül. Garamvölgyi Rozália halálának 1 éves évfordulójára. Szerető férje és családja</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS  Fájó szívvel emlékezünk Drienyovszki Pál ( Garindzsa)   volt mezőmegyeri lakos halálának 20. évfordulóján.  Fiad: Pali, párja Angi, unokád Noémi, és testvéreid: Gyuri, Ili</div>
                            <div class="swiper-slide">Az életben sok út van, de aztán  a végére mindig csak egy marad.   (Robert Yugovich)    A gyászoló család megrendülten tudatja,<b> hogy  HANKÓ JÓ</b>ZSEFNÉ  szül.: Frontó Erzsébet Ilona  (Újkígyós, 1944. november 2.  Cegléd, 2020. január 31.)   váratlanul elhunyt. Temetése a római katolikus vallás szertartása szerint 2020. február 8-án, szombaton 11 órakor lesz a szabadkígyósi temetőben.                                                                                                Leánya és veje</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Péter Dávid békéscsabai lakos 37 éves korában tragikus körülmények között elhunyt. Temetése 2020. február 10-én 12 órakor lesz a békéscsabai Szarvasi úti katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot; Szeretni ment a felhőkön át,    és vele repült az egész világ.&quot;    MEGEMLÉKEZÉS    Fájó szívvel emlékezünk    Maulis Mihály halálának 4. évfordulóján.    Szerető családja.</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy özv. Pallér Istvánné szül. Harangozó Erzsébet Újkígyós, József Attila u. 4. szám alatti lakos 90 éves korában elhunyt. Felejthetetlen halottunktól 2020. február 6-án, csütörtökön 11 órakor veszünk búcsút az újkígyósi Szent Antal temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanya  Urbán Jánosné  szül. Hrabovszki Judit  (Szőnyegszövő nyugdíjasa)  békéscsabai lakos életének 97. évében csendesen megpihent. Drága halottunkat 2020. február 10-én 15 órakor kísérjük utolsó útjára a békéscsabai Tabáni evangélikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kultura/nemzetkozi-kultura/a-tate-modernben-nyilt-kiallitasa-steve-mcqueennek-2499642/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/11/0001M65CL-e1573552706862.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/163x163/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/78x78/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/75x75/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/62x62/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/80x80/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1354x1354/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/654x654/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/420x420/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/304x304/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/886x886/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1004x1004/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/777x777/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1320x1320/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/637x637/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/409x409/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/296x296/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/863x863/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/978x978/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/752x752/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/466x466/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/295x295/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/210x210/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/635x635/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/722x722/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/556x556/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/934x934/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/329x329/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/314x314/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/274x274/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/74x74/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/71x71/NWiXxavWq3zOkIGHsSmns05PVF9WRVJZX1NFQ__5xZtbCmB2ix5ZbU2NshlEsjPfDm93XBt1D2hJPcazUIgtjKiTFrePRHeQ6ydO61DSTS3mqqixC5GQ+B1Lid3A=/0001M65CL-e1573552706862.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kortárs művészet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">19 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kultura/nemzetkozi-kultura/a-tate-modernben-nyilt-kiallitasa-steve-mcqueennek-2499642/">A Tate Modernben nyílt kiállítása Steve McQueennek</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/sztarvilag/nemzetkozi-sztarvilag/folytatast-kap-minden-idok-egyik-legmeghatobb-romantikus-filmje-2499636/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/KEPA20190821106-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/K8ekM3c03nRQc2WY2MLn8E5PVF9WRVJZX1NFQwawrREhL+aRUycH6m02dQYMM7mxy41oEjBbAVbwd9Gpcj1tF1dHPOur0L9YKRdUHKc66bWWcri5EF5QvuFRiXc=/KEPA20190821106-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">P.S. I Love You</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">29 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/sztarvilag/nemzetkozi-sztarvilag/folytatast-kap-minden-idok-egyik-legmeghatobb-romantikus-filmje-2499636/">Folytatást kap minden idők egyik legmeghatóbb romantikus filmje</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/hatezer-eves-sirokra-bukkantak-a-nilus-deltajaban-2499621/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/Egyiptomregeszet.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/p4Nr3HkP4n3eNJjGMZNEIk5PVF9WRVJZX1NFQzEPQYzeK6rMmwgXVtaKYymnN3fizAJPucIoupuQrR9UuL1IHjQCKAYbR0LYGP5TKWzPE1XClIFDfJgYll7cGuc=/Egyiptomregeszet.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Történelmi felfedezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">50 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/hatezer-eves-sirokra-bukkantak-a-nilus-deltajaban-2499621/">Hatezer éves sírokra bukkantak a Nílus deltájában</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/sztarvilag/hazai-sztarvilag/igy-kerestek-a-magyar-dalszerzok-2019-ben-2499600/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/lohzi-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/WLccQpHobjpj1h+__v3aCdk5PVF9WRVJZX1NFQzzVL4JE14hTwvYU8qyCfmxP9jeHa7Mn25dOA992z0j9Cauz8wXo2bnn4GrHROnBZE4ZpvtLafgLw+sRaUjgZU0=/lohzi-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a zene az kell</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/sztarvilag/hazai-sztarvilag/igy-kerestek-a-magyar-dalszerzok-2019-ben-2499600/">Így kerestek a magyar dalszerzők 2019-ben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/digitalia/ijesztgetes-a-koronavirusrol-szolo-level-ne-essunk-csapdaba-2499507/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/04/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/163x163/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/78x78/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/75x75/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/62x62/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/80x80/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/1354x1354/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/654x654/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/420x420/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/304x304/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/886x886/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/1004x1004/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/777x777/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/1320x1320/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/637x637/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/409x409/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/296x296/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/863x863/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/978x978/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/752x752/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/466x466/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/295x295/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/210x210/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/635x635/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/722x722/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/556x556/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/934x934/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/329x329/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/314x314/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/274x274/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/74x74/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/04/+otf/71x71/GMnjsGt3uz+WlBFYRFlE4U5PVF9WRVJZX1NFQ6GOTnE0rw2se1YXiFVLjD5ubkxxj+K2Zu8yb3utT8dSKihLEQPX8zjg4U3CVWkrlK9Vj5mH7XT0IJHXKLtwhUY=/shutterstock1090921625panikijedtijesztoszamitogepinternetiroda.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hazánkban is terjed</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/digitalia/ijesztgetes-a-koronavirusrol-szolo-level-ne-essunk-csapdaba-2499507/">Ijesztgetés a koronavírusról szóló levél, ne essünk csapdába</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/kisteherauto-utkozott-szemelygepkocsival-a-44-esen-2499528/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/police526.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/163x163/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/78x78/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/75x75/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/62x62/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1354x1354/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/654x654/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/420x420/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/304x304/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/886x886/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1004x1004/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/777x777/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1320x1320/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/637x637/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/409x409/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/296x296/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/863x863/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/978x978/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/752x752/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/466x466/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/295x295/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/210x210/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/635x635/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/722x722/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/556x556/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/934x934/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/329x329/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/314x314/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/274x274/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/74x74/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/71x71/bIANEKEXCjeCSDI00brEmE5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7bGjj8pfekHPPNBg4ZCCoL1W+B+cah3CPeswH9XREvGhpWvsR4m6UKeintxVaYU=/police526.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kék hírek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/kisteherauto-utkozott-szemelygepkocsival-a-44-esen-2499528/">Kisteherautó ütközött személygépkocsival a 44-esen</a>
                </div>
                                                    <span class="enews-article-offerer-author">police.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4560172" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#d2b0b7bdbe92b0b7bdbefcbaa7">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="8abf2e7e48">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656580'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279285'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165595'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"8ef946354c","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"1873c38582","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2499651","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708692'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527457283'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527457283'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/eletstilus\/ot-gyogytea-amit-erdemes-naponta-inni-2499651\/","ajax_url":"https:\/\/www.beol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2499651","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527457283'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.beol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>