<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Néhány bogár igazi kis mestertolvaj volt | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lopott gének tették a bogarakat az állatok legváltozatosabb csoportjává."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.heol.hu/egyperces/nehany-bogar-igazi-kis-mestertolvaj-volt-2060547/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Néhány bogár igazi kis mestertolvaj volt | BEOL" />
<meta property="og:description" content="Persze nem autót vagy bringát csentek szívesen." />
<meta property="og:url" content="https://www.beol.hu/egyperces/nehany-bogar-igazi-kis-mestertolvaj-volt-2335761/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://www.beol.hu/wp-content/uploads/2019/11/+otf/1200x630/shutterstock685066711.jpg" />
<meta property="og:image:secure_url" content="https://www.beol.hu/wp-content/uploads/2019/11/+otf/1200x630/shutterstock685066711.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1704" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lopott gének tették a bogarakat az állatok legváltozatosabb csoportjává." />
<meta name="twitter:title" content="Néhány bogár igazi kis mestertolvaj volt | BEOL" />
<meta name="twitter:image" content="https://www.beol.hu/wp-content/uploads/2019/11/shutterstock685066711.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.beol.hu/#website","url":"https://www.beol.hu/","name":"BEOL","potentialAction":{"@type":"SearchAction","target":"https://www.beol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.beol.hu/egyperces/nehany-bogar-igazi-kis-mestertolvaj-volt-2335761/#primaryimage","url":"https://www.beol.hu/wp-content/uploads/2019/11/shutterstock685066711.jpg","width":2560,"height":1704},{"@type":"WebPage","@id":"https://www.beol.hu/egyperces/nehany-bogar-igazi-kis-mestertolvaj-volt-2335761/#webpage","url":"https://www.beol.hu/egyperces/nehany-bogar-igazi-kis-mestertolvaj-volt-2335761/","inLanguage":"hu","name":"N\u00e9h\u00e1ny bog\u00e1r igazi kis mestertolvaj volt | BEOL","isPartOf":{"@id":"https://www.beol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.beol.hu/egyperces/nehany-bogar-igazi-kis-mestertolvaj-volt-2335761/#primaryimage"},"datePublished":"2019-11-20T07:09:57+00:00","dateModified":"2019-11-20T07:09:57+00:00","description":"Lopott g\u00e9nek tett\u00e9k a bogarakat az \u00e1llatok legv\u00e1ltozatosabb csoportj\u00e1v\u00e1."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.beol.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.beol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.beol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312832' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496910' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496911' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864562' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1573545769' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527457283'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496910'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527457283'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496910'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527457283'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.beol.hu/?p=2335761' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fegyperces%2Fnehany-bogar-igazi-kis-mestertolvaj-volt-2335761%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fegyperces%2Fnehany-bogar-igazi-kis-mestertolvaj-volt-2335761%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "e121320d-8d54-48f4-a651-fe805371313d", safari_web_id: "web.onesignal.auto.47c70ae7-2660-4f5d-88d3-857f7dfd7254",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2335761 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-725">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/setater/">SÉTA-TÉR 2019</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            9°
        </div>
        <div class="header-current-weather-max-temperature">
            13°
        </div>
        <div class="header-current-weather-min-temperature">
            7°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Jolán</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">20.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-725">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/setater/">SÉTA-TÉR 2019</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2019/11/+otf/320x457/Gaf2J6ghs__ViaqgLlmeu+k5PVF9WRVJZX1NFQwHFFkxLM__IQ5qDF2yeM1toMbLuQDeKyKPTDN8eWscMj/shutterstock685066711.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2019/11/+otf/360x514/Gaf2J6ghs__ViaqgLlmeu+k5PVF9WRVJZX1NFQwHFFkxLM__IQ5qDF2yeM1toMbLuQDeKyKPTDN8eWscMj/shutterstock685066711.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2019/11/+otf/480x530/Gaf2J6ghs__ViaqgLlmeu+k5PVF9WRVJZX1NFQwHFFkxLM__IQ5qDF2yeM1toMbLuQDeKyKPTDN8eWscMj/shutterstock685066711.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2019/11/+otf/768x590/Gaf2J6ghs__ViaqgLlmeu+k5PVF9WRVJZX1NFQwHFFkxLM__IQ5qDF2yeM1toMbLuQDeKyKPTDN8eWscMj/shutterstock685066711.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2019/11/+otf/980x544/Gaf2J6ghs__ViaqgLlmeu+k5PVF9WRVJZX1NFQwHFFkxLM__IQ5qDF2yeM1toMbLuQDeKyKPTDN8eWscMj/shutterstock685066711.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2019/11/+otf/1399x571/Gaf2J6ghs__ViaqgLlmeu+k5PVF9WRVJZX1NFQwHFFkxLM__IQ5qDF2yeM1toMbLuQDeKyKPTDN8eWscMj/shutterstock685066711.jpg 1399w">
        
        <img src="https://www.beol.hu/wp-content/uploads/2019/11/+otf/1470x600/Gaf2J6ghs__ViaqgLlmeu+k5PVF9WRVJZX1NFQwHFFkxLM__IQ5qDF2yeM1toMbLuQDeKyKPTDN8eWscMj/shutterstock685066711.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.beol.hu/wp-content/uploads/2019/11/+otf/1470x600/Gaf2J6ghs__ViaqgLlmeu+k5PVF9WRVJZX1NFQwHFFkxLM__IQ5qDF2yeM1toMbLuQDeKyKPTDN8eWscMj/shutterstock685066711.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                biológia            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 11. 20. 08:09                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/egyperces/nehany-bogar-igazi-kis-mestertolvaj-volt-2335761/"
                       data-share-title="Néhány bogár igazi kis mestertolvaj volt" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/egyperces/nehany-bogar-igazi-kis-mestertolvaj-volt-2335761/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Néhány bogár igazi kis mestertolvaj volt        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2335761" class="post-2335761 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-bogar enews_article_tags-genek enews_article_tags-lopas enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Lopott gének tették a bogarakat az állatok legváltozatosabb csoportjává.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567252" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxifoqvilvz" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A repülő, ásó, kúszó, mászó bogarak rendkívüli sokszínűségüket és elterjedésüket nagyrészt génjeiknek köszönhetik, melyeket egykor mikrobáktól „loptak” – írja egy nemzetközi kutatócsoport.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A gének tették lehetővé, hogy növényi részeket emészthessenek meg, ezáltal szélesítsék a táplálékspektrumukat – írták a tudósok az amerikai tudományos akadémia lapjának (PNAS) aktuális számában megjelent tanulmányukban.</p>
<p>Duane McKenna, az amerikai Tennessee államban lévő Memphisi Egyetem kutatója vezetésével a tudósok több száz bogárfaj ezernyi génjét hasonlították össze. A szakértők emellett a legújabb eredmények szerint korrigálták a legsokszínűbb állatcsoport több mint 400 ezer faja családfájának néhány hibásan felrajzolt ágát.</p>
<p>A világon minden negyedik állat bogár (Coleoptera), eredetüket a karbon földtörténeti korszakba, mintegy 327 millió évvel ezelőttre helyezték. Emellett magyarázatot találtak arra, miért van belőlük olyan sok.</p>
<p>A bogarak törzsfejlődésük során legalább kétszer fogadták magukba olyan baktériumok és gombák génjeit – ez az úgynevezett horizontális géntranszfer -, melyek áldozatként vagy partnerként (szimbiótaként) az emésztőrendszerükben voltak. Ezek a gének biztosították a növényi sejtfalrészeket (cellulózt, hemicellulózt és pektint) felbontó enzimeket.</p>
<p>Ez a Föld legbőségesebb szénhidrátforrásaihoz biztosított hozzáférést a bogaraknak – vélik a szakértők.</p>
<p>Ennek köszönhetően a mezozoikumban – a földtörténeti középidőben, amikor a dinoszauruszok voltak a Föld uralkodó életformái – rendkívül sok növényevő bogárfaj jött létre, melyek a legkülönbözőbb életterekhez alkalmazkodtak és a táplálékukká tették a növényi részeket. Egyes fajok például arra specializálódtak, hogy leveleket egyenek, mások a fát fúrják.</p>
<p>A ma élő bogarak csaknem fele abból a sokféleségből származik, mely már a jura földtörténeti korszakban kialakult. Ráadásul a bogarak hosszú evolúciós története során eddig csak nagyon kevés faj halt ki – írták a kutatók.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/bogar" rel="tag">Bogár</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/genek" rel="tag">gének</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/lopas" rel="tag">lopás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.heol.hu/egyperces/nehany-bogar-igazi-kis-mestertolvaj-volt-2060547/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">heol.hu</div>
								<div class="item-image">
									<img title="Néhány bogár igazi kis mestertolvaj volt" alt="Néhány bogár igazi kis mestertolvaj volt" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3581911_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Néhány bogár igazi kis mestertolvaj volt</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/pr/hogyan-segithet-az-adat-a-gyogyulasban-1871802/?preview=true?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Hogyan segíthet az adat a gyógyulásban?" alt="Hogyan segíthet az adat a gyógyulásban?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7033_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Hogyan segíthet az adat a gyógyulásban?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/lakberendezes/nappali/51-trukk-amellyel-legkisebb-nappali-nagyobbnak-tunik/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="5+1 trükk, amellyel a legkisebb nappali is nagyobbnak tűnik" alt="5+1 trükk, amellyel a legkisebb nappali is nagyobbnak tűnik" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7041_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">5+1 trükk, amellyel a legkisebb nappali is nagyobbnak tűnik</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/uszas/az-osszes-tengerben-uszna-a-magyar-holgy-34146/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Az összes tengerben úszna a magyar hölgy" alt="Az összes tengerben úszna a magyar hölgy" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3578694_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Az összes tengerben úszna a magyar hölgy</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/pr/the-fans-strike-back-csillagok-haboruja-kiallitas-3396516/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="The Fans Strike Back – CSILLAGOK HÁBORÚJA KIÁLLÍTÁS" alt="The Fans Strike Back – CSILLAGOK HÁBORÚJA KIÁLLÍTÁS" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3572902_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">The Fans Strike Back – CSILLAGOK HÁBORÚJA KIÁLLÍTÁS</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/felujitas/szelloztetest-ne-bizd-falakra/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="A szellőztetést ne bízd a falakra!" alt="A szellőztetést ne bízd a falakra!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7003_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A szellőztetést ne bízd a falakra!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/egyperces/nehany-bogar-igazi-kis-mestertolvaj-volt-2335761/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-a-44-es-fouton-2334174/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/11/6baleset-1.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/11/+otf/80x80/+89q71xQaFnxHOAf5Pml6U5PVF9WRVJZX1NFQ35QHIurCmmf6pyydRFqUjWkuPFkWC8QWWAUlFJHaebZZMMQ3pAVTx+EWziHrL3eJbS6__bfifZl2LDpqV1Ofu5M=/6baleset-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-a-44-es-fouton-2334174/">Halálos baleset történt a 44-es főúton, Békéscsaba közelében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/fanak-hajtott-egy-auto-szarvasnal-2329539/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/11/DSC06603.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/11/+otf/80x80/__J88DMq7eW86bPKUaZMJ805PVF9WRVJZX1NFQ3mLZWGSJNMn__2gtuk59xfW__Z__ELUBhOiXUaB33mwc9bX8B0nwgh+Mc1W1UV3QFyl0WRDFLzBzgXQfODZ4vBZ5k=/DSC06603.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/fanak-hajtott-egy-auto-szarvasnal-2329539/">Életveszélyesen megsérült az a férfi, aki fának ütközött Szarvason</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/halalra-gazolt-egy-not-a-sebessegben-hagyott-traktor-medgyesegyhazan-2329458/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/11/halalosbalesetMedgyesegyhaza20190424.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/11/+otf/80x80/atd1DfE1JyU1SkcsJtyyik5PVF9WRVJZX1NFQ9xxEfXPy3DVo__2x7M47qQ9U8u1G5LVGMJYXZQgwnV__t0IL8mqw__WXSIMntYXRU1LfqcHX+VV1fIt3yy+3Np6jM=/halalosbalesetMedgyesegyhaza20190424.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/halalra-gazolt-egy-not-a-sebessegben-hagyott-traktor-medgyesegyhazan-2329458/">Halálra gázolt egy nőt a sebességben hagyott traktor Medgyesegyházán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/szalagkorlatnak-utkozott-egy-auto-az-m44-esen-2328390/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/11/DSC06557.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/11/+otf/80x80/Usw__SHgMpGmQKwVhiChqdU5PVF9WRVJZX1NFQ+Gh3eNWV5__Z9MRunGVGjk6B36dVVBSge__nBticAHHUrnNUfxTUllrsLxjXp5JZ548MbRL7TOs+m5LJ5HcxrRPo=/DSC06557.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/szalagkorlatnak-utkozott-egy-auto-az-m44-esen-2328390/">Egy gyermek sérült meg az M44-esen történt balesetben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/gyalogos-feluljaron-mutogatta-magat-egy-ferfi-bekescsaban-2320272/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2018/03/shutterstock648907267-e1521476170542.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2018/03/+otf/80x80/ENZgYSmNWBIwWVE4A28Pw05PVF9WRVJZX1NFQ3vJwP+Jkdo5XGj4iV+RgrF9g6i7dKQeRi5__FvIkqTmqtMnRa9v6hJLaup6ZF6h9U76u9CJ7veI__mer8BWntonk=/shutterstock648907267-e1521476170542.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/gyalogos-feluljaron-mutogatta-magat-egy-ferfi-bekescsaban-2320272/">Gyalogos felüljárón mutogatta magát egy férfi Békéscsabán</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/balatoni-bufet-vettek-ordog-noraek-131078/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Balatoni büfét vettek Ördög Nóráék' class='title'>Balatoni büfét vettek Ördög Nóráék</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/libadalom-bucsuztatta-az-oszt-siofokon-130876/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Libadalom búcsúztatta az őszt Siófokon' class='title'>Libadalom búcsúztatta az őszt Siófokon</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.11.20.</span><span class='second'>10.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/gyermekjogi-nap-siofokon-129486/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gyermekjogi nap Siófokon' class='title'>Gyermekjogi nap Siófokon</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.11.20.</span><span class='second'>18.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/hollo-laszlo-festomuvesz-kiallitasa-121395/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Holló László festőművész kiállítása' class='title'>Holló László festőművész kiállítása</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.11.20.</span><span class='second'>18.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/karpati-rebeka-kozonsegtalalkozoja-129573/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kárpáti Rebeka közönségtalálkozója' class='title'>Kárpáti Rebeka közönségtalálkozója</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.11.20.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/dr-almasi-kitti-eloadasa-elvarasok-szoritasaban-130070/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Dr. Almási Kitti előadása: Elvárások szorításában' class='title'>Dr. Almási Kitti előadása: Elvárások szorításában</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/garazdasag-es-lopas-buntette-miatt-intezkedtek-a-rendorok-2335884/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/11/leadkeposz0.jpeg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/11/+otf/163x163/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 163w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/78x78/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 78w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/75x75/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 75w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/62x62/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 62w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/80x80/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 80w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1354x1354/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 1354w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/654x654/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 654w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/420x420/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 420w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/304x304/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 304w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/886x886/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 886w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1004x1004/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 1004w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/777x777/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 777w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1320x1320/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 1320w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/637x637/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 637w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/409x409/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 409w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/296x296/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 296w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/863x863/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 863w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/978x978/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 978w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/752x752/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 752w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/466x466/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 466w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/295x295/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 295w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/210x210/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 210w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/635x635/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 635w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/722x722/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 722w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/556x556/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 556w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/934x934/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 934w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/329x329/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 329w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/314x314/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 314w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/274x274/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 274w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/74x74/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 74w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/71x71/S6tso3z8+c+6lC4LFs4VqE5PVF9WRVJZX1NFQ9CIuGjv4tfeiXXoutDuf6DGijE6TNyuDyH78NMbWpeG/leadkeposz0.jpeg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Kék hírek                            </span>
                                                                                            <span class="enews-article-offerer-author">police.hu</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/garazdasag-es-lopas-buntette-miatt-intezkedtek-a-rendorok-2335884/">Garázdaság és lopás bűntette miatt intézkedtek a rendőrök</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">stabil kilátások</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">17 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/gazdasag/hazai-gazdasag/a-kovetkezo-ket-evben-is-robusztus-novekedes-varhato-a-gazdasagban-2335887/">A következő két évben is robusztus növekedés várható a gazdaságban</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A Moody&#039;s hitelminősítő szerint továbbra is várakozáson felüli lesz a bővülés. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">MEGEMLÉKEZÉS Drága Férj és Édesapa! Köszönjük, hogy éltél és minket szerettél. Szívünkben itt él emléked örökké! Fájó szívvel emlékezünk GEISZT JÓZSEF FERENC halálának 1. évfordulójára. Szerető felesége Etelka, 4 fia, 4 menye 12 unokája és a 4 dédike.</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Felegyi Jánosné szül. Tuska Mária békéscsabai lakos 2019. november 14-én, 87 éves korában csendesen megpihent. Temetése 2019. november 22-én 9.30 órakor lesz a békéscsabai Tompa utcai evangélikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Nem múlnak ők el, kik szívünkben élnek.                                            (Juhász Gyula)   GYÁSZHÍR  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  vitéz Bánfi Antal  zongoraművész  2019. november 13-án, életének 75. évében, váratlanul elhunyt.  Szeretett halottunktól 2019. november 21-én, csütörtökön, 13 órakor veszünk végső búcsút a békéscsabai Tompa utcai temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Egész életen át dolgozva éltél,   Most bánatot ránk hagyva, váratlanul elmentél.  Örök álom zárta le két szemed,  Megpihenni tért két dolgos kezed.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Asztalos Ferenc  gyulai lakos 70 éves korában váratlanul elhunyt. Temetése 2019. november 21-én 14 órakor lesz a gyulai Szentháromság temetőben. A gyászoló család</div>
                            <div class="swiper-slide"><b>Dr. Szikszai István volt jaminai házi orvos </b>családja szeretettel tájékoztatja Mindazokat akik ismerték és szerették, hogy a Róla elnevezett táblánál (Bcs, Kolozsvári u 24)<b> megemlékezést tartunk 2019. november 22-én 11 órakor.</b></div>
                            <div class="swiper-slide">Az édesanyák nem halnak meg,  Csak fáradt szívük pihenni tér. Gyászhír Mély fájdalommal tudatjuk, hogy  Sipiczki Pálné szül.: Csuvarszki Katalin a Békés megyei Üdítőipari Vállalat nyugdíjasa békéscsabai lakos 2019. november 10-én 85 éves korában csendesen megpihent. Temetése 2019. november 19-én 10 órakor lesz a békéscsabai Tompa utcai temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">Gyászhír Fájdalommal tudatjuk, hogy  Stefkovich Kamillné szül.:Krajcsovics Mária a Csaba Étterem volt Főszakácsa békéscsabai lakos 86 éves korában váratlanul elhunyt. Temetése 2019. november 19-én 12 órakor lesz  a békéscsabai Berényi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">KÖSZÖNETNYILVÁNÍTÁS Ezúton köszönjük mindazoknak, akik  Bencsik Andrásné  szül. Szpisják Ilona  temetésén megjelentek, sírjára koszorút, virágot helyeztek, mély fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Dr. Bereczky Zsolt  békéscsabai lakos 2019. november 6-án elhunyt. Utolsó útjára 2019. november 18-án 14 órai kezdettel kerül sor a Ligeti temetőben. Várunk mindenkit, aki még egy végső búcsút szeretne Tőle venni. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, akinek emléke  Örökké szívünkben él.&quot;  GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Illich József  gyulai lakos 2019. november 11-én, 75 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. november 19-én 14 órakor lesz a gyulai Sarkadi úti(Nagyromán) Ortodox temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Szabó Mihály  békéscsabai lakos 2019. november 12-én, 78 éves korában váratlanul elhunyt. Temetése 2019. november 19-én 13 órakor lesz a dobozi köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Bencsik Andrásné  szül. Szpisják Ilona  békéscsabai lakos 94 éves korában elhunyt. Temetése 2019. november 15-én 14 órakor lesz a békéscsabai Szarvasi úti katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Csak Istennél csendesül el lelkem, Tőle kapok segítséget.&quot;                              (Zsolt. 62,2.) GYÁSZHÍR Szomorú szívvel tudatjuk, hogy Szpisják Pálné szül. Szász Margit kétsopronyi lakos 2019. november 11-én, 73 éves korában elhunyt. Szeretett halottunk hamvait tartalmazó urnáját 2019. november 15-én 11 órakor kísérjük utolsó útjára katolikus szertartás szerint a kondorosi temető ravatalozójából. Legyen csendes pihenése!</div>
                            <div class="swiper-slide">Az édesanyák nem halnak meg,  Csak fáradt szívük pihenni tér. GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Kovács Gáspárné  békéscsabai lakos 101. életévében csendesen megpihent. Temetése 2019. november 18-án 12 órakor lesz a békéscsabai Ligeti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Dolgos keze, szerető szíve  örökre megpihent.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Maróti Ilona Julianna szegedi, volt békéscsabai lakos életének 78. évében elhunyt. Temetése 2019. november 15-én 14 órakor lesz a köröstarcsai református temetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Árendás Béláné  szül. Györki Magdolna  békéscsabai lakos 2019. november 8-án, 66. esztendejében családja körében örökre elaludt. Hamvasztás utáni búcsúztatását 2019. november 16-án 9 órakor a békéscsabai Vasúti temetőben tartjuk. Kérjük kegyeletüket egy szál virággal róják le! Köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Kiss Péter Gyula, Rákóczi F. u. 8. szám alatti lakos 84 éves korában elhunyt. Temetése 2019. november 18-án 11 órakor lesz a gyulai Szentháromság temetőben. A gyászoló család</div>
                            <div class="swiper-slide">,,Úgy mentél el ahogy éltél,    csendben és szerényen.     Drága lelked nyugodjon békében.&quot; GYÁSZHÍR Fájdalomtól megtört szívvel tudatjuk, hogy Makra Gáborné szül. Baji Sára kamuti, volt békési lakos 89 éves korában elhunyt. Temetése 2019. november 13-án 10 órakor lesz a békési Rózsa temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Varga János László  békéscsabai lakos 2019. november 4-én, 50 éves korában elhunyt. Búcsúztatása 2019. november 15-én 14 órakor lesz a Körösök Völgye Látogatóközpontban (Békéscsaba Széchenyi Liget). Ezúton köszönjük mindazoknak, akik jelenlétükkel fájdalmunkat enyhíteni igyekeznek. A gyászoló család</div>
                            <div class="swiper-slide"></div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/eletstilus/oszinten-meselt-masodik-terhessegerol-kulcsar-edina-video-2335881/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/11/KulcsarEdina.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/11/+otf/163x163/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/78x78/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/75x75/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/62x62/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/80x80/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1354x1354/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/654x654/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/420x420/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/304x304/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/886x886/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1004x1004/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/777x777/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1320x1320/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/637x637/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/409x409/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/296x296/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/863x863/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/978x978/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/752x752/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/466x466/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/295x295/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/210x210/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/635x635/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/722x722/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/556x556/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/934x934/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/329x329/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/314x314/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/274x274/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/74x74/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/71x71/Fjx3MJiBBvCUn1lrerjAm05PVF9WRVJZX1NFQ42__An77Tqc3ExOPUPzF6HNzdbe__Rmmo69D49pumbvAtuDBtaNeEkyIQX6Z5y8__7GdFF7L4AUNshw5fu8yb6i__4=/KulcsarEdina.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Családvarázs</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">21 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/eletstilus/oszinten-meselt-masodik-terhessegerol-kulcsar-edina-video-2335881/">Őszintén mesélt második terhességéről Kulcsár Edina (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/sport/nemzetkozi-sport/hivatalos-mourinho-a-tottenham-uj-edzoje-2335878/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/11/josekiralysag.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/11/+otf/163x163/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/78x78/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/75x75/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/62x62/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/80x80/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1354x1354/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/654x654/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/420x420/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/304x304/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/886x886/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1004x1004/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/777x777/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1320x1320/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/637x637/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/409x409/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/296x296/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/863x863/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/978x978/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/752x752/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/466x466/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/295x295/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/210x210/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/635x635/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/722x722/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/556x556/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/934x934/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/329x329/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/314x314/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/274x274/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/74x74/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/71x71/YY8iXLcpet1x2UMmcCmDpE5PVF9WRVJZX1NFQ+IdlryVT4WxLJ__6F5eYbd2m3yKHHmX65YOs5NiEIX1bvfkkVD__mr1hWk4nY20ybalpC1WfQGwAXIQTYuvCh__gw=/josekiralysag.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a várva várt pillanat</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">23 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/sport/nemzetkozi-sport/hivatalos-mourinho-a-tottenham-uj-edzoje-2335878/">Hivatalos: Mourinho a Tottenham új edzője</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kultura/hazai-kultura/170-eve-avattak-fel-az-orszag-legfontosabb-hidjat-a-lanchidat-video-2335866/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/11/turizmua.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/11/+otf/163x163/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/78x78/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/75x75/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/62x62/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/80x80/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1354x1354/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/654x654/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/420x420/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/304x304/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/886x886/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1004x1004/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/777x777/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1320x1320/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/637x637/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/409x409/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/296x296/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/863x863/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/978x978/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/752x752/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/466x466/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/295x295/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/210x210/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/635x635/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/722x722/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/556x556/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/934x934/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/329x329/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/314x314/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/274x274/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/74x74/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/71x71/Ufif5FcHIipXozYACJygdU5PVF9WRVJZX1NFQxYcKhUueNF7ShsvVgJcqoo__zWHLoabYvB87mOPKbb1IKx__BbPqU+7BXNSXgQePm9M2CxVc+PCqAGSKKcDtwwBM=/turizmua.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Jelkép</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">42 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kultura/hazai-kultura/170-eve-avattak-fel-az-orszag-legfontosabb-hidjat-a-lanchidat-video-2335866/">170 éve avatták fel az ország legfontosabb hídját, a Lánchidat (videó)</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/sport/hazai-sport/onkritikusan-ertekeltek-a-magyar-valogatott-tagjai-2335836/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/11/walesmagyar.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/11/+otf/163x163/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/78x78/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/75x75/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/62x62/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/80x80/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1354x1354/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/654x654/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/420x420/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/304x304/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/886x886/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1004x1004/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/777x777/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1320x1320/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/637x637/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/409x409/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/296x296/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/863x863/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/978x978/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/752x752/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/466x466/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/295x295/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/210x210/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/635x635/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/722x722/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/556x556/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/934x934/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/329x329/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/314x314/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/274x274/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/74x74/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/71x71/4148JIJze27midB5B__c6Xk5PVF9WRVJZX1NFQ6sBWR75+ONahHARvrdEGwNjg8Bpu+ckRsK3bLVPcN9VqUmS4hI8xbvMWKZU1Y5tz1hC____F466R3suTaFYkLOS4=/walesmagyar.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">wales-magyar</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">59 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/sport/hazai-sport/onkritikusan-ertekeltek-a-magyar-valogatott-tagjai-2335836/">Önkritikusan értékeltek a magyar válogatott tagjai</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/15-eves-fiu-rabolt-ki-egy-12-eves-fiut-magyarbanhegyesen-2335815/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/11/police517.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/11/+otf/163x163/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/78x78/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/75x75/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/62x62/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/80x80/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1354x1354/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/654x654/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/420x420/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/304x304/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/886x886/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1004x1004/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/777x777/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1320x1320/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/637x637/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/409x409/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/296x296/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/863x863/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/978x978/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/752x752/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/466x466/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/295x295/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/210x210/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/635x635/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/722x722/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/556x556/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/934x934/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/329x329/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/314x314/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/274x274/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/74x74/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/71x71/zwSuWWhXS7aXCXIznX7Qg05PVF9WRVJZX1NFQ8__8K77ytlRrfrDwIpKeNd2MbXeB1TcAqg2hPfX2QjLhXP8nNYwdTLqUpd1TbJhfswcWry__7NXzMJnMzunuEUhI=/police517.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Vádemelés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/15-eves-fiu-rabolt-ki-egy-12-eves-fiut-magyarbanhegyesen-2335815/">15 éves fiú rabolt ki egy 12 éves fiút Magyarbánhegyesen</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/nehany-bogar-igazi-kis-mestertolvaj-volt-2335761/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/11/shutterstock685066711.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/11/+otf/163x163/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/78x78/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/75x75/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/62x62/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/80x80/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1354x1354/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/654x654/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/420x420/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/304x304/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/886x886/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1004x1004/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/777x777/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/1320x1320/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/637x637/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/409x409/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/296x296/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/863x863/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/978x978/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/752x752/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/466x466/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/295x295/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/210x210/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/635x635/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/722x722/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/556x556/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/934x934/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/329x329/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/314x314/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/274x274/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/74x74/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/11/+otf/71x71/s4WNMbRfsqwuK26yWMxVaU5PVF9WRVJZX1NFQwHFE1MKfPpi__YWJlX6U1dpOf7mKG7eya+aEKdKJnuMbcw7Giouei7XU2NKNF1xa3RqWieFLnE5ilJEprfjXqwc=/shutterstock685066711.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">biológia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/nehany-bogar-igazi-kis-mestertolvaj-volt-2335761/">Néhány bogár igazi kis mestertolvaj volt</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4560172" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#afcdcac0c3efcdcac0c381c7da">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="3dee0ba0e9">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279285'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146436'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"28c9a138ce","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"f22c2e633e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2335761","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708692'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527457283'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527457283'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/egyperces\/nehany-bogar-igazi-kis-mestertolvaj-volt-2335761\/","ajax_url":"https:\/\/www.beol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2335761","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527457283'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.beol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>