<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Felértek a Mount Everest csúcsára a kínai földmérők | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Felértek a Csomolungma csúcsára szerda reggel a kínai földmérők, hogy megmérjék a világ legmagasabb hegyét – jelentette a Hszinhua hírügynökség."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://szon.hu/egyperces/felertek-a-mount-everest-csucsara-a-kinai-foldmerok-3930957/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Felértek a Mount Everest csúcsára a kínai földmérők | BEOL" />
<meta property="og:description" content="Megmérik, milyen magas a világ legnagyobb hegye." />
<meta property="og:url" content="https://www.beol.hu/egyperces/felertek-a-mount-everest-csucsara-a-kinai-foldmerok-2741907/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/1200x630/kH5gtwbdBu__mXIBrMtaIfk5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKN1B2wseE2MfedFUG8y6fn6H+YySHElA8geTPqgS8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/1200x630/kH5gtwbdBu__mXIBrMtaIfk5PVF9WRVJZX1NFQ1NkMbDoxTGX1g1mIysmq6TKN1B2wseE2MfedFUG8y6fn6H+YySHElA8geTPqgS8yf+N7wEfztN+oRO+eorI8a8=/hegym-e1590566225878.jpg" />
<meta property="og:image:width" content="1470" />
<meta property="og:image:height" content="1101" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Felértek a Csomolungma csúcsára szerda reggel a kínai földmérők, hogy megmérjék a világ legmagasabb hegyét – jelentette a Hszinhua hírügynökség." />
<meta name="twitter:title" content="Felértek a Mount Everest csúcsára a kínai földmérők | BEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2019/08/hegym-e1590566225878.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.beol.hu/#website","url":"https://www.beol.hu/","name":"BEOL","potentialAction":{"@type":"SearchAction","target":"https://www.beol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.beol.hu/egyperces/felertek-a-mount-everest-csucsara-a-kinai-foldmerok-2741907/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2019/08/hegym-e1590566225878.jpg","width":"1470","height":"1101"},{"@type":"WebPage","@id":"https://www.beol.hu/egyperces/felertek-a-mount-everest-csucsara-a-kinai-foldmerok-2741907/#webpage","url":"https://www.beol.hu/egyperces/felertek-a-mount-everest-csucsara-a-kinai-foldmerok-2741907/","inLanguage":"hu","name":"Fel\u00e9rtek a Mount Everest cs\u00facs\u00e1ra a k\u00ednai f\u00f6ldm\u00e9r\u0151k | BEOL","isPartOf":{"@id":"https://www.beol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.beol.hu/egyperces/felertek-a-mount-everest-csucsara-a-kinai-foldmerok-2741907/#primaryimage"},"datePublished":"2020-05-27T08:10:03+00:00","dateModified":"2020-05-27T08:13:29+00:00","description":"Fel\u00e9rtek a Csomolungma cs\u00facs\u00e1ra szerda reggel a k\u00ednai f\u00f6ldm\u00e9r\u0151k, hogy megm\u00e9rj\u00e9k a vil\u00e1g legmagasabb hegy\u00e9t \u2013 jelentette a Hszinhua h\u00edr\u00fcgyn\u00f6ks\u00e9g."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.beol.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.beol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755166' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755166' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590155932' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1590394069' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755166'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755167'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755167'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.beol.hu/?p=2741907' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fegyperces%2Ffelertek-a-mount-everest-csucsara-a-kinai-foldmerok-2741907%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fegyperces%2Ffelertek-a-mount-everest-csucsara-a-kinai-foldmerok-2741907%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2741907 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-725">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/hazhozszallitas/?fbclid=IwAR1QJp1yK9IPZQS526Fr1cxIMxpOxtRqe18uLdscBpSB6Z2H9PnngzBI-Pw">Házhozszállítás</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            16°
        </div>
        <div class="header-current-weather-max-temperature">
            21°
        </div>
        <div class="header-current-weather-min-temperature">
            9°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Hella</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">27.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://www.youtube.com/embed/IaGQ1sC9XL0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-725">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/hazhozszallitas/?fbclid=IwAR1QJp1yK9IPZQS526Fr1cxIMxpOxtRqe18uLdscBpSB6Z2H9PnngzBI-Pw">Házhozszállítás</a></li><li class=" menu-item  red-menu-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></ul></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/320x457/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/360x514/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/480x530/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/768x590/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/980x544/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/1399x571/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/1470x600/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/1470x600/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Gesman Tamang</span>
                <span>/</span>
                <span>AFP</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                ők az egyetlenek            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 05. 27. 10:10                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/egyperces/felertek-a-mount-everest-csucsara-a-kinai-foldmerok-2741907/"
                       data-share-title="Felértek a Mount Everest csúcsára a kínai földmérők" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/egyperces/felertek-a-mount-everest-csucsara-a-kinai-foldmerok-2741907/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Felértek a Mount Everest csúcsára a kínai földmérők        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2741907" class="post-2741907 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-mount-everest enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Felértek a Csomolungma csúcsára szerda reggel a kínai földmérők, hogy megmérjék a világ legmagasabb hegyét – jelentette a Hszinhua hírügynökség.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A rossz időjárás három héten át <a href="https://www.beol.hu/egyperces/nem-tudjuk-pontosan-milyen-magas-a-mount-everest-2736369/">akadályozta</a> őket abban, hogy feljussanak a hegycsúcsra. Idén valószínűleg ők az egyetlenek, akik megmászták – legalább is a tavaszi szezonban a Csomolungmát -, mivel a koronavírus-járvány miatt mind Nepál, mind Kína törölte a hegymászószezont.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062774" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A kínai geodéták, geológusok, ökológusok 53 fős csoportja március eleje óta folytat tudományos kutatásokat a hegyen, mérik a hóvastagságot, a szélerősséget, feljegyzik az időjárási jelenségeket, a gleccserek állapotát.</p>
<p>A Csomolungma magasságának pontos megállapításhoz felhasználják majd a kínai Bajdu műholdhálózat felvételeit is. A földmérőcsoportban ott vannak a kínai természeti erőforrások minisztériumának szakemberei és a nemzeti hegymászó csoport tagjai is.</p>
<blockquote><p>Az eredetileg május 9-ére tervezett csúcsmászásról le kellett mondaniuk a hócsuszamlások kockázata miatt, pedig már 7028 méter magasan voltak.</p></blockquote>
<p>A Kínai Népköztársaság megalakulása óta hatszor mérték már meg a Csomolungma magasságát és végeztek tudományos kutatást párhuzamosan, és kétszer adták ki a magassági adatokat: 1975-ben 8848,13 métert 2005-ben 8844,43 métert mértek.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/mount-everest" rel="tag">Mount Everest</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/71-74/BEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/junius-elsejetol-kezdodnek-az-egeszsegugyi-szuresek-4482368?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Június elsejétől kezdődnek az egészségügyi szűrések" alt="Június elsejétől kezdődnek az egészségügyi szűrések"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4482368_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Június elsejétől kezdődnek az egészségügyi szűrések</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/228/aHR0cHM6Ly93d3cub3JpZ28uaHUvZ2F6ZGFzYWcvaGlyZGV0ZXMvMjAyMDA1MTktbmhwLmh0bWw%2FdXRtX2NhbXBhaWduPU1JTjA3MjZfTU5CX05IUCZ1dG1fc291cmNlPVRSQUNLSU5HJnV0bV9tZWRpdW09JTJGRVZPJTJGT1JJR09fR0FaREFTQUdfUFIlMkZUUkFDS0lORw%3D%3D?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Mi változott – mi nem? NHP Fix és NHP Hajrá! összehasonlítás (x)" alt="Mi változott – mi nem? NHP Fix és NHP Hajrá! összehasonlítás (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/71_resized.jpg?avcount=1590567426">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mi változott – mi nem? NHP Fix és NHP Hajrá! összehasonlítás (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/mi-maradunk-4482615?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Mi maradunk" alt="Mi maradunk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4482615_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mi maradunk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/237/aHR0cHM6Ly9wbGF5ZXIuaHUvdGVjaC0zL2tpZGVydWx0LW1lbHlpay10ZWxlZm9ubmFsLWEtbGVnZWxlZ2VkZXR0ZWJiZWstYXotZW1iZXJlay8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Kiderült, melyik telefonnal a legelégedettebbek az emberek" alt="Kiderült, melyik telefonnal a legelégedettebbek az emberek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/74_resized.jpg?avcount=1590567426">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kiderült, melyik telefonnal a legelégedettebbek az emberek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/siofokon-punkosdkor-megnyilik-a-turisztikai-szezon-ingyen-mehetunk-a-plazsra-4482611?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Siófokon pünkösdkor megnyílik a turisztikai szezon – ingyen mehetünk a Plázsra" alt="Siófokon pünkösdkor megnyílik a turisztikai szezon – ingyen mehetünk a Plázsra"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4482611_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Siófokon pünkösdkor megnyílik a turisztikai szezon – ingyen mehetünk a Plázsra</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/iden-veszpremfest-nelkul-telik-a-nyar-de-jovore-bepotolhatjuk-4479169?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Idén Veszprémfest nélkül telik a nyár, de jövőre bepótolhatjuk" alt="Idén Veszprémfest nélkül telik a nyár, de jövőre bepótolhatjuk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4479169_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Idén Veszprémfest nélkül telik a nyár, de jövőre bepótolhatjuk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/film-keszult-a-nagy-kalandrol-4478122?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vitorlazasmagazin.hu</div>
                                <div class="item-image">
                                    <img title="Film készült a nagy kalandról" alt="Film készült a nagy kalandról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4478122_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Film készült a nagy kalandról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/erzekelhetoen-emelkedtek-az-agrararak-4482372?utm_source=www.beol.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Érzékelhetően emelkedtek az agrárárak" alt="Érzékelhetően emelkedtek az agrárárak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4482372_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Érzékelhetően emelkedtek az agrárárak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/egyperces/felertek-a-mount-everest-csucsara-a-kinai-foldmerok-2741907/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="6062792" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-beol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-beol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-05-27 09:15:24">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/huszonket-ujabb-fertozott-van-itthon-4482516?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Huszonkét újabb fertőzött van itthon' class='title'>Huszonkét újabb fertőzött van itthon<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-05-27 07:19:02">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kutyatamadasban-serult-meg-egy-magyar-rendor-egy-kotta-reszeg-ferfi-uszitotta-ra-az-ebet-4482848?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kutyatámadásban sérült meg egy magyar rendőr, egy kotta részeg férfi uszította rá az ebet' class='title'>Kutyatámadásban sérült meg egy magyar rendőr, egy kotta részeg férfi uszította rá az ebet<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-05-27 09:15:00">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hatalmas-erokkel-csapott-le-a-tek-elraboltak-egy-24-eves-not-nyirmihalydiban-4482856?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hatalmas erőkkel csapott le a TEK: elraboltak egy 24 éves nőt Nyírmihálydiban' class='title'>Hatalmas erőkkel csapott le a TEK: elraboltak egy 24 éves nőt Nyírmihálydiban<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-05-27 09:20:07">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/fegyverrel-elrabolta-es-fogva-tartotta-a-24-eves-nyirmihalydi-not-elfogta-a-tek-video-4482586?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Fegyverrel elrabolta és fogva tartotta a 24 éves nyírmihálydi nőt – elfogta a TEK (videó)' class='title'>Fegyverrel elrabolta és fogva tartotta a 24 éves nyírmihálydi nőt – elfogta a TEK (videó)<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-05-27 07:52:17">32 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/frontalisan-utkozott-ket-kocsi-a-dunafoldvari-hid-elott-4482519?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Frontálisan ütközött két kocsi a dunaföldvári híd előtt' class='title'>Frontálisan ütközött két kocsi a dunaföldvári híd előtt<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-05-27 07:22:40">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nem-regisztraltak-ujabb-koronavirus-fertozottet-zalaban-4482573?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nem regisztráltak újabb koronavírus-fertőzöttet Zalában' class='title'>Nem regisztráltak újabb koronavírus-fertőzöttet Zalában<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2020-05-27 07:34:12">50 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/ripityara-tort-simonka-gyorgy-autoja-2724828/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/05/simonka.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/05/+otf/80x80/3Y7kzaiGjwd930rfJVYqM05PVF9WRVJZX1NFQ+IIa2aQWkuX6o3W1563SEYwODQXOiFIMxMjZwPY6TUeGggzFAnRntswOGtEhfE8fEW0G6baAj7IZEpzF8QPg94=/simonka.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/ripityara-tort-simonka-gyorgy-autoja-2724828/">Ripityára tört Simonka György autója</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/mar-csak-a-vasarcsarnokban-kell-maszkot-hordani-a-csabai-piacon-2738064/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/05/10062696415768610024891145591627320050843648o.png'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/05/+otf/80x80/__etqVZtm+cTMWizGV8FcVE5PVF9WRVJZX1NFQ5Y2IUxwvx7sHyMkTWVOlTNio3G+pyXiiAKHKWRriKHdU__EW29BP__juVNOmH2OyrA__vOyCVU4I4Slpisp62vZ74=/10062696415768610024891145591627320050843648o.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/mar-csak-a-vasarcsarnokban-kell-maszkot-hordani-a-csabai-piacon-2738064/">Már csak a vásárcsarnokban kell maszkot hordani a csabai piacon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/otvennegy-kilos-harcsa-akadt-horogra-csardaszallason-2736987/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/05/IMG4033.jpeg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/05/+otf/80x80/IxREEB2YjNKOo__C0__eV17k5PVF9WRVJZX1NFQ8yIYjlQCRPP__lur6LrWB8xbPuwVtMOUY5E26KytqiSeiQm2ZAJMUMJTBQL63rFtg8HMCfU2xZoiB+IjrdkuCXM=/IMG4033.jpeg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/otvennegy-kilos-harcsa-akadt-horogra-csardaszallason-2736987/">Ötvennégy kilós harcsa akadt horogra Csárdaszálláson</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/ittasan-ment-neki-a-lovaskocsinak-biciklivel-egy-no-oroshazan-2731572/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/05/Oroshaza12.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/05/+otf/80x80/H5TsZCGkahXP4uhWpQ8w605PVF9WRVJZX1NFQ__V2v8+UBl3Uqh5e3nk127I0XVgQg8P5jPFXBfXn6KwEEkQu9nJku6WnnQ1OMv8ZKqElWIbhUbbVIe7nlaIDAto=/Oroshaza12.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/ittasan-ment-neki-a-lovaskocsinak-biciklivel-egy-no-oroshazan-2731572/">Ittasan ment neki a lovaskocsinak biciklivel egy nő Orosházán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/jeloletlen-temetohelyre-bukkantak-szabadkigyoson-2736414/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/05/IGY17491-scaled-e1590397941871.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/05/+otf/80x80/GAWC3hHoS2lXYDr8V__bGfE5PVF9WRVJZX1NFQycYf21Jof8UPB2eu859UsceNquBHM9KAoDVB__mawVq5JiPSGysVAWEjhklFobnsFFIiP0nEeE4TgLtrIhNAB70=/IGY17491-scaled-e1590397941871.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/jeloletlen-temetohelyre-bukkantak-szabadkigyoson-2736414/">Jelöletlen temetőhelyre bukkantak Szabadkígyóson</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/modern-udulokozpontta-alakul-a-balatonvilagosi-club-aliga-152735/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Modern üdülőközponttá alakul a balatonvilágosi Club Aliga' class='title'>Modern üdülőközponttá alakul a balatonvilágosi Club Aliga</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/siofokon-punkosdkor-megnyilik-a-turisztikai-szezon-ingyen-mehetunk-a-plazsra-152718/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Siófokon pünkösdkor megnyílik a turisztikai szezon – ingyen mehetünk a Plázsra' class='title'>Siófokon pünkösdkor megnyílik a turisztikai szezon – ingyen mehetünk a Plázsra</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/teknosbekat-foztek-keszthelyen-152622/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Teknősbékát főztek Keszthelyen' class='title'>Teknősbékát főztek Keszthelyen</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/szeptemberben-rendezik-meg-a-veszprem-balaton-filmpikniket-152703/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szeptemberben rendezik meg a Veszprém-Balaton Filmpikniket' class='title'>Szeptemberben rendezik meg a Veszprém-Balaton Filmpikniket</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/egyperces/felertek-a-mount-everest-csucsara-a-kinai-foldmerok-2741907/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/08/hegym-e1590566225878.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/163x163/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/78x78/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/75x75/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/62x62/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/80x80/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/1354x1354/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/654x654/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/420x420/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/304x304/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/886x886/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/1004x1004/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/777x777/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/1320x1320/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/637x637/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/409x409/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/296x296/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/863x863/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/978x978/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/752x752/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/466x466/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/295x295/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/210x210/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/635x635/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/722x722/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/556x556/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/934x934/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/329x329/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/314x314/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/274x274/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/74x74/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/08/+otf/71x71/MpcQ4d9v6DpC4EUvrAR+LU5PVF9WRVJZX1NFQ1NkNK+pijnlzSgqbXI+qKSIJUZhjsmclJjIYgYprBbm/hegym-e1590566225878.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                ők az egyetlenek                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/egyperces/felertek-a-mount-everest-csucsara-a-kinai-foldmerok-2741907/">Felértek a Mount Everest csúcsára a kínai földmérők</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Lesz rá pénz</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/gazdasag/hazai-gazdasag/3000-milliard-forintos-jarvanyugyi-alap-szerepel-a-2021-es-budzseben-2741913/">3000 milliárd forintos járványügyi alap szerepel a 2021-es büdzsében</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A jövő évi költségvetés egyik fő pillére a 3000 milliárd forintos egészségbiztosítási és járvány elleni védekezési alap, amely forrást nyújt a fő egészségügyi kiadások biztonságos finanszírozására is – mondta Varga Mihály pénzügyminiszter a Kossuth rádió Jó reggelt, Magyarország! című műsorában szerda reggel.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Szekeres János  eleki lakos életének 90. évében 2020. május 1-jén elhunyt. Hamvait 2020. május 16-án szűk családi körben az eleki temetőben elhelyeztük. Gyászoló családja</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Urbán András  békéscsabai lakos 67 éves korában elhunyt. Drága halottunkat 2020. május 29-én 11 órakor kísérjük utolsó útjára a békéscsabai Zsigmond utcai katolikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Vozár Katalin kétsopronyi lakos 2020. május 24-én, 70 éves korában elhunyt. Temetése 2020. május 29-én 15 órakor lesz a kétsopronyi temetőben. Ezúton mondunk köszönetek mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. Külön köszönetet mondunk az Eleki Pszichiátriai Betegek Otthona összes dolgozójának áldozatos munkájukért. A gyászoló család</div>
                            <div class="swiper-slide"> Nem hal meg az, akinek emléke  Örökké szívünkben él. GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Kesiár Tamás Pál  békéscsabai lakos 65 éves korában elhunyt. Temetése 2020. május 28-án 9 óra 30 perckor lesz a békéscsabai Vasúti temetőben. Megjelentek kegyeletüket egy szál fehér virággal róhatják le. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">&quot;Dolgos keze, szerető szíve örökre megpihent.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Petrovszki Jánosné  szül. Malmos Katalin  békéscsabai lakos türelemmel viselt betegség után 2020. május 16-án,  74 éves korában elhunyt. Drága halottunktól 2020. május 27-én 13 órakor veszünk végső búcsút a békéscsabai Szarvasi úti katolikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, akinek emléke   Örökké szívünkben él.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy Belicza György békéscsabai lakos 2020. május 15-én, 67 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. május 25-én 10 órakor lesz a békéscsabai Vasúti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Csepregi András  telekgerendási lakos türelemmel viselt hosszú betegség után, 75 éves korában 2020. május 21-én elhunyt. Temetése 2020. május 26-án 13 órakor lesz a telekgerendási köztemetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Gyászhír Fájó szívvel tudatjuk, hogy Krajcsi Pál örménykúti lakos 85 éves korában 2020. Május 09-én elhunyt. Búcsúztatása szűk családi körben megtörtént. Ezúton mondunk köszönetet a részvétnyilvánításokért. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Tiéd a csend a nyugalom,  Miénk a könny, a fájdalom.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Juhász István  békéscsabai lakos életének 71. évében csendesen megpihent. Hamvasztás utáni búcsúztatása 2020. május 28-án 10 órakor lesz a békéscsabai Ligeti temetőben. Megjelentek kegyeletüket egy szál virággal róhatják le. Ezúton köszönjük mindazoknak, akik ismerték és szerették, hogy utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Szatmári Istvánné szül. Szombati Ilona békéscsabai lakos 2020. május 14-én, 90 éves korában csendesen megpihent. Temetése 2020. május 22-én 10 órakor lesz a békéscsabai Tompa utcai temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély megrendüléssel tudatjuk, hogy  Szaszák Jánosné  szül. Kovács Katalin  életének 64. évében örökre megpihent. Búcsúztatása 2020. május 20-án 14 órakor lesz a telekgerendási köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájdalommal tudatjuk, hogy  Mikló István Pál  (autószerelő) békéscsabai lakos 78 éves korában elhunyt. Hamvait szűk családi körben helyezzük örök nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">Megemlékezés Fájó szívvel emlékezünk Győri Mihály halálának 25. évfordulóján Szerető családja</div>
                            <div class="swiper-slide">&quot;Nem múlnak el ők, akik szívünkben élnek Jöhetnek árnyak, álmok, évek.&quot;     Juhász Gyula GYÁSZHÍR Fájó szívvel tudatjuk, hogy szerettünk Szántó Sándorné dr. Huszár Irma szakgyógyszerész 85 éves korában csendesen elhunyt. Temetése 2020. május 18- án 11 órakor a Vésztői Temetőben lesz. Ezúton köszönjük mindazoknak, akik utolsó útján elkísérik, mély fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély megrendüléssel tudatja 3 lánya 4 unokája 8 dédunokája, hogy Dr. Simon József állatorvos békéscsabai lakos, életének 101. évében 2020 május 13-án földi életét befejezte. Drága halottunktól 2020. május 18-án veszünk végső búcsút szűk családi körben a békéscsabai Ligeti temetőben. Emlékét szívünkben örökké megőrizzük</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Szabó Pálné szül. Garai Edit békéscsabai lakos életének 85. évében elhunyt. Hamvait 2020.május 20-án 10 órakor szűk családi körben helyezzük örök nyugalomra a békéscsabai Vasúti temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem vársz már minket ragyogó szemekkel, Nem örülsz már nekünk szerető szíveddel. De bennünk él egy arc, egy végtelen szeretet, Amit tőlünk soha senki el nem vehet. Telhetnek hónapok, múlhatnak évek, Szívből szeretünk, s nem felejtünk Téged.&quot; MEGEMLÉKEZÉS Fájó szívvel emlékezünk a legdrágább édesanyára és nagymamára Hrabovszky Mihályné szül. Zahorán Dorottya halálának 12. évfordulóján. Szerető lánya és családja.</div>
                            <div class="swiper-slide"><b><i>A jó lelkek csillagként élnek tovább </b></i>GYÁSZHÍR Mély fájdalommal tudatjuk, hog<b>y  Dobrovolszki Atti</b>la 2020. április 4-én, életének 52. évében örökre megpihent.  Végső nyugalomra helyezése 2020. április 21-én a békéscsabai Vasúti temetőben szűk családi körben megtörtént. Emlékét kegyelettel megőr<b>izzük.                                        A gyászoló család.</b></div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Ancsin Pálné szeretett Jolikanéni a  Szigligeti Bölcsőde nyugalmazott vezetője, a Békéscsaba Város Vöröskereszt alapító tagja 94 éves korában elhunyt. Hamvasztás utáni búcsúztatása  szűk családi körben megtörtént. Emléke szívünkben örökké él. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/digitalia/vilagszinvonalu-geoinformatikai-szoftvereket-vasarolt-az-szte-2741889/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/w7j9MdPh3meC2dgVCor+4k5PVF9WRVJZX1NFQ8gAU__gWw8A0NKbHeeltlaXP0I0k9+4O7L__tsKzw11KlxdZOt2zk4GtgYsxm6QM1md7m+Z8IANgXN0n__SBVcn24=/fiatalfiatalokirodaszamitogepstartupshutterstock1550041619-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Digitális oktatás, adatgyűjtés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">24 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/digitalia/vilagszinvonalu-geoinformatikai-szoftvereket-vasarolt-az-szte-2741889/">Világszínvonalú geoinformatikai szoftvereket vásárolt az SZTE</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kultura/hazai-kultura/ujra-latogathatok-pompei-romjai-2741871/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/pompei.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/CKCiTuOpEIHU3wJ57RB7ik5PVF9WRVJZX1NFQ0OiA16RI8Za__5JjjqsGbntirHRQtOZzWkvw0BtT80jO04MsZyLvjxvZH5aCJqh8tnCLosOdOvxDcROdPKEHc__4=/pompei.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a Colosseum is</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">33 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kultura/hazai-kultura/ujra-latogathatok-pompei-romjai-2741871/">Újra látogathatók Pompei romjai</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/sztarvilag/hazai-sztarvilag/az-interneten-publikalta-uj-mesesorozatat-j-k-rowling-2741853/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/JKRowling.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/9epxXUXwLlxPrJ0k7k3CBk5PVF9WRVJZX1NFQ4SYUUDyeoKyXdm2oQRcgztv5dyqhFU1vIKZfOH1jFFinJ3M+0Pz5HRx5nk8nW5KiR395pgpuzY4rpUhP9h8gMU=/JKRowling.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ingyenesen</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">56 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/sztarvilag/hazai-sztarvilag/az-interneten-publikalta-uj-mesesorozatat-j-k-rowling-2741853/">Az interneten publikálta új mesesorozatát J.K. Rowling</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/mosogepet-centrifugat-lopott-ket-ferfi-egy-korosladanyi-mellekepuletbol-2741841/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/12/police526.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/12/+otf/163x163/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/78x78/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/75x75/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/62x62/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/80x80/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1354x1354/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/654x654/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/420x420/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/304x304/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/886x886/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1004x1004/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/777x777/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/1320x1320/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/637x637/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/409x409/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/296x296/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/863x863/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/978x978/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/752x752/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/466x466/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/295x295/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/210x210/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/635x635/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/722x722/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/556x556/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/934x934/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/329x329/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/314x314/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/274x274/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/74x74/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/12/+otf/71x71/8sulyB1GspfGYqD1anF0pk5PVF9WRVJZX1NFQw9xaMLHUVrFal4L+6F0__Y7+7rijj8pfekHPPNBg4ZCCoL1W+B+caR3CPeswF92cEvHTpGrtRoi7Uaajn91UaIQ=/police526.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kék hírek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/mosogepet-centrifugat-lopott-ket-ferfi-egy-korosladanyi-mellekepuletbol-2741841/">Mosógépet, centrifugát lopott két férfi egy körösladányi melléképületből</a>
                </div>
                                                    <span class="enews-article-offerer-author">police.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/problemas-a-szemetszallitas-oroshazan-2741787/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2020/05/202004081715401-scaled-e1590561793185.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2020/05/+otf/163x163/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 163w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/78x78/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 78w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/75x75/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 75w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/62x62/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 62w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/80x80/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 80w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/1354x1354/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 1354w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/654x654/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 654w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/420x420/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 420w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/304x304/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 304w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/886x886/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 886w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/1004x1004/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 1004w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/777x777/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 777w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/1320x1320/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 1320w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/637x637/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 637w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/409x409/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 409w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/296x296/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 296w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/863x863/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 863w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/978x978/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 978w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/752x752/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 752w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/466x466/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 466w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/295x295/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 295w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/210x210/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 210w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/635x635/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 635w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/722x722/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 722w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/556x556/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 556w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/934x934/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 934w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/329x329/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 329w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/314x314/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 314w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/274x274/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 274w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/74x74/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 74w,https://www.beol.hu/wp-content/uploads/2020/05/+otf/71x71/f0xIO+xV2Rxf5YLWjlbvy05PVF9WRVJZX1NFQwB8qX04BA7KMEfjI1FWiaXuo7uhIMDdkBRyjq5QY+gXhlI0vCFfK9l1Xf6VNLFKIOlBavINi3+H1oMYgArblYQ=/202004081715401-scaled-e1590561793185.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megoldásra törekednek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/problemas-a-szemetszallitas-oroshazan-2741787/">Problémás a szemétszállítás Orosházán</a>
                </div>
                                                    <span class="enews-article-offerer-author">Cs. I.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/gazdasag/hazai-gazdasag/palyakezdesi-juttatas-utheti-a-vegzos-markat-2741709/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/DEBRE20191009003-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/2ZGJX5FOx92THE+uUl36v05PVF9WRVJZX1NFQyPzlTYdRN6Ukkqrr5VTPZ0__cLjFabvUUGM8vrhGImNVYPCyWZfXXASBHsUiI7sEZyPHp7Gm3bTkr+5gN4Ix6FM=/DEBRE20191009003-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Szakoktatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/gazdasag/hazai-gazdasag/palyakezdesi-juttatas-utheti-a-vegzos-markat-2741709/">Pályakezdési juttatás ütheti a végzős markát</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4560172" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#6103040e0d2103040e0d4f0914">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2536245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2536245"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-725" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#caaea3ada3beaba6a3b9a6abba8aa7afaea3abbda5b8a1b9e4a2bf"><span class="__cf_email__" data-cfemail="abcfc2ccc2dfcac7c2d8c7cadbebc6cecfc2cadcc4d9c0d885c3de">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="705f1fd6ab">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1590150020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"07ac0e0265","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"f45e854f72","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2741907","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755166'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/egyperces\/felertek-a-mount-everest-csucsara-a-kinai-foldmerok-2741907\/","ajax_url":"https:\/\/www.beol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2741907","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755167'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.beol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>