<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A Google-nak állítólag sikerült az áttörés a kvantumszámítógéppel | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A techóriás szerint a Sycamore nevű 54 kvantumbites (qubit) processzora segítségével 200 másodperc alatt végeztek el egy számítást, amelyhez a világ legnagyobb teljesítményű szuperszámítógépének is 10 ezer évre lett volna szüksége."/>
<link rel="canonical" href="https://www.nool.hu/digitalia/a-google-nak-allitolag-sikerult-az-attores-a-kvantumszamitogeppel-2878890/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Google-nak állítólag sikerült az áttörés a kvantumszámítógéppel | BEOL" />
<meta property="og:description" content="A gép 200 másodperc alatt végzi el a műveletet, ami az eddigi leggyorsabb számítógépnek 10 ezer évbe tellett volna." />
<meta property="og:url" content="https://www.beol.hu/digitalia/a-google-nak-allitolag-sikerult-az-attores-a-kvantumszamitogeppel-2280813/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://www.beol.hu/wp-content/uploads/2019/10/+otf/1200x630/szupercomputer.jpg" />
<meta property="og:image:secure_url" content="https://www.beol.hu/wp-content/uploads/2019/10/+otf/1200x630/szupercomputer.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="933" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A techóriás szerint a Sycamore nevű 54 kvantumbites (qubit) processzora segítségével 200 másodperc alatt végeztek el egy számítást, amelyhez a világ legnagyobb teljesítményű szuperszámítógépének is 10 ezer évre lett volna szüksége." />
<meta name="twitter:title" content="A Google-nak állítólag sikerült az áttörés a kvantumszámítógéppel | BEOL" />
<meta name="twitter:image" content="https://www.beol.hu/wp-content/uploads/2019/10/szupercomputer.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.beol.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.beol.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.beol.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.beol.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312832' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496910' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496911' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1571755473' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1571220965' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527457283'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496910'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527457283'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496910'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527457283'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.beol.hu/?p=2280813' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fdigitalia%2Fa-google-nak-allitolag-sikerult-az-attores-a-kvantumszamitogeppel-2280813%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fdigitalia%2Fa-google-nak-allitolag-sikerult-az-attores-a-kvantumszamitogeppel-2280813%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "e121320d-8d54-48f4-a651-fe805371313d", safari_web_id: "web.onesignal.auto.47c70ae7-2660-4f5d-88d3-857f7dfd7254",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2280813 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/tunderszepek">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Gyöngyi</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">23.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="/helyi-ertek/a-het-embere/">A hét embere</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/tuzesetek/">Tűzesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/tunderszepek">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2019/10/+otf/320x457/rLQeBatjIyi8pIRhEDiFO05PVF9WRVJZX1NFQ2Agqx2cbKul46fjkbdxDRkNNymQVfyyNy0uNYm5d2PI/szupercomputer.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2019/10/+otf/360x514/rLQeBatjIyi8pIRhEDiFO05PVF9WRVJZX1NFQ2Agqx2cbKul46fjkbdxDRkNNymQVfyyNy0uNYm5d2PI/szupercomputer.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2019/10/+otf/480x530/rLQeBatjIyi8pIRhEDiFO05PVF9WRVJZX1NFQ2Agqx2cbKul46fjkbdxDRkNNymQVfyyNy0uNYm5d2PI/szupercomputer.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2019/10/+otf/768x590/rLQeBatjIyi8pIRhEDiFO05PVF9WRVJZX1NFQ2Agqx2cbKul46fjkbdxDRkNNymQVfyyNy0uNYm5d2PI/szupercomputer.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2019/10/+otf/980x544/rLQeBatjIyi8pIRhEDiFO05PVF9WRVJZX1NFQ2Agqx2cbKul46fjkbdxDRkNNymQVfyyNy0uNYm5d2PI/szupercomputer.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.beol.hu/wp-content/uploads/2019/10/+otf/1399x571/rLQeBatjIyi8pIRhEDiFO05PVF9WRVJZX1NFQ2Agqx2cbKul46fjkbdxDRkNNymQVfyyNy0uNYm5d2PI/szupercomputer.jpg 1399w">
        
        <img src="https://www.beol.hu/wp-content/uploads/2019/10/+otf/1470x600/rLQeBatjIyi8pIRhEDiFO05PVF9WRVJZX1NFQ2Agqx2cbKul46fjkbdxDRkNNymQVfyyNy0uNYm5d2PI/szupercomputer.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.beol.hu/wp-content/uploads/2019/10/+otf/1470x600/rLQeBatjIyi8pIRhEDiFO05PVF9WRVJZX1NFQ2Agqx2cbKul46fjkbdxDRkNNymQVfyyNy0uNYm5d2PI/szupercomputer.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>imageFlow</span>
                <span>/</span>
                <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                új korszak jöhet            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 10. 23. 17:26                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/digitalia/a-google-nak-allitolag-sikerult-az-attores-a-kvantumszamitogeppel-2280813/"
                       data-share-title="A Google-nak állítólag sikerült az áttörés a kvantumszámítógéppel" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/digitalia/a-google-nak-allitolag-sikerult-az-attores-a-kvantumszamitogeppel-2280813/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            A Google-nak állítólag sikerült az áttörés a kvantumszámítógéppel        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2280813" class="post-2280813 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-google enews_article_tags-kvantumfoleny enews_article_tags-kvantumszamitogep enews_article_columns-digitalia" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A techóriás szerint a Sycamore nevű 54 kvantumbites (qubit) processzora segítségével 200 másodperc alatt végeztek el egy számítást, amelyhez a világ legnagyobb teljesítményű szuperszámítógépének is 10 ezer évre lett volna szüksége.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.beol.hu/eletstilus/smoothie-mixert-erhetnek-a-tunderszepeknek-adott-szivek-2271717/" class="content" target="">
                Smoothie mixert érhetnek a Tündérszépeknek adott szívek
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4567252" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuxifoqvilvz" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A Nature című tudományos folyóiratban szerdán publikált kutatás szerint ezzel első ízben sikerült igazolni az úgynevezett kvantumfölényt.</p>
<blockquote><p>A fogalom azt jelenti, hogy egy kvantumszámítógép rövid idő alatt végrehajt egy olyan bonyolult feladatot, amelyet egy hagyományos számítógép nem képes belátható időn belül megoldani.</p></blockquote>
<p>A 200 másodperc alatt elvégzett számítást szimulációk segítségével igazolták, a processzor teljesítményét pedig meghatározták. A feladat rendkívül komplex, véletlenszerűen generált minták felismerése és elemzése volt, egy olyan feladvány, amely meghaladná egy hagyományos komputer teljesítőképességét. A kvantumbitek összefonódásának szimulációjához a Google felhőszerverein kívül felhasználták a világ jelenlegi legnagyobb teljesítményű szuperkomputerét, az IMB Summit nevű számítógépét is.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Míg a hagyományos – bináris – komputerek esetében a legkisebb egységek, a bitek vagy a 0-ás vagy az 1-es állapotot tudják felvenni, a kvantumszámítógépek qubitjai a kvantummechanika törvényei szerint működnek és egyszerre többféle állapotban is tudnak létezni.</p>
<p>A kvantumszámítógépek, amelyeken már évek óta dolgoznak a kutatók, alapjaiban változtathatják meg, ahogyan az új anyagok tervezéséről, a logisztikáról, a titkosításról vagy a mesterséges intelligencián alapuló szimulációkról gondolkodunk. Ezért vannak versenyben a kvantumfölény eléréséért olyan cégek, mint a Google, az Intel vagy az IBM.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/google" rel="tag">Google</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kvantumfoleny" rel="tag">kvantumfölény</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kvantumszamitogep" rel="tag">kvantumszámítógép</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/5-dolog-amit-nem-tudtal-a-sutotokrol-57147?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="5 dolog, amit nem tudtál a sütőtökről" alt="5 dolog, amit nem tudtál a sütőtökről" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3398591_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">5 dolog, amit nem tudtál a sütőtökről</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/egy-200-eves-kuria-csopakon/?fbclid=IwAR1QenfQBP-AesPwa-JdL-gV-lAa9_mkiWq1ioHnxyMfCp3ojrPDlwcwl4A?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Egy 200 éves kúria Csopakon" alt="Egy 200 éves kúria Csopakon" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6839_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Egy 200 éves kúria Csopakon</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/csalad-wellness-termalviz-irany-zalakaros-3377550/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!" alt="CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3392820_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/hirek/az-e-nal-napenergia-allatira-kenyelmes/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Az E.ON-nál a napenergia is állatira kényelmes" alt="Az E.ON-nál a napenergia is állatira kényelmes" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6813_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Az E.ON-nál a napenergia is állatira kényelmes</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/uj-funkciot-mutatott-be-a-tesla-sorra-tornek-miatta-most-az-autok-video/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Új funkciót mutatott be a Tesla, sorra törnek miatta most az autók… – VIDEÓ" alt="Új funkciót mutatott be a Tesla, sorra törnek miatta most az autók… – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3397632_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Új funkciót mutatott be a Tesla, sorra törnek miatta most az autók… – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/kerekparozas/oszi-bringas-programok-32746/?utm_source=www.beol.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Őszi bringás programok" alt="Őszi bringás programok" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3401639_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Őszi bringás programok</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/digitalia/a-google-nak-allitolag-sikerult-az-attores-a-kvantumszamitogeppel-2280813/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/vonat-baleset-tortent-vegegyhaza-es-mezokovacshaza-kozott-2269215/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/10/IMG2640-e1571306409737.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/10/+otf/80x80/cY5EVRkR8wlaoZAJ5EJDlE5PVF9WRVJZX1NFQ7wy__QZu6opz2yOGYPK67R1F+6mgiCZnWiH1bHMWg+Iv+zyuTYnmiokSx9ii2tdZXIXd9z+SzHnS6bJOxfr6Imk=/IMG2640-e1571306409737.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/vonat-baleset-tortent-vegegyhaza-es-mezokovacshaza-kozott-2269215/">Halálos vonatbaleset Végegyháza és Mezőkovácsháza között</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/huszonot-eve-repultek-a-halalba-2277447/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/10/20191015102723-e1571664974284.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/10/+otf/80x80/4WYCFnBAimM9Mhr9eyL5vE5PVF9WRVJZX1NFQ9KmtCdDCJkcXf6kZd1anP4RCL+NciGT5abY9H9bZU0GUXIxnM+ACormn0ZssswVJIop3YJ6PlFko7T5Du86kHQ=/20191015102723-e1571664974284.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/huszonot-eve-repultek-a-halalba-2277447/">Huszonöt éve repültek a halálba</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/hiaba-adta-ki-a-voros-kodot-a-rendorseg-2277921/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/10/DMI20191018001-e1571670756617.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/10/+otf/80x80/4+c1lKWbDtq+B9+nMJV6TE5PVF9WRVJZX1NFQwitzIYnxW4jsvXZvQ00V2w2xIaKGW53QbDetfhimDPRBFtzuOckDFhsR67W4duRWRlWKRoosBgAZ46cR4oLRys=/DMI20191018001-e1571670756617.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/hiaba-adta-ki-a-voros-kodot-a-rendorseg-2277921/">A rengeteg baleset miatt kiadták a vörös kódot</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-ossze-bekescsaba-kulteruleten-2271123/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/10/baleset20191017BekescsabaDoboziut2-e1571386027530.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/10/+otf/80x80/0DuL63FjQ1ZY8EXnjRkrDk5PVF9WRVJZX1NFQ94Sj6JGeiFj5+sHC7N5YAWADqzPmtrxYiv99__Z93XnwnpJSZ8UWZ+mkURdDfKfkdcZzFEm2eepylEpR3BCCUm8=/baleset20191017BekescsabaDoboziut2-e1571386027530.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/ket-auto-utkozott-ossze-bekescsaba-kulteruleten-2271123/">Két autó ütközött össze Békéscsaba külterületén</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/eldolt-idokozi-valasztas-lesz-oroshazan-2272203/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/10/DKOS20190526003-e1570741165455.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/10/+otf/80x80/3waLJJwcgo3aVoZYfuKhDU5PVF9WRVJZX1NFQ0bBSUqHW__CaJ6WR__QjKJBBFB4Wvcj+6KfUd+2aabBXK1bOoY4HM+KNoYFsjQYfPPxbX61a60q__y9tx48yaDfCo=/DKOS20190526003-e1570741165455.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/eldolt-idokozi-valasztas-lesz-oroshazan-2272203/">Eldőlt: időközi választás lesz Orosházán</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/az-oshonos-fajtaink-sikerei-2270184/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/10/10menesbirtok.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/10/+otf/80x80/bfpbCm9HW4A7Jlhud3CpcU5PVF9WRVJZX1NFQ__O+6FeeqTUHSe5ibnhVgVYI__3hoA5RCuO5lx6OBYxDjkc6htM0Qk__8VToFVRaYrznVykJSZRBnmC9feX89OF1c=/10menesbirtok.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/162x162/bfpbCm9HW4A7Jlhud3CpcU5PVF9WRVJZX1NFQ__O+6FeeqTUHSe5ibnhVgVYI__3hoA5RCuO5lx6OBYxDjkc6htM0Qk__8VToFVRaYrznVykJSZRBnmC9feX89OF1c=/10menesbirtok.jpg 162w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/74x74/bfpbCm9HW4A7Jlhud3CpcU5PVF9WRVJZX1NFQ__O+6FeeqTUHSe5ibnhVgVYI__3hoA5RCuO5lx6OBYxDjkc6htM0Qk__8VToFVRaYrznVykJSZRBnmC9feX89OF1c=/10menesbirtok.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/71x71/bfpbCm9HW4A7Jlhud3CpcU5PVF9WRVJZX1NFQ__O+6FeeqTUHSe5ibnhVgVYI__3hoA5RCuO5lx6OBYxDjkc6htM0Qk__8VToFVRaYrznVykJSZRBnmC9feX89OF1c=/10menesbirtok.jpg 71w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/62x62/bfpbCm9HW4A7Jlhud3CpcU5PVF9WRVJZX1NFQ__O+6FeeqTUHSe5ibnhVgVYI__3hoA5RCuO5lx6OBYxDjkc6htM0Qk__8VToFVRaYrznVykJSZRBnmC9feX89OF1c=/10menesbirtok.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/az-oshonos-fajtaink-sikerei-2270184/" class="title">Az őshonos fajtáink sikerei</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/tobb-szaz-diak-erdeklodeset-keltette-fel-a-mezogazdasagi-szakkepzes-mezohegyesen-2267250/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/10/20191010092654-e1571217450357.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/10/+otf/80x80/TVR1MfEKz9w0rn39nBrJyk5PVF9WRVJZX1NFQ6WzDN2hayi5ohZrhVfrRBQGclJlTEu65ugEQzBEV8U0NQZ2x5GhLSfL2cZlsLKX3utpZC+DOUL2MxnIP3WVIFU=/20191010092654-e1571217450357.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/162x162/TVR1MfEKz9w0rn39nBrJyk5PVF9WRVJZX1NFQ6WzDN2hayi5ohZrhVfrRBQGclJlTEu65ugEQzBEV8U0NQZ2x5GhLSfL2cZlsLKX3utpZC+DOUL2MxnIP3WVIFU=/20191010092654-e1571217450357.jpg 162w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/74x74/TVR1MfEKz9w0rn39nBrJyk5PVF9WRVJZX1NFQ6WzDN2hayi5ohZrhVfrRBQGclJlTEu65ugEQzBEV8U0NQZ2x5GhLSfL2cZlsLKX3utpZC+DOUL2MxnIP3WVIFU=/20191010092654-e1571217450357.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/71x71/TVR1MfEKz9w0rn39nBrJyk5PVF9WRVJZX1NFQ6WzDN2hayi5ohZrhVfrRBQGclJlTEu65ugEQzBEV8U0NQZ2x5GhLSfL2cZlsLKX3utpZC+DOUL2MxnIP3WVIFU=/20191010092654-e1571217450357.jpg 71w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/62x62/TVR1MfEKz9w0rn39nBrJyk5PVF9WRVJZX1NFQ6WzDN2hayi5ohZrhVfrRBQGclJlTEu65ugEQzBEV8U0NQZ2x5GhLSfL2cZlsLKX3utpZC+DOUL2MxnIP3WVIFU=/20191010092654-e1571217450357.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/tobb-szaz-diak-erdeklodeset-keltette-fel-a-mezogazdasagi-szakkepzes-mezohegyesen-2267250/" class="title">Több száz diák érdeklődését keltette fel a mezőgazdasági szakképzés Mezőhegyesen</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/web-shop-kedvezmeny-az-arpad-palinkatol-2277102/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/10/arpadpalinkapr25-e1571655949158.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/10/+otf/80x80/0DIyE0IbJUnhu8YZ3UO+kk5PVF9WRVJZX1NFQyVFI4l61zkmhUto4Lmuw233bOOK2MXadx+iwAca1oqUA1L4EiAj05X0sIyaj1Pfc53cqwCg3qE5+kwW66z9k5k=/arpadpalinkapr25-e1571655949158.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/162x162/0DIyE0IbJUnhu8YZ3UO+kk5PVF9WRVJZX1NFQyVFI4l61zkmhUto4Lmuw233bOOK2MXadx+iwAca1oqUA1L4EiAj05X0sIyaj1Pfc53cqwCg3qE5+kwW66z9k5k=/arpadpalinkapr25-e1571655949158.jpg 162w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/74x74/0DIyE0IbJUnhu8YZ3UO+kk5PVF9WRVJZX1NFQyVFI4l61zkmhUto4Lmuw233bOOK2MXadx+iwAca1oqUA1L4EiAj05X0sIyaj1Pfc53cqwCg3qE5+kwW66z9k5k=/arpadpalinkapr25-e1571655949158.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/71x71/0DIyE0IbJUnhu8YZ3UO+kk5PVF9WRVJZX1NFQyVFI4l61zkmhUto4Lmuw233bOOK2MXadx+iwAca1oqUA1L4EiAj05X0sIyaj1Pfc53cqwCg3qE5+kwW66z9k5k=/arpadpalinkapr25-e1571655949158.jpg 71w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/62x62/0DIyE0IbJUnhu8YZ3UO+kk5PVF9WRVJZX1NFQyVFI4l61zkmhUto4Lmuw233bOOK2MXadx+iwAca1oqUA1L4EiAj05X0sIyaj1Pfc53cqwCg3qE5+kwW66z9k5k=/arpadpalinkapr25-e1571655949158.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/web-shop-kedvezmeny-az-arpad-palinkatol-2277102/" class="title">Web-shop kedvezmény az Árpád Pálinkától</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/meghokkento-videon-a-vizimentok-porgos-balatoni-szezonja-127182/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Meghökkentő videón a vízimentők pörgős balatoni szezonja' class='title'>Meghökkentő videón a vízimentők pörgős balatoni szezonja</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/barbeque-izesitesu-toportyut-is-kostolhattak-a-balatonfenyvesi-fesztivalon-127397/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Barbeque ízesítésű töpörtyűt is kóstolhattak a balatonfenyvesi fesztiválon' class='title'>Barbeque ízesítésű töpörtyűt is kóstolhattak a balatonfenyvesi fesztiválon</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.10.24.</span><span class='second'>10.00.</span><span class='third'>Zánka</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zanka/programok/fugekert-brunch-59303/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='FÜGEKERT BRUNCH' class='title'>FÜGEKERT BRUNCH</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.10.24.</span><span class='second'>17.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/kalman-imre-emleknapok-siofok-125806/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kálmán Imre Emléknapok – Siófok' class='title'>Kálmán Imre Emléknapok – Siófok</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.10.25.</span><span class='second'>12.00.</span><span class='third'>Badacsonytomaj Badacsonytördemic Szigliget</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/gasztrohegy-badacsony-nem-hekk-halak-hetvegeje-121737/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gasztrohegy Badacsony / Nem HEKK – Halak hétvégéje' class='title'>Gasztrohegy Badacsony / Nem HEKK – Halak hétvégéje</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.10.25.</span><span class='second'>18.00.</span><span class='third'>Csopak</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/csopak/programok/haumann-peter-vacsoravendeg-a-petranyi-borteraszon-125257/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Haumann Péter vacsoravendég a Petrányi Borteraszon' class='title'>Haumann Péter vacsoravendég a Petrányi Borteraszon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/befejezodott-a-csabapark-egymilliard-forintos-fejlesztese-2280840/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/06/csabapark-e1562136213292.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/06/+otf/163x163/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/78x78/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/75x75/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/62x62/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/80x80/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/1354x1354/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/654x654/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/420x420/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/304x304/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/886x886/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/1004x1004/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/777x777/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/1320x1320/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/637x637/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/409x409/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/296x296/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/863x863/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/978x978/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/752x752/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/466x466/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/295x295/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/210x210/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/635x635/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/722x722/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/556x556/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/934x934/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/329x329/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/314x314/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/274x274/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/74x74/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/06/+otf/71x71/M+T4mQTm2Pe42UYDtY636k5PVF9WRVJZX1NFQ+noL55QbV1t3BTGDcgdiVpzYzUdTN6KvCUV5bgirYnx/csabapark-e1562136213292.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Békéscsaba                            </span>
                                                                                            <span class="enews-article-offerer-author">MTI</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/kozelet/helyi-kozelet/befejezodott-a-csabapark-egymilliard-forintos-fejlesztese-2280840/">Befejeződött a CsabaPark egymilliárd forintos fejlesztése</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hallgatnivaló</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">16 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/sztarvilag/hazai-sztarvilag/ime-nyolc-forradalmi-dal-oktober-23-ra-2280858/">Íme nyolc forradalmi dal október 23-ra</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Stílusos hangolódást kínálnak az ünnepre. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot; 10 éve már hogy életed véget ért,   lehullott egy csillag, már kevesebb a fény.   Sírodon a gyertyák is halványabban égnek,   még mindig nagyon fáj, hogy elveszítettünk téged.&quot;   MEGEMLÉKEZÉS Petrovszki Pál halálának 10. évfordulóján fájó szívvel emlékezik Szerető családja.</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Balangó András halálának 4. évfordulóján. Felesége, lánya és családja.</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Alberti Ferencné  szül. Szilágyi Éva Erzsébet  mezőmegyeri lakos 62 éves korában csendesen megpihent. Hamvasztás utáni búcsúztatása 2019. október  25-én 11 órakor lesz a mezőmegyeri köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Kura Györgyné szül. Gyebrovszki Judit békéscsabai lakos 81 éves korában elhunyt. Temetése 2019. október 25-én 10 órakor lesz a békéscsabai Berényi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR A Tóth család az örök élet hitével tudatja, hogy Tóth László életének 69. évében visszatért Teremtőjéhez. Temetése 2019. október 25-én 15 órakor lesz a Szarvasi úti katolikus temetőben. A család várja azokat, akik ismerték, szerették, tisztelték őt.</div>
                            <div class="swiper-slide">&quot;Nem múlnak el ők, akik a  szívünkben élnek.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Laczkóné Kollár Katalin békéscsabai lakos 45 éves korában, és lánya Laczkó Regina békéscsabai lakos 16 éves korában 2019. október 04-én közlekedési baleset következtében elhunyt. Temetésük 2019. október 22-én 14 órakor lesz  a békéscsabai Berényi úti temetőben. A gyászló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájdalommal tudatjuk, hogy özv.Pálfi Mihályné szül.: Balogh Erzsébet békéscsabai(volt vésztői ) lakos 88 éves korában elhunyt. Temetése 2019.október 22-én 11 órakor lesz a Vésztői köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk, hogy szeretett édesanyánk, nagymamánk KISS FERENCNÉ szül: Nilgesz Mária Judit volt jaminai lakos 81. éves korában súlyos betegségben elhunyt. Hamvait családi körben helyeztük  örök nyugalomra. Gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Nánási Jánosné született Medovarszki Mária Magdolna  békéscsabai lakos 82 éves korában elhunyt. Temetése 2019. október 25.-én 14 órakor lesz a békéscsabai Zsigmond utcai katolikus temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Az édesanyák nem halnak meg ,  csak fáradt szívűk pihenni tér GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Kisházi Istvánné született Vass Mária ( szülész nő ) békéscsabai lakos 2019. október 10.-én 88 éves korában türelemmel viselt hosszan tartó betegség után elhunyt. Hamvasztás utáni búcsúztatása szűk családi körben történik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az idő múlik, a fájdalom  nő,    nem hoz enyhülést a múló idő.&quot; MEGEMLÉKEZÉS  Fájó szívvel emlékezünk Bálint Lajos halálának 17. évfordulóján. Szerető családja.</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg, Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Nagyváthy Józsefné szül. Öllös Vilma békéscsabai lakos 2019. október 14-én, életének 93. évében hosszú betegség után elhunyt. Temetése 2019. október 18-án 13 órakor lesz a békéscsabai Berényi úti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik  ismerték és szerették, hogy Baukó György Békéscsaba, Lencsési úti lakos 2019. október 13-án türelemmel viselt, hosszú betegség után 71 éves korában elhunyt. Drága elhunytunkat 2019. október 21-én 10 órakor helyezzük örök nyugalomra a békéscsabai Berényi úti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik,  fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot; Nem az hal meg akit eltemetnek,   csak az, kit elfelednek.&quot;   MEGEMLÉKEZÉS Fájó szívvel emlékezünk  Vakarcs Istvánné szül. Kiss Eszter  halálának 5. évfordulóján. Férjed és a család</div>
                            <div class="swiper-slide">&quot;Elhagytál egy időre,  De tudjuk, hogy nem örökre.  Szívünk fájdalmában egy a vigaszunk,  Hisszük, hogy egyszer találkozunk.&quot; GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Szabó István  49 éves korában elhunyt. Temetése 2019. október 17-én 11 órakor lesz a mezőmegyeri köztemetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, akinek emléke  Örökké szívünkben él.&quot;  GYÁSZHÍR Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Gergely István Gyula, Szélső u. 1. szám alatti lakos 78 éves korában elhunyt. Temetése 2019. október 17-én 10 órakor lesz a gyulai református Új temetőben. Ezúton mondunk köszönetet mindazoknak, akik a temetésen részt vesznek, fájdalmunkat enyhíteni igyekeznek. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg,  Csak fáradt szívük pihenni tér. GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Német Lajosné  szül. Balogh Ilona  békéscsabai lakos 67 éves korában csendesen megpihent. Búcsúztatása 2019. október 16-án 10 órakor lesz a békéscsabai Tompa utcai evangélikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Dolgos keze, szerető szíve örökre megpihent.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Baukó György gazdálkodó békéscsabai lakos 61 éves korában elhunyt. Szeretett férjem, édesapánk, nagyapám temetése 2019. október 14-én 10 órakor lesz a békéscsabai Berényi úti temetőben. Hálás szívvel köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Gyengéné Verik Mária Magdolna újkígyósi lakos türelemmel viselt hosszú betegség után 2019. október 3-án elhunyt. Drága halottunkat 2019. október 18-án 11 órakor kísérjük utolsó útjára a békéscsabai Ligeti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Életed úgy múlt el,   mint egy pillanat,   De emléked szívünkben    örökre megmarad.&quot; MEGEMLÉKEZÉS Fájó szívvel emlékezünk  Such János halálának 20. évfordulóján. Szerető családja.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/digitalia/a-google-nak-allitolag-sikerult-az-attores-a-kvantumszamitogeppel-2280813/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/10/szupercomputer.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/10/+otf/163x163/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/78x78/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/75x75/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/62x62/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/80x80/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1354x1354/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/654x654/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/420x420/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/304x304/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/886x886/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1004x1004/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/777x777/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1320x1320/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/637x637/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/409x409/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/296x296/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/863x863/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/978x978/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/752x752/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/466x466/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/295x295/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/210x210/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/635x635/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/722x722/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/556x556/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/934x934/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/329x329/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/314x314/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/274x274/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/74x74/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/71x71/5G9dNmLlAq__9DzuL95jlZU5PVF9WRVJZX1NFQ2AgrgLdI6PX+IKv3+5pDhlPJyeJR6mydD4jfZ3maDPoOXcIslRU1q1i4ZUK+j4Ougu5s467ICrZvZKU1iumBb8=/szupercomputer.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">új korszak jöhet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">44 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/digitalia/a-google-nak-allitolag-sikerult-az-attores-a-kvantumszamitogeppel-2280813/">A Google-nak állítólag sikerült az áttörés a kvantumszámítógéppel</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/drasztikusan-er-veget-az-oktoberi-nyar-2280726/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/10/szido.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/10/+otf/163x163/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/78x78/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/75x75/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/62x62/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/80x80/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1354x1354/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/654x654/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/420x420/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/304x304/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/886x886/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1004x1004/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/777x777/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1320x1320/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/637x637/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/409x409/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/296x296/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/863x863/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/978x978/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/752x752/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/466x466/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/295x295/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/210x210/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/635x635/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/722x722/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/556x556/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/934x934/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/329x329/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/314x314/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/274x274/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/74x74/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/71x71/+fHICQv8TVB__dyEjl4Sx1U5PVF9WRVJZX1NFQ3agORgaV3R1oHVT4yT9A7OEV5Wi60j8O5QLgzty7ZSNmWRPbL453tnymHdkmoRv__uT0bxVmsxzQSB7KwkLqJok=/szido.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hétfőn </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/drasztikusan-er-veget-az-oktoberi-nyar-2280726/">Drasztikusan ér véget az októberi nyár</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/eletstilus/hogyan-keszul-el-gyorsabban-az-etel-2280696/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/10/fozes.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/10/+otf/163x163/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/78x78/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/75x75/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/62x62/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/80x80/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1354x1354/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/654x654/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/420x420/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/304x304/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/886x886/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1004x1004/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/777x777/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1320x1320/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/637x637/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/409x409/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/296x296/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/863x863/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/978x978/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/752x752/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/466x466/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/295x295/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/210x210/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/635x635/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/722x722/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/556x556/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/934x934/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/329x329/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/314x314/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/274x274/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/74x74/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/71x71/XsubEtBEioLQHuCcH2M0qE5PVF9WRVJZX1NFQ7c8P58LgcjIjYz1ybEwaMZJAMUCZcwd7xYpQgJJHDthxodagft43txZNt6Hhjxa1+iAOtiAHxXjqaqhFYVuVT8=/fozes.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">praktikák</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/eletstilus/hogyan-keszul-el-gyorsabban-az-etel-2280696/">Hogyan készül el gyorsabban az étel?</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/egyperces/macskainak-koszonheti-megmenekuleset-egy-olasz-par-2280645/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/10/macskak.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/10/+otf/163x163/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/78x78/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/75x75/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/62x62/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/80x80/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1354x1354/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/654x654/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/420x420/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/304x304/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/886x886/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1004x1004/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/777x777/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1320x1320/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/637x637/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/409x409/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/296x296/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/863x863/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/978x978/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/752x752/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/466x466/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/295x295/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/210x210/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/635x635/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/722x722/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/556x556/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/934x934/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/329x329/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/314x314/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/274x274/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/74x74/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/71x71/YGJaAqsa4hZo4dS1TY8mIU5PVF9WRVJZX1NFQ2KPp2R4UhDEWNjffKSAjO7z8wX7cio1Phr91jfWSvoI+yDo4LldlstwNInQegvPCYYrGHC3ReTm9TJ8VK00J7E=/macskak.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">életmentő játék</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/egyperces/macskainak-koszonheti-megmenekuleset-egy-olasz-par-2280645/">Macskáinak köszönheti megmenekülését egy olasz pár</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/gazdasag/hazai-gazdasag/szigoritana-a-mehek-vedelmen-az-ep-2280603/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/10/mehrepule1549567649262.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/10/+otf/163x163/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/78x78/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/75x75/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/62x62/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/80x80/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1354x1354/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/654x654/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/420x420/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/304x304/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/886x886/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1004x1004/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/777x777/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1320x1320/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/637x637/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/409x409/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/296x296/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/863x863/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/978x978/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/752x752/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/466x466/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/295x295/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/210x210/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/635x635/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/722x722/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/556x556/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/934x934/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/329x329/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/314x314/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/274x274/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/74x74/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/71x71/zgxZvTKalrC2TWEJuabofE5PVF9WRVJZX1NFQ+cinjJMjUQvYabmaQWpuIuJrSgj4ZwloPQudrvCQPgrqKnhPd9APf__f3PYQVp4QZo6hzAiV6wzmQbxTayYZiLU=/mehrepule1549567649262.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">veszélyben a beporzók</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/gazdasag/hazai-gazdasag/szigoritana-a-mehek-vedelmen-az-ep-2280603/">Szigorítana a méhek védelmén az EP</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/gazdasag/helyi-gazdasag/hamarosan-vegeznek-a-buzavetessel-a-gazdalkodok-2280576/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2019/10/shutterstock394331908-e1571838411540.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2019/10/+otf/163x163/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 163w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/78x78/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 78w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/75x75/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 75w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/62x62/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 62w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/80x80/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 80w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1354x1354/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 1354w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/654x654/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 654w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/420x420/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 420w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/304x304/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 304w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/886x886/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 886w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1004x1004/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 1004w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/777x777/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 777w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/1320x1320/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 1320w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/637x637/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 637w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/409x409/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 409w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/296x296/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 296w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/863x863/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 863w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/978x978/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 978w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/752x752/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 752w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/466x466/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 466w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/295x295/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 295w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/210x210/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 210w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/635x635/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 635w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/722x722/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 722w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/556x556/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 556w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/934x934/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 934w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/329x329/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 329w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/314x314/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 314w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/274x274/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 274w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/74x74/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 74w,https://www.beol.hu/wp-content/uploads/2019/10/+otf/71x71/cYGBrfCOLU3klcyZDJjsjk5PVF9WRVJZX1NFQ3__c4d4+avtjIIl5CzbW__g2oJSh__f9mja8DcgJHs3MR7LaeHv7mi6Nfg4mYSZBnOGXaw8SuPTrtzh0YFoCOA0jc=/shutterstock394331908-e1571838411540.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Békés megye</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/gazdasag/helyi-gazdasag/hamarosan-vegeznek-a-buzavetessel-a-gazdalkodok-2280576/">Hamarosan végeznek a búzavetéssel a gazdálkodók</a>
                </div>
                                                    <span class="enews-article-offerer-author">Nyemcsok László</span>
                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#3f5d5a50537f5d5a505311574a">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
                    kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="64dae7e925">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279285'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146436'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0df3968ddd","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"afdb898501","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2280813","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708692'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527457283'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527457283'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/digitalia\/a-google-nak-allitolag-sikerult-az-attores-a-kvantumszamitogeppel-2280813\/","ajax_url":"https:\/\/www.beol.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2280813","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527457283'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.beol.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbeol180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>