<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.beol.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.beol.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Itt vasárnaptól szabadtéren már nem kell szájmaszkot viselni | BEOL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Izraelben vasárnaptól nem lesz kötelező a szájmaszk viselése szabadtéren, miután jelentősen visszaesett az országban az új koronavírus-fertőzések száma – jelentette a Háárec című újság honlapja"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bama.hu/nemzetkozi-bulvar-celeb/itt-vasarnaptol-szabadteren-mar-nem-kell-szajmaszkot-viselni-3714424/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Itt vasárnaptól szabadtéren már nem kell szájmaszkot viselni | BEOL" />
<meta property="og:description" content="Izraelben vasárnaptól nem lesz kötelező a szájmaszk viselése szabadtéren, miután jelentősen visszaesett az országban az új koronavírus-fertőzések száma – jelentette a Háárec című újság honlapja" />
<meta property="og:url" content="https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/itt-vasarnaptol-szabadteren-mar-nem-kell-szajmaszkot-viselni-3868939/" />
<meta property="og:site_name" content="BEOL" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1200x630/9Kx3VJ3aO1AiatTN3TdOuk5PVF9WRVJZX1NFQxUrOarZpehtVAnyIYVuE9__cwJ7utT6L9fnnTOfJ__IooQJ__YjAbihhRtN7vnJkUZsyXdW8RN8MsO9gSR0mnZAHc=/8526888shutterstock1636641802.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1200x630/9Kx3VJ3aO1AiatTN3TdOuk5PVF9WRVJZX1NFQxUrOarZpehtVAnyIYVuE9__cwJ7utT6L9fnnTOfJ__IooQJ__YjAbihhRtN7vnJkUZsyXdW8RN8MsO9gSR0mnZAHc=/8526888shutterstock1636641802.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Izraelben vasárnaptól nem lesz kötelező a szájmaszk viselése szabadtéren, miután jelentősen visszaesett az országban az új koronavírus-fertőzések száma – jelentette a Háárec című újság honlapja" />
<meta name="twitter:title" content="Itt vasárnaptól szabadtéren már nem kell szájmaszkot viselni | BEOL" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8526888shutterstock1636641802.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.beol.hu/#website","url":"https://www.beol.hu/","name":"BEOL","potentialAction":{"@type":"SearchAction","target":"https://www.beol.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/itt-vasarnaptol-szabadteren-mar-nem-kell-szajmaszkot-viselni-3868939/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8526888shutterstock1636641802.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/itt-vasarnaptol-szabadteren-mar-nem-kell-szajmaszkot-viselni-3868939/#webpage","url":"https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/itt-vasarnaptol-szabadteren-mar-nem-kell-szajmaszkot-viselni-3868939/","inLanguage":"hu","name":"Itt vas\u00e1rnapt\u00f3l szabadt\u00e9ren m\u00e1r nem kell sz\u00e1jmaszkot viselni | BEOL","isPartOf":{"@id":"https://www.beol.hu/#website"},"primaryImageOfPage":{"@id":"https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/itt-vasarnaptol-szabadteren-mar-nem-kell-szajmaszkot-viselni-3868939/#primaryimage"},"datePublished":"2021-04-16T04:15:54+00:00","dateModified":"2021-04-16T04:16:06+00:00","description":"Izraelben vas\u00e1rnapt\u00f3l nem lesz k\u00f6telez\u0151 a sz\u00e1jmaszk visel\u00e9se szabadt\u00e9ren, miut\u00e1n jelent\u0151sen visszaesett az orsz\u00e1gban az \u00faj koronav\u00edrus-fert\u0151z\u00e9sek sz\u00e1ma \u2013 jelentette a H\u00e1\u00e1rec c\u00edm\u0171 \u00fajs\u00e1g honlapja"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.beol.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hírcsatorna" href="https://www.beol.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BEOL &raquo; hozzászólás hírcsatorna" href="https://www.beol.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599798-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / beol.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cjU1vw7S1aVlTKiddl0mHLb.fZUYG8e3KEBBcmOCAiX.P7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beol.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.beol.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755166' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1616767794' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.beol.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669267' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755167' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.beol.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.beol.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1614783713' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.beol.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521864' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.beol.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477135'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755167'></script>
<script type='text/javascript' defer src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954467'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014443'></script>
<link rel='https://api.w.org/' href='https://www.beol.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beol.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beol.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.beol.hu/?p=3868939' />
<link rel="alternate" type="application/json+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fbulvar-celeb%2Fnemzetkozi-bulvar-celeb%2Fitt-vasarnaptol-szabadteren-mar-nem-kell-szajmaszkot-viselni-3868939%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beol.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beol.hu%2Fbulvar-celeb%2Fnemzetkozi-bulvar-celeb%2Fitt-vasarnaptol-szabadteren-mar-nem-kell-szajmaszkot-viselni-3868939%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.beol.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "561090840666908",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="561090840666908" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	

</style>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-428-1244035645/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>--&gt;

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbeolmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbeolmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbeolmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbeolmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbeolmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbeolmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbeolmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbeolmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbeolmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbeolmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbeolmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.beol.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbeolmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BEOL"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbeolmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.beol.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbeolmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.beol.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3868939 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554421" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyhrohjdkgo" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusfnthwsnei" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.beol.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/beol_header_red.svg" alt="BEOL" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyula/">Gyula</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/oroshaza/">Orosháza</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/ezen-a-napon/">Ezen a napon</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.beol.hu/gyaszhirek/">Gyászhírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="#">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.beol.hu/tunderszepek/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">beol+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/atletika/">Atlétika</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/torna/">Torna</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">beol+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.beol.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/atletika/">Atlétika</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosportok/">Küzdősportok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/torna/">Torna</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/bekescsaba-1912-elore-se/">Előre SE</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            2°
        </div>
        <div class="header-current-weather-max-temperature">
            11°
        </div>
        <div class="header-current-weather-min-temperature">
            0°
        </div>
    </div>
    <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Csongor</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">16.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.beol.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/248269" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.beol.hu/galeriak/">Képgaléria</a></li><li class=" menu-item "><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/balesetek/">Balesetek</a></li><li class=" menu-item "><a href="https://www.beol.hu/cimke/buneset/">Bűnügy</a></li><li class=" menu-item  hide-item "><a href="/regio/bekescsaba/">Békéscsaba</a></li><li class=" menu-item  hide-item "><a href="/regio/gyula/">Gyula</a></li><li class=" menu-item  hide-item "><a href="/regio/oroshaza/">Orosháza</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/ezen-a-napon/">Ezen a napon</a></li><li class=" menu-item  hide-item "><a href="https://www.beol.hu/gyaszhirek/">Gyászhírek</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Bekescsaba-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=617&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_beol&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item  menu-item-has-children"><a href="#">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/-725">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/375">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="https://www.beol.hu/tunderszepek/">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/320x457/G5L673+ZvtVeroi188yhuU5PVF9WRVJZX1NFQxUrPLWY6uAfTyy+b9x2EN+e0oj4__jCTvabxWrTmo7JR/8526888shutterstock1636641802.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/360x514/G5L673+ZvtVeroi188yhuU5PVF9WRVJZX1NFQxUrPLWY6uAfTyy+b9x2EN+e0oj4__jCTvabxWrTmo7JR/8526888shutterstock1636641802.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/480x530/G5L673+ZvtVeroi188yhuU5PVF9WRVJZX1NFQxUrPLWY6uAfTyy+b9x2EN+e0oj4__jCTvabxWrTmo7JR/8526888shutterstock1636641802.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/768x590/G5L673+ZvtVeroi188yhuU5PVF9WRVJZX1NFQxUrPLWY6uAfTyy+b9x2EN+e0oj4__jCTvabxWrTmo7JR/8526888shutterstock1636641802.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/980x544/G5L673+ZvtVeroi188yhuU5PVF9WRVJZX1NFQxUrPLWY6uAfTyy+b9x2EN+e0oj4__jCTvabxWrTmo7JR/8526888shutterstock1636641802.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1399x571/G5L673+ZvtVeroi188yhuU5PVF9WRVJZX1NFQxUrPLWY6uAfTyy+b9x2EN+e0oj4__jCTvabxWrTmo7JR/8526888shutterstock1636641802.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1470x600/G5L673+ZvtVeroi188yhuU5PVF9WRVJZX1NFQxUrPLWY6uAfTyy+b9x2EN+e0oj4__jCTvabxWrTmo7JR/8526888shutterstock1636641802.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1470x600/G5L673+ZvtVeroi188yhuU5PVF9WRVJZX1NFQxUrPLWY6uAfTyy+b9x2EN+e0oj4__jCTvabxWrTmo7JR/8526888shutterstock1636641802.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock / illusztráció</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                fellélegezhetnek            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 04. 16. 06:15                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/itt-vasarnaptol-szabadteren-mar-nem-kell-szajmaszkot-viselni-3868939/"
                       data-share-title="Itt vasárnaptól szabadtéren már nem kell szájmaszkot viselni" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/itt-vasarnaptol-szabadteren-mar-nem-kell-szajmaszkot-viselni-3868939/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Itt vasárnaptól szabadtéren már nem kell szájmaszkot viselni        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938632" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuviiflwmoqj" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhupgekltmskd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3868939" class="post-3868939 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-izrael enews_article_tags-szajmaszk enews_article_columns-bulvar-celeb enews_article_columns-nemzetkozi-bulvar-celeb mw_dossier-bulvar-celeb" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Izraelben vasárnaptól nem lesz kötelező a szájmaszk viselése szabadtéren, miután jelentősen visszaesett az országban az új koronavírus-fertőzések száma – jelentette a Háárec című újság honlapja                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.beol.hu/orszag-vilag/kormanyvaltas-utan-lehetnek-arulok-a-baloldalon-3866254/" class="content" target="">
                Előválasztás: megindult a könyöklés a baloldalon
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560087" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuueffkulhxe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4561560" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusbgecpqrug" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhutjqtiiefdr" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555399" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusjplotgtae" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhumhlqoqghec" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4555386" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupkgsbrqhfd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzhchcoqlzx" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="6062774" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Zárt térben továbbra is kötelező lesz maszkot hordani mindenütt az országban, de szabadtéren már nem kell maszkot használni. A döntést a helyi minisztérium csütörtöki közleménye az új fertőzések számának folyamatos csökkenésével, a koronavírus-járvány jelentős visszaszorulásával indokolta, amit a világszinten is kiemelkedően magas átoltottságnak tulajdonítanak.</p>
<blockquote><p>Izraelben a december 20-án kezdődött oltási kampányban eddig 5 338 967 embert legalább egyszer beoltottak a Pfizer és a Biontech közösen kifejlesztett vakcinájával, ami az ország lakosságának 57,41 százalékát jelenti.</p></blockquote>
<p>A szerdán elvégzett 55 470 teszt során mindössze 196 vírushordozót azonosítottak, ami 0,4 százalékos arányt jelent. A harmadik járványhullám mostani, visszavonuló szakaszában jelenleg 2984 aktív fertőzöttet tart nyilván az egészségügyi minisztérium, a pandémia megjelenése óta összesen 836 699 koronavírus-fertőzöttet azonosítottak. A betegségben tavaly február óta 6314-en haltak meg Izraelben.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560088" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurfmlnrfmhz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4561562" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupcnkfmkgof" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuqkhkmvnjnm" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Bulvár-celeb</span>
                                    <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/bodrogi-gyula-87-isten-eltesse-a-szuletesnapjan-3868870/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Bodrogi Gyula: 87! Isten éltesse a születésnapján!</span>
                        </div>
                    </a>
                                                        <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/na-ebbol-mi-lesz-egyutt-varga-viktor-es-toth-andi-3866218/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Na ebből mi lesz? Együtt Varga Viktor és Tóth Andi</span>
                        </div>
                    </a>
                                                        <a href="https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/mar-negyszer-elkapta-a-koronavirust-egy-ferfi-kiderult-hogy-lehetseges-ez-3866179/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Már négyszer elkapta a koronavírust egy férfi: kiderült, hogyan lehetséges ez</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/bulvar-celeb/">További cikkek a dossziéban</a>
                                                </div>
            </div>

                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560099" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuogdsqopqru" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4561564" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumderijelja" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhunloqpshoxh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/izrael" rel="tag">izrael</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szajmaszk" rel="tag">szájmaszk</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560113" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhulhkiemjfht" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4561568" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuzdlhmwnpxv" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhukmfhdqrsdc" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/417-418/BEOL",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.beol.hu/kozelet/helyi-kozelet/kozossegi-ter-lesz-a-volt-tarhosi-erdeszlakbol-3868507/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_01" target="_blank">
                            <div class="item-container">
                                <div class="item-source">beol.hu</div>
                                <div class="item-image">
                                    <img title="Közösségi tér lesz a volt tarhosi erdészlakból" alt="Közösségi tér lesz a volt tarhosi erdészlakból"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7638956_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Közösségi tér lesz a volt tarhosi erdészlakból</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://metropol.hu/vip/szivszorito-karoly-herceg-fulop-herceg-bucsu-287292/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Könnyes búcsú – szívszorító videó mutatja be, ahogy Károly herceg siratja édesapját" alt="Könnyes búcsú – szívszorító videó mutatja be, ahogy Károly herceg siratja édesapját"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7637768_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Könnyes búcsú – szívszorító videó mutatja be, ahogy Károly herceg siratja édesapját</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210415-kulfoldrol-tamadjak-a-magyar-egeszsegugyi-dolgozok-egyik-legjelentosebb-elismereset-a-koszonet-a.html?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Külföldről támadják a magyar egészségügyi dolgozók egyik legjelentősebb elismerését, a Köszönet a Hősöknek díjat" alt="Külföldről támadják a magyar egészségügyi dolgozók egyik legjelentősebb elismerését, a Köszönet a Hősöknek díjat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7638604_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Külföldről támadják a magyar egészségügyi dolgozók egyik legjelentősebb elismerését, a Köszönet a Hősöknek díjat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/magyarorszageloben/kiszelly-zoltan-az-ellenzek-nem-akarja-hogy-magyarorszag-megelozze-a-mezonyt-2520128?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Kiszelly Zoltán: Az ellenzék nem akarja, hogy Magyarország megelőzze a mezőnyt" alt="Kiszelly Zoltán: Az ellenzék nem akarja, hogy Magyarország megelőzze a mezőnyt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7637744_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kiszelly Zoltán: Az ellenzék nem akarja, hogy Magyarország megelőzze a mezőnyt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.kisalfold.hu/bulvar-celeb/hazai-bulvar-celeb/na-ebbol-mi-lesz-egyutt-varga-viktor-es-toth-andi-10857823/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kisalfold.hu</div>
                                <div class="item-image">
                                    <img title="Na ebből mi lesz? Együtt Varga Viktor és Tóth Andi" alt="Na ebből mi lesz? Együtt Varga Viktor és Tóth Andi"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7637731_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Na ebből mi lesz? Együtt Varga Viktor és Tóth Andi</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://koponyeg.hu/hireso/vasarnap-ujabb-eso-johet?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06" target="_blank">
                            <div class="item-container">
                                <div class="item-source">koponyeg.hu</div>
                                <div class="item-image">
                                    <img title="Vasárnap újabb eső jöhet" alt="Vasárnap újabb eső jöhet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7636666_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Vasárnap újabb eső jöhet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.nemzetisport.hu/f1/f1-torlik-a-kanadai-nagydijat-sajtoertesules-2821011?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nemzetisport.hu</div>
                                <div class="item-image">
                                    <img title="F1: törlik a Kanadai Nagydíjat – sajtóértesülés" alt="F1: törlik a Kanadai Nagydíjat – sajtóértesülés"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7639210_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">F1: törlik a Kanadai Nagydíjat – sajtóértesülés</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/kozelet/egeszsegugy-kozelet/nemetorszag-is-bevetne-azt-a-gyogyszert-amivel-trumpot-kezeltek-3686830/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Németország is bevetné azt a gyógyszert, amivel Trumpot kezelték" alt="Németország is bevetné azt a gyógyszert, amivel Trumpot kezelték"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7628687_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Németország is bevetné azt a gyógyszert, amivel Trumpot kezelték</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1266/aHR0cHM6Ly9zdWxpbGlmZS5odS9qYXRzc3ovMjAyMTAzMTYtc29zZW0tdGFsYWxvZC1raS1tZWx5aWstYS12aWxhZy1sZWduYWd5b2JiLWVsb2xlbnllLmh0bWw%2FdXRtX3NvdXJjZT1iZW9sJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="Sosem találod ki, melyik a világ legnagyobb élőlénye" alt="Sosem találod ki, melyik a világ legnagyobb élőlénye"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/417_resized.jpg?avcount=1618550230">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Sosem találod ki, melyik a világ legnagyobb élőlénye</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1269/aHR0cHM6Ly9zdWxpbGlmZS5odS9qYXRzc3ovMjAyMTAzMTgtaGF0Ym9yem9uZ2F0by1mZWxzemVkdGVrLWEtcGFkbG9zem9ueWVnZXQtZXMtZWd5LXRpdGtvcy1waW5jZXQtdGFsYWx0YWsuaHRtbD91dG1fc291cmNlPWJlb2wmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMTA%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="Hátborzongató: Felszedték a padlószőnyeget, és egy titkos pincét találtak" alt="Hátborzongató: Felszedték a padlószőnyeget, és egy titkos pincét találtak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/418_resized.jpg?avcount=1618550230">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hátborzongató: Felszedték a padlószőnyeget, és egy titkos pincét találtak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/kigyulladt-transzformatorhoz-es-faeltavolitashoz-vonultak-a-tuzoltok-3866596/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11" target="_blank">
                            <div class="item-container">
                                <div class="item-source">beol.hu</div>
                                <div class="item-image">
                                    <img title="Kigyulladt transzformátorhoz és faeltávolításhoz vonultak a tűzoltók" alt="Kigyulladt transzformátorhoz és faeltávolításhoz vonultak a tűzoltók"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7627368_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kigyulladt transzformátorhoz és faeltávolításhoz vonultak a tűzoltók</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/sokba-kerult-a-legyott-rabakozi-krimi-varatlan-fordulatokkal-10860136/?utm_source=www.beol.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kisalfold.hu</div>
                                <div class="item-image">
                                    <img title="Sokba került a légyott – rábaközi krimi váratlan fordulatokkal " alt="Sokba került a légyott – rábaközi krimi váratlan fordulatokkal "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7639208_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Sokba került a légyott – rábaközi krimi váratlan fordulatokkal </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4560173" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="6062792" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/itt-vasarnaptol-szabadteren-mar-nem-kell-szajmaszkot-viselni-3868939/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6267694" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div id="4560150" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqbjlmpefou" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukpeqmmejxo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-beol-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-beol-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/napilap/2021-04-16-3689071/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.04.16.' class='title'>2021.04.16.<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-04-16 06:00:05">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/koronavirus-szputnyik-vakcina/228407?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újabb hír érkezett a Szputnyik vakcináról' class='title'>Újabb hír érkezett a Szputnyik vakcináról<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-04-16 06:15:00">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.baon.hu/napilap/2021-04-16-melleklet-3787657/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.04.16. + melléklet' class='title'>2021.04.16. + melléklet<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2021-04-16 06:00:18">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://szon.hu/napilap/2021-04-16-melleklet-4984186/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.04.16. + melléklet' class='title'>2021.04.16. + melléklet<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2021-04-16 06:00:54">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.teol.hu/napilap/2021-04-16-melleklet-3622138/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.04.16. + melléklet' class='title'>2021.04.16. + melléklet<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2021-04-16 06:00:13">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/nagyvilag/20210416-moszul-romjai-kozott-megtalaltak-a-dzsihadistak-kincstarat.html?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Moszul romjai között felfedezték a dzsihadisták kincstárát' class='title'>Moszul romjai között felfedezték a dzsihadisták kincstárát<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-04-16 04:55:08">34 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/amerika-london-parizs/ismet-lazitanak-a-korlatozasokon-portugalia-egyes-regioiban-4309703/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ismét lazítanak a korlátozásokon Portugália egyes régióiban' class='title'>Ismét lazítanak a korlátozásokon Portugália egyes régióiban<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-04-16 06:35:33">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/az-ejszakai-horgaszat-nem-engedelyezett-3852838/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/04/8044099shutterstock1199012206.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/04/+otf/80x80/rpewfqH8PT2L34j+r+D++k5PVF9WRVJZX1NFQ3iTo4tAWgB0TauTcfdz3Kf3SKTIqN3uofTw4Nt46v__c+NGfhd210N+j5oGUUA3RynjiB__a6LYpHFh54XybUhq0=/8044099shutterstock1199012206.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/az-ejszakai-horgaszat-nem-engedelyezett-3852838/">Az éjszakai horgászat nem engedélyezett</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/bugyi-nelkul-alig-felsoben-villantott-meg-melleit-a-riporterno-3853891/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/808122216033083210652791672814096443632989158948079n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/xRFKHnkl0fubI42eOyd__fk5PVF9WRVJZX1NFQ8502NfxPQiRCublNM78Eu9oIXY3oTBFi__EY9e5JA96TQ8BB+ABgfUhpgO2xhg3EvvCkaiegzc3SQMh8Yrcq+14=/808122216033083210652791672814096443632989158948079n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/bugyi-nelkul-alig-felsoben-villantott-meg-melleit-a-riporterno-3853891/">Bugyi nélkül, alig felsőben villantotta meg melleit a riporternő</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/tobb-mint-szaz-kilometer-ut-ujulhat-meg-bekesben-3848848/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/04/7908569IGY15477-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/04/+otf/80x80/dFkbcV5EzNFClKAOisnaXE5PVF9WRVJZX1NFQy8Z7BqPYcG5+BjNa5s5LivLc8CfRo+ujgtdXsvhNG+ADXkBiStsCooYwSwv5GxCTqsSBUeF__JnzeqNOZ__ggFAk=/7908569IGY15477-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/tobb-mint-szaz-kilometer-ut-ujulhat-meg-bekesben-3848848/">Több mint száz kilométer út újulhat meg Békésben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/a-totkomlosi-par-kiutotte-a-koronavirust-3855484/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/04/8154800par.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/04/+otf/80x80/STNwAeDQMExd4xPWQmtb9k5PVF9WRVJZX1NFQ1hq72jsYe5bQGHkts+EqKz+KnPSmn9zCSwn2bcT6cm5S3tZJvDuo6J8iIVKiNGbVqF7z0YUh7BBhQyYxfe2F7U=/8154800par.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/a-totkomlosi-par-kiutotte-a-koronavirust-3855484/">A tótkomlósi pár kiütötte a koronavírust</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.beol.hu/kozelet/helyi-kozelet/elhunyt-a-tevemaci-megalkotoja-3856345/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/04/81677791720413192722142611142597013359804146512951n.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/04/+otf/80x80/kVkWgSB85+xSEyA5MXPRIU5PVF9WRVJZX1NFQ7RjA8iL5ovIg+mcbbdeFrOaafQlCf9W8cN+uDDO2aHyGU0O2OqYac8MYp7Siacujj__2N9mPw4t9FAFJHnLESi8=/81677791720413192722142611142597013359804146512951n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.beol.hu/kozelet/helyi-kozelet/elhunyt-a-tevemaci-megalkotoja-3856345/">Elhunyt a Tévémaci megalkotója</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.beol.hu/pr/rendhagyo-kozossegi-galaval-keszul-a-csabagyongye-3863038/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/04/8382084csakkkozossegigala-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/04/+otf/80x80/dMSfkFsDRTIfEavQYF+8ak5PVF9WRVJZX1NFQyWK9XVrf0WyRiX5__vgp729s__uDdQmTQHWPHlyiX3LfBImef0ROsujfDGYAZ8wWXSYXrz2t__UCXc8lOaxCXgCk4=/8382084csakkkozossegigala-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/210x210/dMSfkFsDRTIfEavQYF+8ak5PVF9WRVJZX1NFQyWK9XVrf0WyRiX5__vgp729s__uDdQmTQHWPHlyiX3LfBImef0ROsujfDGYAZ8wWXSYXrz2t__UCXc8lOaxCXgCk4=/8382084csakkkozossegigala-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.beol.hu/pr/rendhagyo-kozossegi-galaval-keszul-a-csabagyongye-3863038/" class="title">Rendhagyó Közösségi Gálával készül a Csabagyöngye</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu titlepic'><div class='container'><img src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-beol-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vidramintas-vesszokosarakra-lehet-licitalni-a-bajba-jutott-vidrapark-megsegitesere-186655/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vidramintás vesszőkosarakra lehet licitálni a bajba jutott vidrapark megsegítésére' class='title'>Vidramintás vesszőkosarakra lehet licitálni a bajba jutott vidrapark megsegítésére</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/koronavirus-maradnak-a-vedelmi-intezkedesek-de-a-teraszok-mar-keszulhetnek-a-nyitasra-186659/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Koronavírus – Maradnak a védelmi intézkedések, de a teraszok már készülhetnek a nyitásra' class='title'>Koronavírus – Maradnak a védelmi intézkedések, de a teraszok már készülhetnek a nyitásra</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/legyen-aldott-forrasaid-napsugartol-csokolt-minden-cseppje-roboz-istvan-portreja-186648/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='„Legyen áldott forrásaid napsugártól csókolt minden cseppje…” – Roboz István portréja' class='title'>„Legyen áldott forrásaid napsugártól csókolt minden cseppje…” – Roboz István portréja</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/alsoors/hireink/elszabadult-vitorlast-fogtak-be-alsoorsnel-a-vizimentok-186598/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Elszabadult vitorlást fogtak be Alsóörsnél a vízimentők' class='title'>Elszabadult vitorlást fogtak be Alsóörsnél a vízimentők</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/kuldj-egy-verset-a-balatonfuredi-fesztivalra-186543/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Küldj egy verset a balatonfüredi fesztiválra!' class='title'>Küldj egy verset a balatonfüredi fesztiválra!</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kutyaval-a-balaton-korul-erre-szamithatsz-ha-egy-negylabuval-egyutt-indulsz-nyaralni-186595/?utm_source=www.beol.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kutyával a Balaton körül: erre számíthatsz, ha egy négylábúval együtt indulsz nyaralni' class='title'>Kutyával a Balaton körül: erre számíthatsz, ha egy négylábúval együtt indulsz nyaralni</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4560156" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuncqrpmojnp" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuxplgqjonwj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.beol.hu/orszag-vilag/orban-viktor-hamarosan-beszamol-a-legujabb-kormanyzati-intezkedesekrol-5-3869062/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8547605OVmarckossuth.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/dnflcJFFeDBsxGbsVqVfNE5PVF9WRVJZX1NFQ+vNPvxt+8d96WbqHITKvDU+R3zEXN47tsyUCAj6Sme7/8547605OVmarckossuth.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/dnflcJFFeDBsxGbsVqVfNE5PVF9WRVJZX1NFQ+vNPvxt+8d96WbqHITKvDU+R3zEXN47tsyUCAj6Sme7/8547605OVmarckossuth.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/dnflcJFFeDBsxGbsVqVfNE5PVF9WRVJZX1NFQ+vNPvxt+8d96WbqHITKvDU+R3zEXN47tsyUCAj6Sme7/8547605OVmarckossuth.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/dnflcJFFeDBsxGbsVqVfNE5PVF9WRVJZX1NFQ+vNPvxt+8d96WbqHITKvDU+R3zEXN47tsyUCAj6Sme7/8547605OVmarckossuth.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/dnflcJFFeDBsxGbsVqVfNE5PVF9WRVJZX1NFQ+vNPvxt+8d96WbqHITKvDU+R3zEXN47tsyUCAj6Sme7/8547605OVmarckossuth.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/dnflcJFFeDBsxGbsVqVfNE5PVF9WRVJZX1NFQ+vNPvxt+8d96WbqHITKvDU+R3zEXN47tsyUCAj6Sme7/8547605OVmarckossuth.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/dnflcJFFeDBsxGbsVqVfNE5PVF9WRVJZX1NFQ+vNPvxt+8d96WbqHITKvDU+R3zEXN47tsyUCAj6Sme7/8547605OVmarckossuth.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                interjú                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.beol.hu/orszag-vilag/orban-viktor-hamarosan-beszamol-a-legujabb-kormanyzati-intezkedesekrol-5-3869062/">Orbán Viktor hamarosan beszámol a legújabb kormányzati intézkedésekről</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4560166" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxdoogxrshf" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurbktgurgld" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">elemzés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.beol.hu/orszag-vilag/szinieloadas-lehet-csupan-az-ellenzeki-elovalasztas-3869074/">Színielőadás lehet csupán az ellenzéki előválasztás</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A DK célja, hogy a legerősebb balliberális erő legyen jövőre.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">GYÁSZHÍR Fájó szívvel tudatjuk, hogy URBÁN ANDRÁSNÉ szül.: Gergely Róza békéscsabai lakos 87 éves korában elhunyt. Hamvasztás utáni temetése 2021. április 21-én 12 órakor lesz a békéscsabai Berényi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ilyen az ember. Egyedüli példány. Nem élt belőle több és most sem él. S mint fán se nő egyforma két levél, a nagy időn se lesz hozzá hasonló.&quot; (Kosztolányi Dezső: Halotti beszéd) Gyászhír Fájó szívvel tudatjuk, hogy Lung János Csabaszabadi lakos hosszantartó súlyos betegség után 2021. április 5-én 67 éves korában elhunyt. Temetése 2021. április 19-én 15 órakor lesz a békéscsabai Vasúti temetőben. Ezúton köszönjük mindazoknak akik utolsó útjára elkísérik, fájdalmunkban osztoznak.  Tisztelettel a kialakult helyzetre kérjük a személyes részvétnyilvánítás mellőzését, megértésüket köszönjük.                                                                    A gyászoló család</div>
                            <div class="swiper-slide"><b><i>Küzdöttél, de már nem lehet, a csend ölel át és a szeretet. Csak az hal meg, akit elfelejtenek, örökké él, akit nagyon szerettek. (Tóth Árpád)</b></i> Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy <b>Rigó János </b>2021. március 25-én, életének 88. évében elhunyt. Szeretett halottunk hamvasztás utáni búcsúztatása 2<b>021. április 17-én, szombaton 10 órakor a</b> Berényi úti temetőben lesz. <b>Drága emléke szívünkben örökké él! </b>Kérjük, kegyeletüket egy szál virággal róják le! <i>A gyászoló család</i></div>
                            <div class="swiper-slide">Drága szüleimnek Árvai Jánosnénak és Árvai Jánosnak 37. haláluk évfordulóján, drága férjemnek Hajdú Imrének halálának 3. évfordulóján bánatos szívvel, szeretettel gondolok szomorú felesége és szüleimnek szerető leányuk Irénke. Nyugodjatok békében</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk, hogy Szák Andrásné szül. Medovarszki Zsófia volt FÜSZÉRT dolgozó békéscsabai lakos 2021. április 10-én rövid súlyos betegség után elhunyt. Drága halottunkat 2021. április 15-én 15 órakor kísérjük utolsó útjára a békéscsabai Tompa utcai evangélikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az édesanyák nem halnak meg,  Csak fáradt szívük pihenni tér.&quot; GYÁSZHÍR Mély fájdalommal tudatjuk, hogy  Pap Sándorné  szül. Sovány Terézia Mária  békéscsabai lakos 2021. április 10-én, 68 éves korában elhunyt. Temetése 2021. április 16-án 15 órakor lesz a békéscsabai Zsigmond utcai katolikus temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik és fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Vámos Józsefné szül. Sánta Ilona békéscsabai lakos 87 éves korában csendesen megpihent.  Szeretett halottunkat szűk családi körben helyeztük örök nyugalomra a békéscsabai Tompa utcai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Fájdalommal tudatjuk, hogy Papp Éva békéscsabai lakos 64 éves korában elhunyt. Hamvasztás utáni temetése 2021. április 15-én 10 órakor lesz a békéscsabai Vasúti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Gyászhír Fájdalommal tudatjuk, hogy  Végh Péter békéscsabai lakos 56 éves korában elhunyt. Hamvait végakaratának megfelelően szűk családi körben helyeztük örök nyugalomra a békéscsabai Berényi úti temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">Gyászhír Mély fájdalommal tudatjuk, hogy  Ancsin Béláné szül.:Gajdics Katalin békéscsabai lakos 2021. március 31-én 80 éves korában elhunyt. Temetése 2021. április 16-án 10 órakor lesz a békéscsabai Szarvasi úti katolikus temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatjuk, hogy Budai Mihályné szül. Mézes Ilona békéscsabai lakos 86 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. április 15-én 11 órakor lesz a békéscsabai Zsigmond utcai katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Fájó szívvel emlékezünk, Andó Pál  halálának 10. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Drága lelked nyugodjon békében&quot; GYÁSZHÍR Fájdalomtól megtört szívvel tudatjuk, hogy Baji Károly békési lakos súlyos betegség után 68 évesen visszaadta szenvedő lelkét teremtőjének. Hamvasztás utáni búcsúztatása 2021. április 15-én 11 órakor lesz a békési Rózsa temetőben. Ezúton köszönjük mindazoknak, akik végső útjára elkísérik.  A gyászoló Édesanyja</div>
                            <div class="swiper-slide">Értünk többé már nem aggódsz Nem, fáradsz, nem dolgozol, Pihensz csendben a csillagok közt, Hol nincs már fájdalom. Fájó szívvel tudatjuk, hogy Gyeraj Pálné szül.: Máté Erzsébet 2021. március 25-én életének 67. évében hirtelen elhunyt. Hamvait családi körben helyezzük örök nyugalomra. Emléke legyen áldott. A gyászoló család</div>
                            <div class="swiper-slide">Gyászhír Fájdalommal tudatjuk, hogy Kerényi Zoltán békéscsabai lakos 79 éves korában elhunyt.  Hamvasztás utáni temetése 2021. április 13-án 12 órakor lesz a békéscsabai Tompa utcai evangélikus temetőben. Ezúton  mondunk köszönetet mindazoknak, akik gyászunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">GYÁSZHÍR  Fájó szívvel tudatjuk, hogy szeretett édesanyánk  Zalai Józsefné  szül. Bocskai Emma  Orosháza, volt Huba utcai lakos 2021. február 26-án elhunyt. Temetése 2021. április 16-án 11 órakor lesz az orosházi Felvégi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, akinek emléke  Örökké szívünkben él.&quot;  Gyászhír Fájdalommal tudatjuk, hogy Bozó József békéscsabai lakos 84 éves korában elhunyt. Hamvasztás utáni temetése 2021. április 12-én 10 órakor lesz a békéscsabai Vasúti temetőben. Ezúton mondunk köszönetet mindazoknak akik utolsó útjára elkísérik, fájdalmunkban osztoznak. A gyászoló család.</div>
                            <div class="swiper-slide">Gyászhír Fájdalomtól megtört szívvel tudatjuk, hogy  Vágási Margit  békéscsabai lakos 76 éves korában elhunyt.  Drága halottunkat 2021. április 9-én 12 órakor búcsúztatjuk a békéscsabai Szarvasi úti katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">GYÁSZHÍR Mély fájdalommal tudatom, hogy  Id. Vrbovszki András  Pusztaszőlősi szociális otthon lakója ( volt Nagyréti lakos) életének 82. évében elhunyt Temetése 2021.04.09-én 15:00-kor lesz a Békéscsabai Ligeti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem hal meg az, akinek emléke  Szívünkben örökké él.&quot; GYÁSZHÍR Fájó szívvel tudatjuk, hogy  Szabó Gyula  Okányban gazdálkodó békéscsabai lakos tragikus hirtelenséggel 70 éves korában elhunyt. Drága halottunkat 2021. április 9-én 11 órakor helyezzük örök nyugalomra a békéscsabai Ligeti temetőben. Ezúton köszönjük mindazoknak, akik utolsó útjára elkísérik, fájdalmunkban osztoznak.  A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4560168" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukdhidkioek" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuuadndxhsce" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-belmegyer-kozeleben-3869053/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/04/8549968belmegyer.png'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/04/+otf/80x80/QssMwBjHlEiAv__y6p90ha05PVF9WRVJZX1NFQ9RyW4n__B6lbmmwOpppXvm3eWOUe6oYQNrbhQT5jygVbmFAA2tMBSKtgePYp+c615sHEUQD__oErcQiavvr2Ll6k=/8549968belmegyer.png 80w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/210x210/QssMwBjHlEiAv__y6p90ha05PVF9WRVJZX1NFQ9RyW4n__B6lbmmwOpppXvm3eWOUe6oYQNrbhQT5jygVbmFAA2tMBSKtgePYp+c615sHEUQD__oErcQiavvr2Ll6k=/8549968belmegyer.png 210w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/314x314/QssMwBjHlEiAv__y6p90ha05PVF9WRVJZX1NFQ9RyW4n__B6lbmmwOpppXvm3eWOUe6oYQNrbhQT5jygVbmFAA2tMBSKtgePYp+c615sHEUQD__oErcQiavvr2Ll6k=/8549968belmegyer.png 314w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/556x556/QssMwBjHlEiAv__y6p90ha05PVF9WRVJZX1NFQ9RyW4n__B6lbmmwOpppXvm3eWOUe6oYQNrbhQT5jygVbmFAA2tMBSKtgePYp+c615sHEUQD__oErcQiavvr2Ll6k=/8549968belmegyer.png 556w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/752x752/QssMwBjHlEiAv__y6p90ha05PVF9WRVJZX1NFQ9RyW4n__B6lbmmwOpppXvm3eWOUe6oYQNrbhQT5jygVbmFAA2tMBSKtgePYp+c615sHEUQD__oErcQiavvr2Ll6k=/8549968belmegyer.png 752w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/1004x1004/QssMwBjHlEiAv__y6p90ha05PVF9WRVJZX1NFQ9RyW4n__B6lbmmwOpppXvm3eWOUe6oYQNrbhQT5jygVbmFAA2tMBSKtgePYp+c615sHEUQD__oErcQiavvr2Ll6k=/8549968belmegyer.png 1004w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/1354x1354/QssMwBjHlEiAv__y6p90ha05PVF9WRVJZX1NFQ9RyW4n__B6lbmmwOpppXvm3eWOUe6oYQNrbhQT5jygVbmFAA2tMBSKtgePYp+c615sHEUQD__oErcQiavvr2Ll6k=/8549968belmegyer.png 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kék hírek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">15 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-belmegyer-kozeleben-3869053/">Halálos baleset történt Bélmegyer közelében</a>
                </div>
                                                    <span class="enews-article-offerer-author">beol.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/bowlingpalya-epult-a-regi-gyulai-vetitoteremben-3862384/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/04/8338021KZD2076-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/04/+otf/80x80/oICMUx5SbfDNxYxyCj6SM05PVF9WRVJZX1NFQyQb2B98YVPnovPNfoP253mk9icBGlyhpUIGAC8ZMxQx4xQdng+PiWugbiP4rJn2P+4dTte+5wBeESilG8E0VwQ=/8338021KZD2076-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/210x210/oICMUx5SbfDNxYxyCj6SM05PVF9WRVJZX1NFQyQb2B98YVPnovPNfoP253mk9icBGlyhpUIGAC8ZMxQx4xQdng+PiWugbiP4rJn2P+4dTte+5wBeESilG8E0VwQ=/8338021KZD2076-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/314x314/oICMUx5SbfDNxYxyCj6SM05PVF9WRVJZX1NFQyQb2B98YVPnovPNfoP253mk9icBGlyhpUIGAC8ZMxQx4xQdng+PiWugbiP4rJn2P+4dTte+5wBeESilG8E0VwQ=/8338021KZD2076-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/556x556/oICMUx5SbfDNxYxyCj6SM05PVF9WRVJZX1NFQyQb2B98YVPnovPNfoP253mk9icBGlyhpUIGAC8ZMxQx4xQdng+PiWugbiP4rJn2P+4dTte+5wBeESilG8E0VwQ=/8338021KZD2076-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/752x752/oICMUx5SbfDNxYxyCj6SM05PVF9WRVJZX1NFQyQb2B98YVPnovPNfoP253mk9icBGlyhpUIGAC8ZMxQx4xQdng+PiWugbiP4rJn2P+4dTte+5wBeESilG8E0VwQ=/8338021KZD2076-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/1004x1004/oICMUx5SbfDNxYxyCj6SM05PVF9WRVJZX1NFQyQb2B98YVPnovPNfoP253mk9icBGlyhpUIGAC8ZMxQx4xQdng+PiWugbiP4rJn2P+4dTte+5wBeESilG8E0VwQ=/8338021KZD2076-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/1354x1354/oICMUx5SbfDNxYxyCj6SM05PVF9WRVJZX1NFQyQb2B98YVPnovPNfoP253mk9icBGlyhpUIGAC8ZMxQx4xQdng+PiWugbiP4rJn2P+4dTte+5wBeESilG8E0VwQ=/8338021KZD2076-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">galériával</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">33 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/bowlingpalya-epult-a-regi-gyulai-vetitoteremben-3862384/">Bowlingpálya épült a régi gyulai vetítőteremben</a>
                </div>
                                                    <span class="enews-article-offerer-author">Papp Gábor </span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/kozelet/helyi-kozelet/korszeru-nyitott-hazat-hoztak-letre-berenyben-3868738/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.beol.hu/wp-content/uploads/2021/04/8511299P1020738masolata1-scaled.jpg'
            data-srcset='https://www.beol.hu/wp-content/uploads/2021/04/+otf/80x80/Y5njv+Hm7oOuOOyBWyguEk5PVF9WRVJZX1NFQyUWQHwAX6oijB3fsyi__GRI+9eNY42p0VKALzcIWaPXl67+4er+BlPY0mQjuJkpN6bE0puWCgCob2OTh8wfTPWI=/8511299P1020738masolata1-scaled.jpg 80w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/210x210/Y5njv+Hm7oOuOOyBWyguEk5PVF9WRVJZX1NFQyUWQHwAX6oijB3fsyi__GRI+9eNY42p0VKALzcIWaPXl67+4er+BlPY0mQjuJkpN6bE0puWCgCob2OTh8wfTPWI=/8511299P1020738masolata1-scaled.jpg 210w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/314x314/Y5njv+Hm7oOuOOyBWyguEk5PVF9WRVJZX1NFQyUWQHwAX6oijB3fsyi__GRI+9eNY42p0VKALzcIWaPXl67+4er+BlPY0mQjuJkpN6bE0puWCgCob2OTh8wfTPWI=/8511299P1020738masolata1-scaled.jpg 314w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/556x556/Y5njv+Hm7oOuOOyBWyguEk5PVF9WRVJZX1NFQyUWQHwAX6oijB3fsyi__GRI+9eNY42p0VKALzcIWaPXl67+4er+BlPY0mQjuJkpN6bE0puWCgCob2OTh8wfTPWI=/8511299P1020738masolata1-scaled.jpg 556w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/752x752/Y5njv+Hm7oOuOOyBWyguEk5PVF9WRVJZX1NFQyUWQHwAX6oijB3fsyi__GRI+9eNY42p0VKALzcIWaPXl67+4er+BlPY0mQjuJkpN6bE0puWCgCob2OTh8wfTPWI=/8511299P1020738masolata1-scaled.jpg 752w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/1004x1004/Y5njv+Hm7oOuOOyBWyguEk5PVF9WRVJZX1NFQyUWQHwAX6oijB3fsyi__GRI+9eNY42p0VKALzcIWaPXl67+4er+BlPY0mQjuJkpN6bE0puWCgCob2OTh8wfTPWI=/8511299P1020738masolata1-scaled.jpg 1004w,https://www.beol.hu/wp-content/uploads/2021/04/+otf/1354x1354/Y5njv+Hm7oOuOOyBWyguEk5PVF9WRVJZX1NFQyUWQHwAX6oijB3fsyi__GRI+9eNY42p0VKALzcIWaPXl67+4er+BlPY0mQjuJkpN6bE0puWCgCob2OTh8wfTPWI=/8511299P1020738masolata1-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">projekt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">36 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/kozelet/helyi-kozelet/korszeru-nyitott-hazat-hoztak-letre-berenyben-3868738/">Korszerű nyitott házat hoztak létre Berényben</a>
                </div>
                                                    <span class="enews-article-offerer-author">P. G.</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/itt-vasarnaptol-szabadteren-mar-nem-kell-szajmaszkot-viselni-3868939/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8526888shutterstock1636641802.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/VM__xYCWifTilMye5i787o05PVF9WRVJZX1NFQxUrOarZpehtVAnyIYVuE9__cwofg7mWT__rX+E6m5vOJxWJzYzh3hnw44N__j9LA5Rs0iwRdpT7tUQ6BqPzHfHHmk=/8526888shutterstock1636641802.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/VM__xYCWifTilMye5i787o05PVF9WRVJZX1NFQxUrOarZpehtVAnyIYVuE9__cwofg7mWT__rX+E6m5vOJxWJzYzh3hnw44N__j9LA5Rs0iwRdpT7tUQ6BqPzHfHHmk=/8526888shutterstock1636641802.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/VM__xYCWifTilMye5i787o05PVF9WRVJZX1NFQxUrOarZpehtVAnyIYVuE9__cwofg7mWT__rX+E6m5vOJxWJzYzh3hnw44N__j9LA5Rs0iwRdpT7tUQ6BqPzHfHHmk=/8526888shutterstock1636641802.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/VM__xYCWifTilMye5i787o05PVF9WRVJZX1NFQxUrOarZpehtVAnyIYVuE9__cwofg7mWT__rX+E6m5vOJxWJzYzh3hnw44N__j9LA5Rs0iwRdpT7tUQ6BqPzHfHHmk=/8526888shutterstock1636641802.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/VM__xYCWifTilMye5i787o05PVF9WRVJZX1NFQxUrOarZpehtVAnyIYVuE9__cwofg7mWT__rX+E6m5vOJxWJzYzh3hnw44N__j9LA5Rs0iwRdpT7tUQ6BqPzHfHHmk=/8526888shutterstock1636641802.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/VM__xYCWifTilMye5i787o05PVF9WRVJZX1NFQxUrOarZpehtVAnyIYVuE9__cwofg7mWT__rX+E6m5vOJxWJzYzh3hnw44N__j9LA5Rs0iwRdpT7tUQ6BqPzHfHHmk=/8526888shutterstock1636641802.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/VM__xYCWifTilMye5i787o05PVF9WRVJZX1NFQxUrOarZpehtVAnyIYVuE9__cwofg7mWT__rX+E6m5vOJxWJzYzh3hnw44N__j9LA5Rs0iwRdpT7tUQ6BqPzHfHHmk=/8526888shutterstock1636641802.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fellélegezhetnek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/itt-vasarnaptol-szabadteren-mar-nem-kell-szajmaszkot-viselni-3868939/">Itt vasárnaptól szabadtéren már nem kell szájmaszkot viselni</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/digitalia/nemzetkozi-fotosverseny-indit-a-xiaomi-3868123/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8500399xiaomi.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/ZD5XIuFUD__wbdHsIyqMiJ05PVF9WRVJZX1NFQ8a0Z92fSbUEyet+HK6CmHxNcTl7Vjfecu0A1ibTRl1M7JYaQGq6igShajsefFm5C2K1zFxyKqdt2eg3U1NYHm4=/8500399xiaomi.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/ZD5XIuFUD__wbdHsIyqMiJ05PVF9WRVJZX1NFQ8a0Z92fSbUEyet+HK6CmHxNcTl7Vjfecu0A1ibTRl1M7JYaQGq6igShajsefFm5C2K1zFxyKqdt2eg3U1NYHm4=/8500399xiaomi.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/ZD5XIuFUD__wbdHsIyqMiJ05PVF9WRVJZX1NFQ8a0Z92fSbUEyet+HK6CmHxNcTl7Vjfecu0A1ibTRl1M7JYaQGq6igShajsefFm5C2K1zFxyKqdt2eg3U1NYHm4=/8500399xiaomi.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/ZD5XIuFUD__wbdHsIyqMiJ05PVF9WRVJZX1NFQ8a0Z92fSbUEyet+HK6CmHxNcTl7Vjfecu0A1ibTRl1M7JYaQGq6igShajsefFm5C2K1zFxyKqdt2eg3U1NYHm4=/8500399xiaomi.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/ZD5XIuFUD__wbdHsIyqMiJ05PVF9WRVJZX1NFQ8a0Z92fSbUEyet+HK6CmHxNcTl7Vjfecu0A1ibTRl1M7JYaQGq6igShajsefFm5C2K1zFxyKqdt2eg3U1NYHm4=/8500399xiaomi.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/ZD5XIuFUD__wbdHsIyqMiJ05PVF9WRVJZX1NFQ8a0Z92fSbUEyet+HK6CmHxNcTl7Vjfecu0A1ibTRl1M7JYaQGq6igShajsefFm5C2K1zFxyKqdt2eg3U1NYHm4=/8500399xiaomi.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/ZD5XIuFUD__wbdHsIyqMiJ05PVF9WRVJZX1NFQ8a0Z92fSbUEyet+HK6CmHxNcTl7Vjfecu0A1ibTRl1M7JYaQGq6igShajsefFm5C2K1zFxyKqdt2eg3U1NYHm4=/8500399xiaomi.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nem csak rajongóknak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/digitalia/nemzetkozi-fotosverseny-indit-a-xiaomi-3868123/">Nemzetközi fotósverseny indít a Xiaomi</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/ezt-megerezzuk-otven-nappal-hosszabb-a-nyar-hazankban-mint-korabban-volt-3866758/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/8473504shutterstock367430390.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/BI__Ne7hW8Bk0FolLKL5yqU5PVF9WRVJZX1NFQ__ZyWWE__k8CuA6__ElrKrxlR2RMlZuR__9+YdPu2oEoVdnjH__wmsypJVB0AjwMijAiDUEslfzUCjLtaLiOoIwuwr4=/8473504shutterstock367430390.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/BI__Ne7hW8Bk0FolLKL5yqU5PVF9WRVJZX1NFQ__ZyWWE__k8CuA6__ElrKrxlR2RMlZuR__9+YdPu2oEoVdnjH__wmsypJVB0AjwMijAiDUEslfzUCjLtaLiOoIwuwr4=/8473504shutterstock367430390.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/BI__Ne7hW8Bk0FolLKL5yqU5PVF9WRVJZX1NFQ__ZyWWE__k8CuA6__ElrKrxlR2RMlZuR__9+YdPu2oEoVdnjH__wmsypJVB0AjwMijAiDUEslfzUCjLtaLiOoIwuwr4=/8473504shutterstock367430390.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/BI__Ne7hW8Bk0FolLKL5yqU5PVF9WRVJZX1NFQ__ZyWWE__k8CuA6__ElrKrxlR2RMlZuR__9+YdPu2oEoVdnjH__wmsypJVB0AjwMijAiDUEslfzUCjLtaLiOoIwuwr4=/8473504shutterstock367430390.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/BI__Ne7hW8Bk0FolLKL5yqU5PVF9WRVJZX1NFQ__ZyWWE__k8CuA6__ElrKrxlR2RMlZuR__9+YdPu2oEoVdnjH__wmsypJVB0AjwMijAiDUEslfzUCjLtaLiOoIwuwr4=/8473504shutterstock367430390.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/BI__Ne7hW8Bk0FolLKL5yqU5PVF9WRVJZX1NFQ__ZyWWE__k8CuA6__ElrKrxlR2RMlZuR__9+YdPu2oEoVdnjH__wmsypJVB0AjwMijAiDUEslfzUCjLtaLiOoIwuwr4=/8473504shutterstock367430390.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/BI__Ne7hW8Bk0FolLKL5yqU5PVF9WRVJZX1NFQ__ZyWWE__k8CuA6__ElrKrxlR2RMlZuR__9+YdPu2oEoVdnjH__wmsypJVB0AjwMijAiDUEslfzUCjLtaLiOoIwuwr4=/8473504shutterstock367430390.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">meleg helyzet</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.beol.hu/bulvar-celeb/hazai-bulvar-celeb/ezt-megerezzuk-otven-nappal-hosszabb-a-nyar-hazankban-mint-korabban-volt-3866758/">Ezt megérezzük! Ötven nappal hosszabb a nyár hazánkban, mint korábban volt</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="4560172" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.beol.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/beol_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/Beol.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/beol.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.beol.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec-menu" class=""><li id="menu-item-902091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902091"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-902093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902093"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-902095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902095"><a href="/sport/">Sport</a></li>
	<li id="menu-item-902097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902097"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-902099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902099"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-902101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902101"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-902103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902103"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-902105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902105"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-902107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902107"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-902109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902109"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-902111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902111"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-903701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903701"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-903703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903703"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3087043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3087043"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-902113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902113"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-902115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902115"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-902117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902117"><a href="/cimke/linamar-bekescsabai-rse/">Linamar BRSE</a></li>
	<li id="menu-item-902119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902119"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-902121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902121"><a href="/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-902123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902123"><a href="/roplabda/">Röplabda</a></li>
	<li id="menu-item-902125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902125"><a href="/atletika/">Atlétika</a></li>
	<li id="menu-item-902127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902127"><a href="/kuzdosportok/">Küzdősportok</a></li>
	<li id="menu-item-902129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902129"><a href="/torna/">Torna</a></li>
	<li id="menu-item-902131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902131"><a href="/cimke/bekescsaba-1912-elore-se/">Előre SE</a></li>
</ul>
</li>
<li id="menu-item-902147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-902147"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-902153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902153"><a href="/regio/bekescsaba/">Békéscsaba</a></li>
	<li id="menu-item-902155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902155"><a href="/regio/gyula/">Gyula</a></li>
	<li id="menu-item-902157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902157"><a href="/regio/oroshaza/">Orosháza</a></li>
	<li id="menu-item-902159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902159"><a href="/regio/szarvas/">Szarvas</a></li>
	<li id="menu-item-902161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902161"><a href="/regio/bekes/">Békés</a></li>
	<li id="menu-item-902163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902163"><a href="/regio/sarkad/">Sarkad</a></li>
	<li id="menu-item-902167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902167"><a href="/regio/gyomaendrod/">Gyomaendrőd</a></li>
	<li id="menu-item-902169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902169"><a href="/regio/mezokovacshaza/">Mezőkovácsháza</a></li>
	<li id="menu-item-902171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902171"><a href="/regio/szeghalom/">Szeghalom</a></li>
</ul>
</li>
<li id="menu-item-1396052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396052"><a href="https://www.beol.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1396054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396054"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1396056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396056"><a href="https://www.beol.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1396058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396058"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1396060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396060"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1396062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396062"><a href="https://www.beol.hu/aprohirdetes/?kategoria=Mez%C5%91gazdas%C3%A1g">Mezőgazdaság</a></li>
	<li id="menu-item-1396064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1396064"><a href="https://www.beol.hu/aprohirdetes/?kategoria=%C3%81llat">Állat</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-893219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893219"><a href="https://www.beol.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-893209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893209"><a href="http://mediaworks.hu/product/beolhu">Médiaajánlat</a></li>
<li id="menu-item-893210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-893210"><a href="/cdn-cgi/l/email-protection#0163646e6d4163646e6d2f6974">Levél nekünk</a></li>
<li id="menu-item-1353405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353405"><a href="https://www.beol.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1425279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425279"><a href="https://www.beol.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2232708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232708"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232711"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2536245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2536245"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BEOL kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.beol.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-725" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#5f3b3638362b3e33362c333e2f1f323a3b363e28302d342c71372a"><span class="__cf_email__" data-cfemail="5d39343a34293c31342e313c2d1d303839343c2a322f362e733528">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.beol.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1616705788'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608193943'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.beol.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.beol.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"bd7f80e928","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"0cc52d51af","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3868939","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755166'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755167'></script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.beol.hu\/bulvar-celeb\/nemzetkozi-bulvar-celeb\/itt-vasarnaptol-szabadteren-mar-nem-kell-szajmaszkot-viselni-3868939\/","ajax_url":"https:\/\/www.beol.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3868939","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beol.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755167'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/beolcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>